<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Umilinta maxima pentru Costel Corduneanu / Ce i-au facut angajatii lui Morosanu!</title>
        <meta name="keywords" content="angajatii,iasi,maxima,umilinta,costel corduneanu,temutul,morosanu" />
		<meta name="description" content="Temutul lider interlop Costel Corduneanu a fost protagonistul unui moment jenant, atat pentru el cat si pentru acolitii sai, chiar la Iasi,&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/umilinta-maxima-pentru-costel-corduneanu-ce-i-au-facut-angajatii-lui-morosanu.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="Bucure?ti" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="Umilinta maxima pentru Costel Corduneanu / Ce i-au facut angajatii lui Morosanu!"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Temutul lider interlop Costel Corduneanu a fost protagonistul unui moment jenant, atat pentru el cat si pentru acolitii sai, chiar la Iasi,&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/umilinta-maxima-pentru-costel-corduneanu-ce-i-au-facut-angajatii-lui-morosanu.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/assets/images/logo.png"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="https://www.ziarelive.ro/stiri/umilinta-maxima-pentru-costel-corduneanu-ce-i-au-facut-angajatii-lui-morosanu.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/raurile-glaciare-ar-putea-avea-un-rol-crucial-in-lupta-impotriva-schimbarilor-climatice-sustin-cercetatorii.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-11/456/raurile-glaciare-ar-putea-avea-un-rol-crucial-in-lupta-impotriva-schimbarilor-climatice-sustin-cercetatorii.jpg" alt="Râurile glaciare ar putea avea un rol crucial în lupta împotriva schimbărilor climatice, susţin cercetătorii" title="Râurile glaciare ar putea avea un rol crucial în lupta împotriva schimbărilor climatice, susţin cercetătorii"  />
        <h4>Râurile glaciare ar putea avea un rol crucial în lupta împotriva schimbărilor climatice, susţin cercetătorii</h4> </a>
        <p>
        Un recent studiu sugerează că râurile care izvorăsc din gheţari ar putea juca un rol crucial în lupta împotriva schimbărilor climatice. Cercetătorii care au cercetat asemenea&#8230; <a href="https://www.ziarelive.ro/stiri/raurile-glaciare-ar-putea-avea-un-rol-crucial-in-lupta-impotriva-schimbarilor-climatice-sustin-cercetatorii.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/s-a-sinucis-pentru-ca-era-indragostit-de-profa-de-romana.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-11/134/s-a-sinucis-pentru-ca-era-indragostit-de-profa-de-romana.jpg" alt="S-a sinucis pentru că era îndrăgostit de profa de română" title="S-a sinucis pentru că era îndrăgostit de profa de română"  />
        <h4>S-a sinucis pentru că era îndrăgostit de profa de română</h4> </a>
        <p>
        Tânărul din Târgu Jiu care s-a sinucis miercuri a făcut gestul respectiv pentru că era îndrăgostit de profesoara lui de limba română din liceu. Acest lucru a fost descoperit ieri, după ce părinţii lui au găsit în calculatorul personal al lui Alexandr... <a href="https://www.ziarelive.ro/stiri/s-a-sinucis-pentru-ca-era-indragostit-de-profa-de-romana.html">[citeste mai departe]</a></p>
        </div>
      </div>
              <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/baschet-u-18-turneul-al-doilea-al-fazei-de-calificare-2a-va-fi-la-oradea.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-11/69/baschet-u-18-turneul-al-doilea-al-fazei-de-calificare-2a-va-fi-la-oradea.jpg" alt="Baschet, U 18 – Turneul al doilea al fazei de calificare 2A va fi la Oradea!" title="Baschet, U 18 – Turneul al doilea al fazei de calificare 2A va fi la Oradea!"  />
        <h4>Baschet, U 18 – Turneul al doilea al fazei de calificare 2A va fi la Oradea!</h4> </a>
        <p>
        *Jocurile vor avea loc în zilele de 30 noiembrie și 1 decembrie LPS Bihorul CSM Oradea a câștigat licitația pentru organizarea celui de al doilea turneu al fazei de calificare 2 A a campionatului național U 18 la baschet. Jocurile turneului de&#8230; <a href="https://www.ziarelive.ro/stiri/baschet-u-18-turneul-al-doilea-al-fazei-de-calificare-2a-va-fi-la-oradea.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/un-regal-al-performantei-in-sport-gala-de-premiere-excelenta-banateana.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-11/479/un-regal-al-performantei-in-sport-gala-de-premiere-excelenta-banateana.jpg" alt="Un regal al performanței în sport: Gala de premiere „Excelența Bănățeană”" title="Un regal al performanței în sport: Gala de premiere „Excelența Bănățeană”"  />
        <h4>Un regal al performanței în sport: Gala de premiere „Excelența Bănățeană”</h4> </a>
        <p>
        Centrul de Conferințe al Universității Politehnica Timișoara va găzdui, în 26 noiembrie, de la ora 17, Gala de premiere „Excelența Bănățeană” &#8211; parte a Caravanei naționale „Născut pentru Sport”, un adevărat regal al performanței&#8230; <a href="https://www.ziarelive.ro/stiri/un-regal-al-performantei-in-sport-gala-de-premiere-excelenta-banateana.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/video-si-galerie-foto-ziua-internationala-pentru-eliminarea-violentei-impotriva-femeilor.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-11/69/video-si-galerie-foto-ziua-internationala-pentru-eliminarea-violentei-impotriva-femeilor.jpg" alt="VIDEO și GALERIE FOTO: Ziua Internațională pentru Eliminarea Violenței Împotriva Femeilor" title="VIDEO și GALERIE FOTO: Ziua Internațională pentru Eliminarea Violenței Împotriva Femeilor"  />
        <h4>VIDEO și GALERIE FOTO: Ziua Internațională pentru Eliminarea Violenței Împotriva Femeilor</h4> </a>
        <p>
        Pe o vreme vitregă, zeci de elevi ai liceelor și postlicealelor din Municipiul Focșani și-au dat mâna pentru a forma un lanț uman, un lanț al solidarității și al păcii împotriva violenței asupra femeilor. Evenimentul&#8230; <a href="https://www.ziarelive.ro/stiri/video-si-galerie-foto-ziua-internationala-pentru-eliminarea-violentei-impotriva-femeilor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/angajator-roman-angajeaza-ce-ramane-de-la-multinationale.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-11/114/angajator-roman-angajeaza-ce-ramane-de-la-multinationale.jpg" alt="Angajator român angajează ce rămâne de la multinaționale" title="Angajator român angajează ce rămâne de la multinaționale"  />
        <h4>Angajator român angajează ce rămâne de la multinaționale</h4> </a>
        <p>
        Angajator român sau străin, pentru cine ați prefera să lucrați? Dacă răspunsul dumneavoastră este ”multinațională” vă plasați ca opțiune în trendul național. Un top al celor mai doriți angajatori pe 2019, realizat de compania de consultanță Catalyst Solutions seamănă cu un vot&#8230; <a href="https://www.ziarelive.ro/stiri/angajator-roman-angajeaza-ce-ramane-de-la-multinationale.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/echipa-de-handbal-csm-ploiesti-victorie-in-campionatul-juniorilor-iii.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-11/80/echipa-de-handbal-csm-ploiesti-victorie-in-campionatul-juniorilor-iii.jpg" alt="Echipa de handbal CSM Ploieşti, victorie în campionatul juniorilor III" title="Echipa de handbal CSM Ploieşti, victorie în campionatul juniorilor III"  />
        <h4>Echipa de handbal CSM Ploieşti, victorie în campionatul juniorilor III</h4> </a>
        <p>
        Petre Apostol Echipa de handbal din campionatul juniorilor III de la CSM Ploieşti a evoluat, la finalul săptămânii trecute, în cadrul etapei a 11-a, în Sala „Olimpia”, cu ultima clasată din Seria C, CSŞ Tecuci. Elevii antrenoarei Ramona Ştefan s-au impus cu&#8230; <a href="https://www.ziarelive.ro/stiri/echipa-de-handbal-csm-ploiesti-victorie-in-campionatul-juniorilor-iii.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/premierul-israelian-benjamin-netanyahu-inculpat-pentru-coruptie-isi-poate-pastra-functia-intr-un-guvern-de-tranzitie.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-11/456/premierul-israelian-benjamin-netanyahu-inculpat-pentru-coruptie-isi-poate-pastra-functia-intr-un-guvern-de-tranzitie.jpg" alt="Premierul israelian, Benjamin Netanyahu, inculpat pentru corupţie, îşi poate păstra funcţia într-un guvern de tranziţie" title="Premierul israelian, Benjamin Netanyahu, inculpat pentru corupţie, îşi poate păstra funcţia într-un guvern de tranziţie"  />
        <h4>Premierul israelian, Benjamin Netanyahu, inculpat pentru corupţie, îşi poate păstra funcţia într-un guvern de tranziţie</h4> </a>
        <p>
        Premierul israelian, Benjamin Netanyahu, inculpat pentru corupţie,poate rămâne în post în "guvernul de tranziţie" actual, a confirmat luni procurorul&#8230; <a href="https://www.ziarelive.ro/stiri/premierul-israelian-benjamin-netanyahu-inculpat-pentru-coruptie-isi-poate-pastra-functia-intr-un-guvern-de-tranzitie.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/peste-220000-de-prahoveni-i-au-dat-votul-lui-klaus-iohannis-ca-sa-si-continue-mandatul-la-cotroceni.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-11/80/peste-220000-de-prahoveni-i-au-dat-votul-lui-klaus-iohannis-ca-sa-si-continue-mandatul-la-cotroceni.jpg" alt="Peste 220.000 de prahoveni i-au dat votul lui Klaus Iohannis, ca să-şi continue mandatul la Cotroceni" title="Peste 220.000 de prahoveni i-au dat votul lui Klaus Iohannis, ca să-şi continue mandatul la Cotroceni"  />
        <h4>Peste 220.000 de prahoveni i-au dat votul lui Klaus Iohannis, ca să-şi continue mandatul la Cotroceni</h4> </a>
        <p>
        Candidatul PSD, Viorica Dăncilă, a ieşit victorioasă doar în câteva localităţi rurale N. Dumitrescu Potrivit rezultatelor oficiale anunţate, ieri, de către Biroul Electoral Judeţean Prahova, şi&#8230; <a href="https://www.ziarelive.ro/stiri/peste-220000-de-prahoveni-i-au-dat-votul-lui-klaus-iohannis-ca-sa-si-continue-mandatul-la-cotroceni.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/una-dintre-cele-mai-dezvoltate-tari-din-europa-se-confrunta-cu-o-problema-uriasa-tinerele-fac-abuz-de-operatii-estetice-pentru-ca-spera-sa-ajunga-perfecte.html">Una dintre cele mai dezvoltate țări din Europa se confruntă cu o problemă uriașă: Tinerele fac abuz&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-fost-primar-de-gorj-castiga-bani-din-supraaglomerarea-din-penitenciare.html">Un fost primar de Gorj câștigă bani din supraaglomerarea din penitenciare!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/reuniunea-liderilor-de-filiale-convocata-de-ciolacu-s-a-incheiat-va-fi-ceruta-in-cexn-demisia-conducerii-partidului-surse.html">Reuniunea liderilor de filiale convocată de Ciolacu s-a încheiat; va fi cerută în CExN demisia conducerii&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/halal-cadou-pentru-antrenor-numai-despre-ce-se-intampla-la-fc-petrolul-echipa-de-suflet-a-ploiestenilor-si-a-prahovenilor-episodul-34.html">Halal cadou pentru antrenor! – numai despre ce se întâmplă la FC Petrolul, echipa de suflet a ploieștenilor&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/elon-musk-a-explicat-de-ce-geamurile-cybertruck-s-au-fisurat-la-testele-de-prezentare.html">Elon Musk a explicat de ce geamurile Cybertruck s-au fisurat la testele de prezentare</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/scapati-de-durerile-de-stomac-cu-leacuri-naturiste-si-ceaiuri.html">Scăpaţi de durerile de stomac cu leacuri naturiste şi ceaiuri</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/accident-rutier-grav-in-judetul-tulcea-o-tanara-a-intrat-cu-masina-intr-un-indicator-de-semnalizare.html">Accident rutier grav in judetul Tulcea. O tanara a intrat cu masina intr-un indicator de semnalizare</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/pofta-de-ciocolata-lipsa-magneziului-in-organism.html">Pofta de ciocolată = lipsa magneziului în organism</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/autoritatile-anunta-intensificarea-controalelor-in-domeniul-sigurantei-alimentelor-pana-in-luna-ianuarie.html">Autorităţile anunţă intensificarea controalelor în domeniul siguranţei alimentelor până în luna ianuarie</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/covasna-iohannis-castiga-detasat-in-judet-cu-7293-din-voturi-rezultate-aep.html">Covasna: Iohannis câştigă detaşat în judeţ cu 72,93% din voturi (rezultate AEP)</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/una-dintre-cele-mai-dezvoltate-tari-din-europa-se-confrunta-cu-o-problema-uriasa-tinerele-fac-abuz-de-operatii-estetice-pentru-ca-spera-sa-ajunga-perfecte.html">Una dintre cele mai dezvoltate țări din Europa se confruntă cu o problemă uriașă: Tinerele fac abuz&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-fost-primar-de-gorj-castiga-bani-din-supraaglomerarea-din-penitenciare.html">Un fost primar de Gorj câștigă bani din supraaglomerarea din penitenciare!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/reuniunea-liderilor-de-filiale-convocata-de-ciolacu-s-a-incheiat-va-fi-ceruta-in-cexn-demisia-conducerii-partidului-surse.html">Reuniunea liderilor de filiale convocată de Ciolacu s-a încheiat; va fi cerută în CExN demisia conducerii&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/halal-cadou-pentru-antrenor-numai-despre-ce-se-intampla-la-fc-petrolul-echipa-de-suflet-a-ploiestenilor-si-a-prahovenilor-episodul-34.html">Halal cadou pentru antrenor! – numai despre ce se întâmplă la FC Petrolul, echipa de suflet a ploieștenilor&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/elon-musk-a-explicat-de-ce-geamurile-cybertruck-s-au-fisurat-la-testele-de-prezentare.html">Elon Musk a explicat de ce geamurile Cybertruck s-au fisurat la testele de prezentare</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/scapati-de-durerile-de-stomac-cu-leacuri-naturiste-si-ceaiuri.html">Scăpaţi de durerile de stomac cu leacuri naturiste şi ceaiuri</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/accident-rutier-grav-in-judetul-tulcea-o-tanara-a-intrat-cu-masina-intr-un-indicator-de-semnalizare.html">Accident rutier grav in judetul Tulcea. O tanara a intrat cu masina intr-un indicator de semnalizare</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/pofta-de-ciocolata-lipsa-magneziului-in-organism.html">Pofta de ciocolată = lipsa magneziului în organism</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/autoritatile-anunta-intensificarea-controalelor-in-domeniul-sigurantei-alimentelor-pana-in-luna-ianuarie.html">Autorităţile anunţă intensificarea controalelor în domeniul siguranţei alimentelor până în luna ianuarie</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/covasna-iohannis-castiga-detasat-in-judet-cu-7293-din-voturi-rezultate-aep.html">Covasna: Iohannis câştigă detaşat în judeţ cu 72,93% din voturi (rezultate AEP)</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/monden.html" ><span itemprop="title">Monden</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/umilinta-maxima-pentru-costel-corduneanu-ce-i-au-facut-angajatii-lui-morosanu.html" title="Umilinţă maximă pentru Costel Corduneanu / Ce i-au făcut angajații lui Moroșanu!"><span itemprop="title">Umilinţă maximă pentru Costel Corduneanu / Ce i-au făcut angajații&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/umilinta-maxima-pentru-costel-corduneanu-ce-i-au-facut-angajatii-lui-morosanu.html" title='Umilinţă maximă pentru Costel Corduneanu / Ce i-au făcut angajații lui Moroșanu!' class='admin-link'>Umilinţă maximă pentru Costel Corduneanu / Ce i-au făcut angajații lui Moroșanu!</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2019-11-25T23:55:11+02:00" pubdate="pubdate">Luni, 25 Noiembrie 2019, 23:55</time></b>
<script type="text/javascript">
var id=42338411;
</script>

<meta itemprop="datePublished" content="2019-11-25T23:55:11+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p class="intro" itemprop="articleBody"><em><b>Temutul</b></em> lider interlop <a href="https://www.ziarelive.ro/despre/costel_corduneanu.html" rel='tag' title='costel corduneanu'>Costel Corduneanu</a> a fost protagonistul unui moment jenant, atat pentru el cat și pentru acoliții sai, chiar la Iași, orașul in care, cel puțin teoretic, ar trebui sa se bucure de mai mult respect.</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://spynews.ro/actualitate/stiri-interne/umilinta-maxima-pentru-costel-corduneanu-ce-iau-facut-angajatii-lui-morosanu-214343.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe spynews.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol: <a title="Vezi toate stirile din spynews.ro" href="https://www.ziarelive.ro/presa/spynews.ro.html" >spynews.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/lovitura-pentru-lumea-interlopa-al-doilea-membru-al-clanului-cordunenilor-saltat-in-ultimele-24-de-ore.html" title='Lovitură pentru lumea interlopă - Al doilea membru al clanului Cordunenilor, saltat în ultimele 24 de ore'>Lovitura pentru lumea interlopa - Al doilea membru al clanului Cordunenilor, saltat in ultimele 24 de ore</a></h3>
<p>
<b><span class="updated" title="2019-11-13T03:34:15+02:00">03:34, 13.11.2019</span> - </b>
 Fratele sefului clanului Corduneanu, saltat de mascati, la Iasi. Bogdanel e la audieri, la o zi dupa ce nepotul ui a fost si el saltat, la Vaslui potrivit observator.tv Bogdanel Corduneanu, fratele lui Costel, liderului clanului interlop din Iasi, a fost saltat marti dimineața de Poliție.&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/smurd-iasi-scrisoare-de-sustinere-pentru-raed-arafat.html" title='SMURD Iaşi, scrisoare de susţinere pentru Raed Arafat'>SMURD Iasi, scrisoare de sustinere pentru Raed Arafat</a></h3>
<p>
<b><span class="updated" title="2019-11-05T17:05:42+02:00">17:05, 05.11.2019</span> - </b>
"Prin aceasta scrisoare deschisa, dorim sa afirmam public sustinerea fata de Sistemul Public de Urgenta si de Seful DSU, Doctorul si Omul Raed Arafat, tocmai pentru a nu ajunge in situatia in care romanii sa isi piarda increderea in cei care zi de zi le salveaza viata. Daca aceasta structura cu rol&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/viata-lui-adrian-corduneanu-zis-beleaua.html" title='Viaţa lui Adrian Corduneanu, zis “Beleaua”'>Viata lui Adrian Corduneanu, zis “Beleaua”</a></h3>
<p>
<b><span class="updated" title="2019-10-31T00:14:13+02:00">00:14, 31.10.2019</span> - </b>
In anii 90, in multe cartiere din Iasi violența era un lucru normal. Pe atunci familia Corduneanu era una normala. Erau 12 frati, noua baieti si trei fete. Fratele mai mare, Costel Corduneanu era deja campion național la lupte și astfel și-a indrumat și frații spre lumea sportului. Motiv pentru care&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/prognoza-meteo-30-octombrie-cum-va-fi-vremea-in-bucuresti-iasi-constanta-sau-cluj.html" title='Prognoza meteo 30 octombrie. Cum va fi vremea în București, Iaşi, Constanţa sau Cluj'>Prognoza meteo 30 octombrie. Cum va fi vremea in București, Iasi, Constanta sau Cluj</a></h3>
<p>
<b><span class="updated" title="2019-10-29T17:16:44+02:00">17:16, 29.10.2019</span> - </b>
Prognoza meteo 30 octombrie. Toamna isi intra in drepturi in adevaratul sens! Miercuri, meteorologii anunta scaderi de temperatura si precipitatii, in special in regiunea de sud a tarii. Maxima zilei va fi de 13 grade, iar noaptea valorile vor ajunge chiar si pana la 0 grade Celsius!</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/exclusiv-umilinta-maxima-ionut-negoita-s-a-imprumutat-de-la-nicolae-badea.html" title='EXCLUSIV Umilința maximă: Ionuț Negoiță s-a împrumutat de la Nicolae Badea!'>EXCLUSIV Umilința maxima: Ionuț Negoița s-a imprumutat de la Nicolae Badea!</a></h3>
<p>
<b><span class="updated" title="2019-10-28T14:25:08+02:00">14:25, 28.10.2019</span> - </b>
Dinamo da semne tot mai bune de revenire sportiva sub comanda lui Dusan Uhrin, dar situația financiara ramane insa una disperata. Și umilitoare pentru finanțatorul Ionuț Negoița! Jucatorii nu și-au primit salariile, iar conform surselor GSP, pentru a achita remunerațiile in aceasta saptamana, așa cum&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ninsoare-judetul-neamt-angajatii-de-la-drumuri-si-poduri-intervin-cu-un-utilaj-special-foto.html" title='Ninsoare județul Neamț. Angajații de la Drumuri și Poduri intervin cu un utilaj special - FOTO'>Ninsoare județul Neamț. Angajații de la Drumuri și Poduri intervin cu un utilaj special - FOTO</a></h3>
<p>
<b><span class="updated" title="2019-10-07T22:35:12+03:00">22:35, 07.10.2019</span> - </b>
Potrivit DRDP Iași, din cauza ninsorii șoseaua este uda, iar temperatura era luni seara de 1 grad Celsius. „Pe sectorul de drum menționat, DRDP Iași acționeaza cu o autobasculanta dotata cu lama și raspanditor de material antiderapant", au anunțat reprezentanții DRDP Iași pe pagina de Facebook&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/foto-descurajare-maxima-suporterii-petrolului-au-plans-in-hohote-dupa-umilinta-cu-u-cluj.html" title='FOTO Descurajare maximă » Suporterii Petrolului au plâns în hohote după umilința cu U Cluj'>FOTO Descurajare maxima » Suporterii Petrolului au plans in hohote dupa umilința cu U Cluj</a></h3>
<p>
<b><span class="updated" title="2019-09-20T22:04:10+03:00">22:04, 20.09.2019</span> - </b>
Petrolul a fost invinsa categoric de U Cluj in deplasare, scor 4-0, iar infrangerea a fost greu acceptata de fani. Camerele TV au surprins reacțiile de descurajare ale suporterilor din timpul meciurilor, insa cel mai mult a emoționat o tanara care plangea in hohote. Jucatorii Petrolului s-au pierdut&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/foto-vaslui-chihlimbar-sub-forma-de-siraguri-de-margele-descoperit-la-un-cetatean-turc-la-ptf-albita.html" title='(FOTO) Vaslui: Chihlimbar sub formă de şiraguri de mărgele, descoperit la un cetăţean turc la PTF Albiţa'>(FOTO) Vaslui: Chihlimbar sub forma de siraguri de margele, descoperit la un cetatean turc la PTF Albita</a></h3>
<p>
<b><span class="updated" title="2019-09-12T14:54:08+03:00">14:54, 12.09.2019</span> - </b>
Peste 20 de kilograme de bijuterii susceptibile a fi din chihlimbar au fost confiscate de angajatii Punctului de Trecere al Frontierei Albita. Intr-un comunicat de presa al Inspectoratului Teritorial de la Iasi,  se precizeaza ca bijuteriile au fost identificate intr-un autoturism inmatriculat in Republica&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="angajatii" href=https://www.ziarelive.ro/despre/angajatii.html>angajatii</a> 
<a class="label" title="iasi" href=https://www.ziarelive.ro/despre/iasi.html>iasi</a> 
<a class="label" title="maxima" href=https://www.ziarelive.ro/despre/maxima.html>maxima</a> 
<a class="label" title="umilinta" href=https://www.ziarelive.ro/despre/umilinta.html>umilinta</a> 
<a class="label" title="costel corduneanu" href=https://www.ziarelive.ro/despre/costel_corduneanu.html>costel corduneanu</a> 
<a class="label" title="temutul" href=https://www.ziarelive.ro/despre/temutul.html>temutul</a> 
<a class="label" title="morosanu" href=https://www.ziarelive.ro/despre/morosanu.html>morosanu</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/umilinta-maxima-pentru-costel-corduneanu-ce-i-au-facut-angajatii-lui-morosanu.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/raluca-turcan-inveteaza-cuvinte-noi-in-limba-romana-cum-s-a-facut-de-ras-vicepremierul-video.html" title="Raluca Turcan invetează cuvinte noi în limba română: Cum s-a făcut de râs vicepremierul - VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/456/raluca-turcan-inveteaza-cuvinte-noi-in-limba-romana-cum-s-a-facut-de-ras-vicepremierul-video.jpeg" alt="Raluca Turcan invetează cuvinte noi în limba română: Cum s-a făcut de râs vicepremierul - VIDEO" title="Raluca Turcan invetează cuvinte noi în limba română: Cum s-a făcut de râs vicepremierul - VIDEO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/456/raluca-turcan-inveteaza-cuvinte-noi-in-limba-romana-cum-s-a-facut-de-ras-vicepremierul-video.jpeg" alt="Raluca Turcan invetează cuvinte noi în limba română: Cum s-a făcut de râs vicepremierul - VIDEO" title="Raluca Turcan invetează cuvinte noi în limba română: Cum s-a făcut de râs vicepremierul - VIDEO" /></noscript>                
                 </div> 
        <h5>
        Raluca Turcan invetează cuvinte noi în limba română: Cum s-a făcut de râs vicepremierul - VIDEO        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ultima-ora-a-murit-laris-boboc.html" title="ULTIMA ORĂ! A murit Laris Boboc">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/69/ultima-ora-a-murit-laris-boboc.jpg" alt="ULTIMA ORĂ! A murit Laris Boboc" title="ULTIMA ORĂ! A murit Laris Boboc" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/69/ultima-ora-a-murit-laris-boboc.jpg" alt="ULTIMA ORĂ! A murit Laris Boboc" title="ULTIMA ORĂ! A murit Laris Boboc" /></noscript>                
                 </div> 
        <h5>
        ULTIMA ORĂ! A murit Laris Boboc        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-intre-un-tir-si-un-autoturismdoua-persoane-ranite-grav-si-trafic-blocat.html" title="Accident grav între un TIR și un autoturism:Două persoane rănite grav şi trafic blocat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/443/accident-grav-intre-un-tir-si-un-autoturismdoua-persoane-ranite-grav-si-trafic-blocat.jpeg" alt="Accident grav între un TIR și un autoturism:Două persoane rănite grav şi trafic blocat" title="Accident grav între un TIR și un autoturism:Două persoane rănite grav şi trafic blocat" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/443/accident-grav-intre-un-tir-si-un-autoturismdoua-persoane-ranite-grav-si-trafic-blocat.jpeg" alt="Accident grav între un TIR și un autoturism:Două persoane rănite grav şi trafic blocat" title="Accident grav între un TIR și un autoturism:Două persoane rănite grav şi trafic blocat" /></noscript>                
                 </div> 
        <h5>
        Accident grav între un TIR și un autoturism:Două persoane rănite grav şi trafic blocat        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-mortal-la-scrioastea.html" title="Accident mortal, la Scrioaștea">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/297/accident-mortal-la-scrioastea.jpg" alt="Accident mortal, la Scrioaștea" title="Accident mortal, la Scrioaștea" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/297/accident-mortal-la-scrioastea.jpg" alt="Accident mortal, la Scrioaștea" title="Accident mortal, la Scrioaștea" /></noscript>                
                 </div> 
        <h5>
        Accident mortal, la Scrioaștea        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/unde-se-pune-de-fapt-stampila-pe-buletinul-de-vot-oamenii-nu-stiu-ce-chenar-sa-stampileze.html" title="Unde se pune, de fapt, ștampila pe buletinul de vot. Oamenii nu știu ce chenar să ștampileze">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/233/unde-se-pune-de-fapt-stampila-pe-buletinul-de-vot-oamenii-nu-stiu-ce-chenar-sa-stampileze.jpg" alt="Unde se pune, de fapt, ștampila pe buletinul de vot. Oamenii nu știu ce chenar să ștampileze" title="Unde se pune, de fapt, ștampila pe buletinul de vot. Oamenii nu știu ce chenar să ștampileze" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/233/unde-se-pune-de-fapt-stampila-pe-buletinul-de-vot-oamenii-nu-stiu-ce-chenar-sa-stampileze.jpg" alt="Unde se pune, de fapt, ștampila pe buletinul de vot. Oamenii nu știu ce chenar să ștampileze" title="Unde se pune, de fapt, ștampila pe buletinul de vot. Oamenii nu știu ce chenar să ștampileze" /></noscript>                
                 </div> 
        <h5>
        Unde se pune, de fapt, ștampila pe buletinul de vot. Oamenii nu știu ce chenar să ștampileze        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/durere-fara-margini-alin-a-murit-astazi-la-doar-27-de-ani.html" title="Durere fără margini! | Alin a murit astăzi, la doar 27 de ani">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/463/durere-fara-margini-alin-a-murit-astazi-la-doar-27-de-ani.jpg" alt="Durere fără margini! | Alin a murit astăzi, la doar 27 de ani" title="Durere fără margini! | Alin a murit astăzi, la doar 27 de ani" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/463/durere-fara-margini-alin-a-murit-astazi-la-doar-27-de-ani.jpg" alt="Durere fără margini! | Alin a murit astăzi, la doar 27 de ani" title="Durere fără margini! | Alin a murit astăzi, la doar 27 de ani" /></noscript>                
                 </div> 
        <h5>
        Durere fără margini! | Alin a murit astăzi, la doar 27 de ani        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tanara-insarcinata-din-gorj-lovita-cu-salbaticie-si-injunghiata-de-sotul-drogat-politistii-spun-ca-barbatul-si-a-batut-sotia-pentru-ca-era-gelos.html" title="Tânără însărcinată din Gorj, lovită cu sălbăticie și înjunghiată de soțul drogat: Polițiștii spun că bărbatul și-a bătut soția pentru că era gelos">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/456/tanara-insarcinata-din-gorj-lovita-cu-salbaticie-si-injunghiata-de-sotul-drogat-politistii-spun-ca-barbatul-si-a-batut-sotia-pentru-ca-era-gelos.jpg" alt="Tânără însărcinată din Gorj, lovită cu sălbăticie și înjunghiată de soțul drogat: Polițiștii spun că bărbatul și-a bătut soția pentru că era gelos" title="Tânără însărcinată din Gorj, lovită cu sălbăticie și înjunghiată de soțul drogat: Polițiștii spun că bărbatul și-a bătut soția pentru că era gelos" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/456/tanara-insarcinata-din-gorj-lovita-cu-salbaticie-si-injunghiata-de-sotul-drogat-politistii-spun-ca-barbatul-si-a-batut-sotia-pentru-ca-era-gelos.jpg" alt="Tânără însărcinată din Gorj, lovită cu sălbăticie și înjunghiată de soțul drogat: Polițiștii spun că bărbatul și-a bătut soția pentru că era gelos" title="Tânără însărcinată din Gorj, lovită cu sălbăticie și înjunghiată de soțul drogat: Polițiștii spun că bărbatul și-a bătut soția pentru că era gelos" /></noscript>                
                 </div> 
        <h5>
        Tânără însărcinată din Gorj, lovită cu sălbăticie și înjunghiată de soțul drogat: Polițiștii spun că&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/visuri-la-cheie-20-noiembrie-cazul-femeii-injunghiate-de-tatal-copiilor-ei-ce-s-a-intamplat-dupa-ce-au-apelat-la-pro-tv.html" title="Visuri la Cheie, 20 noiembrie: cazul femeii înjunghiate de tatăl copiilor ei. Ce s-a întâmplat după ce au apelat la PRO TV">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/233/visuri-la-cheie-20-noiembrie-cazul-femeii-injunghiate-de-tatal-copiilor-ei-ce-s-a-intamplat-dupa-ce-au-apelat-la-pro-tv.jpg" alt="Visuri la Cheie, 20 noiembrie: cazul femeii înjunghiate de tatăl copiilor ei. Ce s-a întâmplat după ce au apelat la PRO TV" title="Visuri la Cheie, 20 noiembrie: cazul femeii înjunghiate de tatăl copiilor ei. Ce s-a întâmplat după ce au apelat la PRO TV" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/233/visuri-la-cheie-20-noiembrie-cazul-femeii-injunghiate-de-tatal-copiilor-ei-ce-s-a-intamplat-dupa-ce-au-apelat-la-pro-tv.jpg" alt="Visuri la Cheie, 20 noiembrie: cazul femeii înjunghiate de tatăl copiilor ei. Ce s-a întâmplat după ce au apelat la PRO TV" title="Visuri la Cheie, 20 noiembrie: cazul femeii înjunghiate de tatăl copiilor ei. Ce s-a întâmplat după ce au apelat la PRO TV" /></noscript>                
                 </div> 
        <h5>
        Visuri la Cheie, 20 noiembrie: cazul femeii înjunghiate de tatăl copiilor ei. Ce s-a întâmplat după&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ipj-dambovita-are-un-nou-inspector-sef-comisar-sef-depolitie-gheorghe-valentin-dumitrascu.html" title="IPJ Dâmboviţa are un nou inspector șef, comisar șef de poliție Gheorghe Valentin Dumitraşcu">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/443/ipj-dambovita-are-un-nou-inspector-sef-comisar-sef-depolitie-gheorghe-valentin-dumitrascu.png" alt="IPJ Dâmboviţa are un nou inspector șef, comisar șef de poliție Gheorghe Valentin Dumitraşcu" title="IPJ Dâmboviţa are un nou inspector șef, comisar șef de poliție Gheorghe Valentin Dumitraşcu" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/443/ipj-dambovita-are-un-nou-inspector-sef-comisar-sef-depolitie-gheorghe-valentin-dumitrascu.png" alt="IPJ Dâmboviţa are un nou inspector șef, comisar șef de poliție Gheorghe Valentin Dumitraşcu" title="IPJ Dâmboviţa are un nou inspector șef, comisar șef de poliție Gheorghe Valentin Dumitraşcu" /></noscript>                
                 </div> 
        <h5>
        IPJ Dâmboviţa are un nou inspector șef, comisar șef de poliție Gheorghe Valentin Dumitraşcu        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/update-accident-mortal-pe-dn2b.html" title="UPDATE Accident mortal pe DN2B">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/86/update-accident-mortal-pe-dn2b.jpg" alt="UPDATE Accident mortal pe DN2B" title="UPDATE Accident mortal pe DN2B" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/86/update-accident-mortal-pe-dn2b.jpg" alt="UPDATE Accident mortal pe DN2B" title="UPDATE Accident mortal pe DN2B" /></noscript>                
                 </div> 
        <h5>
        UPDATE Accident mortal pe DN2B        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/alegeri-prezidentiale-2019-primar-exclus-din-psd-cu-o-zi-inainte-de-alegeri-surse-din-partid-trebuia-dat-un-semnal.html" title="ALEGERI PREZIDENȚIALE 2019. Primar exclus din PSD cu o zi înainte de alegeri. Surse din partid: „Trebuia dat un semnal!”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/155/alegeri-prezidentiale-2019-primar-exclus-din-psd-cu-o-zi-inainte-de-alegeri-surse-din-partid-trebuia-dat-un-semnal.jpg" alt="ALEGERI PREZIDENȚIALE 2019. Primar exclus din PSD cu o zi înainte de alegeri. Surse din partid: „Trebuia dat un semnal!”" title="ALEGERI PREZIDENȚIALE 2019. Primar exclus din PSD cu o zi înainte de alegeri. Surse din partid: „Trebuia dat un semnal!”" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/155/alegeri-prezidentiale-2019-primar-exclus-din-psd-cu-o-zi-inainte-de-alegeri-surse-din-partid-trebuia-dat-un-semnal.jpg" alt="ALEGERI PREZIDENȚIALE 2019. Primar exclus din PSD cu o zi înainte de alegeri. Surse din partid: „Trebuia dat un semnal!”" title="ALEGERI PREZIDENȚIALE 2019. Primar exclus din PSD cu o zi înainte de alegeri. Surse din partid: „Trebuia dat un semnal!”" /></noscript>                
                 </div> 
        <h5>
        ALEGERI PREZIDENȚIALE 2019. Primar exclus din PSD cu o zi înainte de alegeri. Surse din partid: „Trebuia&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-pe-bulevard-o-masina-s-a-rasturnat.html" title="Accident pe bulevard | O mașină s-a răsturnat!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/463/accident-pe-bulevard-o-masina-s-a-rasturnat.jpeg" alt="Accident pe bulevard | O mașină s-a răsturnat!" title="Accident pe bulevard | O mașină s-a răsturnat!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/463/accident-pe-bulevard-o-masina-s-a-rasturnat.jpeg" alt="Accident pe bulevard | O mașină s-a răsturnat!" title="Accident pe bulevard | O mașină s-a răsturnat!" /></noscript>                
                 </div> 
        <h5>
        Accident pe bulevard | O mașină s-a răsturnat!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/student-salajean-la-academia-de-politie-implicat-intr-un-accident-rutier-impreuna-cu-trei-colegi.html" title="Student sălăjean la Academia de Poliție implicat într-un accident rutier împreună cu trei colegi">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/188/student-salajean-la-academia-de-politie-implicat-intr-un-accident-rutier-impreuna-cu-trei-colegi.jpg" alt="Student sălăjean la Academia de Poliție implicat într-un accident rutier împreună cu trei colegi" title="Student sălăjean la Academia de Poliție implicat într-un accident rutier împreună cu trei colegi" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/188/student-salajean-la-academia-de-politie-implicat-intr-un-accident-rutier-impreuna-cu-trei-colegi.jpg" alt="Student sălăjean la Academia de Poliție implicat într-un accident rutier împreună cu trei colegi" title="Student sălăjean la Academia de Poliție implicat într-un accident rutier împreună cu trei colegi" /></noscript>                
                 </div> 
        <h5>
        Student sălăjean la Academia de Poliție implicat într-un accident rutier împreună cu trei colegi        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/4000-de-familii-din-buzau-fara-caldura-si-apa-calda.html" title="4.000 de familii din Buzău, fără căldură și apă caldă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/400/4000-de-familii-din-buzau-fara-caldura-si-apa-calda.jpg" alt="4.000 de familii din Buzău, fără căldură și apă caldă" title="4.000 de familii din Buzău, fără căldură și apă caldă" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/400/4000-de-familii-din-buzau-fara-caldura-si-apa-calda.jpg" alt="4.000 de familii din Buzău, fără căldură și apă caldă" title="4.000 de familii din Buzău, fără căldură și apă caldă" /></noscript>                
                 </div> 
        <h5>
        4.000 de familii din Buzău, fără căldură și apă caldă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/a-acrosat-cu-masina-4-pietoni-din-apropierea-unui-autoturism-stationat-apoi-a-fugit-de-la-locul-accidentului-doua-persoane-au-fost-ranite-dintre-care-una-grav.html" title="A acroșat cu mașina 4 pietoni din apropierea unui autoturism staționat, apoi a fugit de la locul accidentului. Două persoane au fost rănite, dintre care una grav">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/107/a-acrosat-cu-masina-4-pietoni-din-apropierea-unui-autoturism-stationat-apoi-a-fugit-de-la-locul-accidentului-doua-persoane-au-fost-ranite-dintre-care-una-grav.jpg" alt="A acroșat cu mașina 4 pietoni din apropierea unui autoturism staționat, apoi a fugit de la locul accidentului. Două persoane au fost rănite, dintre care una grav" title="A acroșat cu mașina 4 pietoni din apropierea unui autoturism staționat, apoi a fugit de la locul accidentului. Două persoane au fost rănite, dintre care una grav" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-11/107/a-acrosat-cu-masina-4-pietoni-din-apropierea-unui-autoturism-stationat-apoi-a-fugit-de-la-locul-accidentului-doua-persoane-au-fost-ranite-dintre-care-una-grav.jpg" alt="A acroșat cu mașina 4 pietoni din apropierea unui autoturism staționat, apoi a fugit de la locul accidentului. Două persoane au fost rănite, dintre care una grav" title="A acroșat cu mașina 4 pietoni din apropierea unui autoturism staționat, apoi a fugit de la locul accidentului. Două persoane au fost rănite, dintre care una grav" /></noscript>                
                 </div> 
        <h5>
        A acroșat cu mașina 4 pietoni din apropierea unui autoturism staționat, apoi a fugit de la locul accidentului.&#8230;        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/monden"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru maine <b>26 noiembrie 2019</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Posibil burniță dimineață.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>10&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil burniță dimineață.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>8&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>12&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>0&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară până seara.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>11&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară până seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>12&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/13.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/37.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/44.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/25.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/21.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/49.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>24.11.2019</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>600.688,80</td>                                     <td>17.334.317,76</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 25 </td>                                 <td>8.009,18</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 947 </td>                                 <td>211,43</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 13.805 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>18.148.926,96</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 25 noiembrie 2019</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.3325</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.7722</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.3441</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.5805</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.2574</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>203.216</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.9805</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.616</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.1795</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.9412</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.2477</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.44</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Umilinta maxima pentru Costel Corduneanu / Ce i-au facut angajatii lui Morosanu!</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
