<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Un barbat a jefuit o banca, dupa care a aruncat banii in aer strigand ”Craciun fericit”</title>
        <meta name="keywords" content="barbat,banii,reuters,craciun,alba,banca,aruncat,fericit,jefuit,colorado,strigand" />
		<meta name="description" content=" Un american cu barba alba a fost retinut, suspectat ca a jefuit o banca din Colorado si a aruncat banii furati in aer in timp ce le ura trecatorilor&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/un-barbat-a-jefuit-o-banca-dupa-care-a-aruncat-banii-in-aer-strigand-craciun-fericit.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="Bucure?ti" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="Un barbat a jefuit o banca, dupa care a aruncat banii in aer strigand ”Craciun fericit”"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content=" Un american cu barba alba a fost retinut, suspectat ca a jefuit o banca din Colorado si a aruncat banii furati in aer in timp ce le ura trecatorilor&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/un-barbat-a-jefuit-o-banca-dupa-care-a-aruncat-banii-in-aer-strigand-craciun-fericit.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2019-12/154/un-barbat-a-jefuit-o-banca-dupa-care-a-aruncat-banii-in-aer-strigand-craciun-fericit.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="https://www.ziarelive.ro/stiri/un-barbat-a-jefuit-o-banca-dupa-care-a-aruncat-banii-in-aer-strigand-craciun-fericit.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/putin-interesele-rusiei-si-ale-poporului-trebuie-sa-fie-mai-presus-de-orice-conjunctura.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-12/68/putin-interesele-rusiei-si-ale-poporului-trebuie-sa-fie-mai-presus-de-orice-conjunctura.jpg" alt="Putin: Interesele Rusiei și ale poporului trebuie să fie mai presus de orice conjunctură" title="Putin: Interesele Rusiei și ale poporului trebuie să fie mai presus de orice conjunctură"  />
        <h4>Putin: Interesele Rusiei și ale poporului trebuie să fie mai presus de orice conjunctură</h4> </a>
        <p>
        © Sputnik / Maksim BlinovLavrov: G8 nu este reprezentativ și nu are puterea de decizieBUCUREȘTI, 25 dec – Sputnik. Președintele Rusiei, Vladimir Putin, consideră că interesele Rusiei și ale poporului ei trebuie să fie&#8230; <a href="https://www.ziarelive.ro/stiri/putin-interesele-rusiei-si-ale-poporului-trebuie-sa-fie-mai-presus-de-orice-conjunctura.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/alerta-cutremur-dupa-cutremur-in-romania-de-craciun-vezi-ce-se-intampla.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-12/426/alerta-cutremur-dupa-cutremur-in-romania-de-craciun-vezi-ce-se-intampla.jpg" alt="Alertă. Cutremur după cutremur, în România de Crăciun. Vezi ce se întâmplă!" title="Alertă. Cutremur după cutremur, în România de Crăciun. Vezi ce se întâmplă!"  />
        <h4>Alertă. Cutremur după cutremur, în România de Crăciun. Vezi ce se întâmplă!</h4> </a>
        <p>
        Alertă. Cutremur după cutremur, în România de Crăciun. Vezi ce se întâmplă! Trei cutremure de suprafaţă s-au produs miercuri dimineaţa în zona Moldovei, judeţul Vrancea, cu magnitudini de 3,1 grade, 2,2 grade şi 2,5 grade pe scara Richter,&#8230; <a href="https://www.ziarelive.ro/stiri/alerta-cutremur-dupa-cutremur-in-romania-de-craciun-vezi-ce-se-intampla.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/un-mort-si-un-ranit-intr-un-grav-accident-aproape-de-timisoara-a-intervenit-si-un-elicopter-smurd.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-12/393/un-mort-si-un-ranit-intr-un-grav-accident-aproape-de-timisoara-a-intervenit-si-un-elicopter-smurd.jpg" alt="Un mort şi un rănit, într-un grav accident aproape de Timişoara. A intervenit şi un elicopter SMURD" title="Un mort şi un rănit, într-un grav accident aproape de Timişoara. A intervenit şi un elicopter SMURD"  />
        <h4>Un mort şi un rănit, într-un grav accident aproape de Timişoara. A intervenit şi un elicopter SMURD</h4> </a>
        <p>
        O persoană şi-a pierdut viaţa şi alta este grav rănită, în urma unui grav accident rutier, întâmplat la orele amiezii, între Remetea Mare şi Bucovăţ. La faţa locului s-a deplasat şi un elicopter&#8230; <a href="https://www.ziarelive.ro/stiri/un-mort-si-un-ranit-intr-un-grav-accident-aproape-de-timisoara-a-intervenit-si-un-elicopter-smurd.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/artistii-romani-isi-pot-prezenta-creatiile-artistice-in-cadrul-unui-portal-creat-de-doi-doctoranzi-ai-facultatii-de-arte-timisoara.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-12/393/artistii-romani-isi-pot-prezenta-creatiile-artistice-in-cadrul-unui-portal-creat-de-doi-doctoranzi-ai-facultatii-de-arte-timisoara.jpg" alt="Artiştii români îşi pot prezenta creaţiile artistice în cadrul unui portal, creat de doi doctoranzi ai Facultăţii de Arte Timişoara" title="Artiştii români îşi pot prezenta creaţiile artistice în cadrul unui portal, creat de doi doctoranzi ai Facultăţii de Arte Timişoara"  />
        <h4>Artiştii români îşi pot prezenta creaţiile artistice în cadrul unui portal, creat de doi doctoranzi ai Facultăţii de Arte Timişoara</h4> </a>
        <p>
        Legătura dintre artiştii români şi iubitorii de artă se va putea realiza mai uşor, primii având acum la dispoziţie un portal,&#8230; <a href="https://www.ziarelive.ro/stiri/artistii-romani-isi-pot-prezenta-creatiile-artistice-in-cadrul-unui-portal-creat-de-doi-doctoranzi-ai-facultatii-de-arte-timisoara.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/modificari-in-fotbalul-moldovenesc-ce-decizii-importante-au-fost-luate-la-ultima-sedinta-a-comitetului-executiv-al-federatiei-de-profil.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-12/271/modificari-in-fotbalul-moldovenesc-ce-decizii-importante-au-fost-luate-la-ultima-sedinta-a-comitetului-executiv-al-federatiei-de-profil.jpg" alt="Modificări în fotbalul moldovenesc! Ce decizii importante au fost luate la ultima şedinţă a Comitetului Executiv al federaţiei de profil" title="Modificări în fotbalul moldovenesc! Ce decizii importante au fost luate la ultima şedinţă a Comitetului Executiv al federaţiei de profil"  />
        <h4>Modificări în fotbalul moldovenesc! Ce decizii importante au fost luate la ultima şedinţă a Comitetului Executiv al federaţiei de profil</h4> </a>
        <p>
        Modificări în fotbalul moldovenesc! La ultima şedinţă a Comitetului Executiv al federaţiei de profil au fost luate câteva&#8230; <a href="https://www.ziarelive.ro/stiri/modificari-in-fotbalul-moldovenesc-ce-decizii-importante-au-fost-luate-la-ultima-sedinta-a-comitetului-executiv-al-federatiei-de-profil.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/incendiu-devastator-la-o-ferma-de-pui-din-orhei-peste-sapte-mii-de-pasari-au-pierit.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-12/271/incendiu-devastator-la-o-ferma-de-pui-din-orhei-peste-sapte-mii-de-pasari-au-pierit.jpg" alt="INCENDIU DEVASTATOR la o fermă de pui din Orhei. Peste şapte mii de păsări au pierit" title="INCENDIU DEVASTATOR la o fermă de pui din Orhei. Peste şapte mii de păsări au pierit"  />
        <h4>INCENDIU DEVASTATOR la o fermă de pui din Orhei. Peste şapte mii de păsări au pierit</h4> </a>
        <p>
        Tragedie în ajun de Crăciun. O fermă de pui din localitatea Seliște, raionul Orhei, a fost cuprinsă de flăcări. Incidentul a avut loc în seara zilei de 24 decembrie.Potrivit datelor IGSU, focul a cuprins acoperișul fermei. <a href="https://www.ziarelive.ro/stiri/incendiu-devastator-la-o-ferma-de-pui-din-orhei-peste-sapte-mii-de-pasari-au-pierit.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cele-mai-inspaimantatoare-traditii-de-craciun-ce-patesc-copiii-neascultatori-in-alte-parti-ale-lumii.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-12/77/cele-mai-inspaimantatoare-traditii-de-craciun-ce-patesc-copiii-neascultatori-in-alte-parti-ale-lumii.jpg" alt="Cele mai înspăimântătoare tradiţii de Crăciun: Ce pățesc copiii neascultători în alte părți ale lumii" title="Cele mai înspăimântătoare tradiţii de Crăciun: Ce pățesc copiii neascultători în alte părți ale lumii"  />
        <h4>Cele mai înspăimântătoare tradiţii de Crăciun: Ce pățesc copiii neascultători în alte părți ale lumii</h4> </a>
        <p>
        Ziarul Unirea Cele mai înspăimântătoare tradiţii de Crăciun: Ce pățesc copiii neascultători în alte părți ale lumii Cele mai înspăimântătoare tradiţii de Crăciun: Ce pățesc copiii&#8230; <a href="https://www.ziarelive.ro/stiri/cele-mai-inspaimantatoare-traditii-de-craciun-ce-patesc-copiii-neascultatori-in-alte-parti-ale-lumii.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/un-salvamontist-din-alba-vorbeste-despre-legea-cainilor-salvamont-intram-in-normalitate-trebuia-sa-fie-mult-mai-devreme-adoptata-o-astfel-de-lege.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-12/77/un-salvamontist-din-alba-vorbeste-despre-legea-cainilor-salvamont-intram-in-normalitate-trebuia-sa-fie-mult-mai-devreme-adoptata-o-astfel-de-lege.jpg" alt="Un salvamontist din Alba vorbește despre Legea câinilor salvamont: „Intrăm în normalitate. Trebuia să fie mult mai devreme adoptată o astfel de lege”" title="Un salvamontist din Alba vorbește despre Legea câinilor salvamont: „Intrăm în normalitate. Trebuia să fie mult mai devreme adoptată o astfel de lege”"  />
        <h4>Un salvamontist din Alba vorbește despre Legea câinilor salvamont: „Intrăm în normalitate. Trebuia să fie mult mai devreme adoptată o astfel de lege”</h4> </a>
        <p>
        Ziarul Unirea Un salvamontist din Alba vorbește despre Legea câinilor salvamont: „Intrăm&#8230; <a href="https://www.ziarelive.ro/stiri/un-salvamontist-din-alba-vorbeste-despre-legea-cainilor-salvamont-intram-in-normalitate-trebuia-sa-fie-mult-mai-devreme-adoptata-o-astfel-de-lege.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/edilul-sectorului-5-a-semnat-ultimul-tun-din-bani-publici-apropiatii-lui-vanghelie-vor-incasa-80-milioane-de-euro.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-12/235/edilul-sectorului-5-a-semnat-ultimul-tun-din-bani-publici-apropiatii-lui-vanghelie-vor-incasa-80-milioane-de-euro.jpg" alt="Edilul Sectorului 5 a semnat ultimul TUN din bani publici. Apropiații lui Vanghelie vor încasa 80 milioane de euro" title="Edilul Sectorului 5 a semnat ultimul TUN din bani publici. Apropiații lui Vanghelie vor încasa 80 milioane de euro"  />
        <h4>Edilul Sectorului 5 a semnat ultimul TUN din bani publici. Apropiații lui Vanghelie vor încasa 80 milioane de euro</h4> </a>
        <p>
        Primăria Sectorului 5, păstorită de Daniel Florea, vrea să tragă un tun de zeci de milioane de euro, în chiar ultimele luni de mandat. Astfel, trotuarele și străzile din&#8230; <a href="https://www.ziarelive.ro/stiri/edilul-sectorului-5-a-semnat-ultimul-tun-din-bani-publici-apropiatii-lui-vanghelie-vor-incasa-80-milioane-de-euro.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/papa-francisc-mesaj-cutremurator-de-craciun-dumnezeu-continua-sa-iubeasca-orice-om-inclusiv-pe-cel-mai-rau.html"><img src="https://www.ziarelive.ro/images/thumbs/2019-12/358/papa-francisc-mesaj-cutremurator-de-craciun-dumnezeu-continua-sa-iubeasca-orice-om-inclusiv-pe-cel-mai-rau.jpeg" alt="Papa Francisc, mesaj cutremurător de Crăciun. Dumnezeu continuă să iubească orice om, inclusiv pe cel mai rău" title="Papa Francisc, mesaj cutremurător de Crăciun. Dumnezeu continuă să iubească orice om, inclusiv pe cel mai rău"  />
        <h4>Papa Francisc, mesaj cutremurător de Crăciun. Dumnezeu continuă să iubească orice om, inclusiv pe cel mai rău</h4> </a>
        <p>
        "Crăciunul ne aminteşte că Dumnezeu continuă să iubească orice om, inclusiv pe cel mai rău", a subliniat liderul celor 1,3 milioane de catolici din lume în slujba din noaptea&#8230; <a href="https://www.ziarelive.ro/stiri/papa-francisc-mesaj-cutremurator-de-craciun-dumnezeu-continua-sa-iubeasca-orice-om-inclusiv-pe-cel-mai-rau.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mainile-in-rugaciune-poveste-emotionanta-despre-familie-sacrificiu-si-o-mica-legatura-cu-alba-iulia.html">Mâinile în rugăciune. Poveste emoționantă despre familie, sacrificiu și o mică legătură cu Alba Iulia</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/incendiu-de-padure-cel-putin-50-de-case-au-fost-devastate-de-foc-iar-90000-de-locuinte-nu-mai-au-curent-electric.html">Incendiu de pădure. Cel puţin 50 de case au fost devastate de foc, iar 90.000 de locuinţe nu mai au&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/au-lasat-politica-deoparte-si-s-au-bucurat-alaturi-de-cei-dragi-de-craciun-cum-petrec-politicienii-romani-sarbatorile.html">Au lăsat politica deoparte şi s-au bucurat alături de cei dragi de Crăciun. Cum petrec politicienii&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-barbat-din-dej-a-lovit-cu-masina-o-femeie-in-cluj-napoca.html">Un bărbat din Dej a lovit cu mașina o femeie, în Cluj-Napoca</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/accident-in-ciceu-mihaiesti-trei-victime-au-ajuns-la-spital-in-ajunul-craciunului-foto.html">ACCIDENT în Ciceu Mihăiești. Trei VICTIME au ajuns la spital în Ajunul Crăciunului – FOTO</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/presedintele-iohannis-petrece-craciunul-la-sibiu.html">Președintele Iohannis petrece Crăciunul la Sibiu</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-primar-din-vest-a-gasit-solutia-pentru-apa-calda-si-caldura-ieftina-a-intocmit-deja-proiectul-pentru-bani-europeni.html">Un primar din vest a găsit soluția pentru apă caldă și căldură ieftină. A întocmit deja proiectul pentru&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ce-au-spus-sotii-ceausescu-cand-au-aflat-cine-a-luat-puterea-la-revolutie-tu-esti-de-vina-nu-m-ai-lasat-sa-l-terminam-pe-asta.html">Ce au spus soții Ceaușescu când au aflat cine a luat puterea la Revoluție: ”Tu eşti de vină, nu m-ai&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/catalin-tolontan-craciun-in-tara-craciun-in-strainatate-intalnirea-cu-diaspora-care-m-a-marcat-in-2019.html">Cătălin Tolontan: Crăciun în țară, Crăciun în străinătate. Întâlnirea cu Diaspora, care m-a marcat în&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-vesnica-problema-pe-strazile-capitalei-cum-doi-soferi-au-blocat-un-drum-timp-de-cateva-ore.html">(video) Veşnica problemă pe străzile capitalei. Cum doi şoferi au blocat un drum timp de câteva ore</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mainile-in-rugaciune-poveste-emotionanta-despre-familie-sacrificiu-si-o-mica-legatura-cu-alba-iulia.html">Mâinile în rugăciune. Poveste emoționantă despre familie, sacrificiu și o mică legătură cu Alba Iulia</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/incendiu-de-padure-cel-putin-50-de-case-au-fost-devastate-de-foc-iar-90000-de-locuinte-nu-mai-au-curent-electric.html">Incendiu de pădure. Cel puţin 50 de case au fost devastate de foc, iar 90.000 de locuinţe nu mai au&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/au-lasat-politica-deoparte-si-s-au-bucurat-alaturi-de-cei-dragi-de-craciun-cum-petrec-politicienii-romani-sarbatorile.html">Au lăsat politica deoparte şi s-au bucurat alături de cei dragi de Crăciun. Cum petrec politicienii&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-barbat-din-dej-a-lovit-cu-masina-o-femeie-in-cluj-napoca.html">Un bărbat din Dej a lovit cu mașina o femeie, în Cluj-Napoca</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/accident-in-ciceu-mihaiesti-trei-victime-au-ajuns-la-spital-in-ajunul-craciunului-foto.html">ACCIDENT în Ciceu Mihăiești. Trei VICTIME au ajuns la spital în Ajunul Crăciunului – FOTO</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/presedintele-iohannis-petrece-craciunul-la-sibiu.html">Președintele Iohannis petrece Crăciunul la Sibiu</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-primar-din-vest-a-gasit-solutia-pentru-apa-calda-si-caldura-ieftina-a-intocmit-deja-proiectul-pentru-bani-europeni.html">Un primar din vest a găsit soluția pentru apă caldă și căldură ieftină. A întocmit deja proiectul pentru&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ce-au-spus-sotii-ceausescu-cand-au-aflat-cine-a-luat-puterea-la-revolutie-tu-esti-de-vina-nu-m-ai-lasat-sa-l-terminam-pe-asta.html">Ce au spus soții Ceaușescu când au aflat cine a luat puterea la Revoluție: ”Tu eşti de vină, nu m-ai&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/catalin-tolontan-craciun-in-tara-craciun-in-strainatate-intalnirea-cu-diaspora-care-m-a-marcat-in-2019.html">Cătălin Tolontan: Crăciun în țară, Crăciun în străinătate. Întâlnirea cu Diaspora, care m-a marcat în&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-vesnica-problema-pe-strazile-capitalei-cum-doi-soferi-au-blocat-un-drum-timp-de-cateva-ore.html">(video) Veşnica problemă pe străzile capitalei. Cum doi şoferi au blocat un drum timp de câteva ore</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/externe.html" ><span itemprop="title">Externe</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/un-barbat-a-jefuit-o-banca-dupa-care-a-aruncat-banii-in-aer-strigand-craciun-fericit.html" title="Un bărbat a jefuit o bancă, după care a aruncat banii în aer strigând ”Crăciun fericit”"><span itemprop="title">Un bărbat a jefuit o bancă, după care a aruncat banii în aer&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/un-barbat-a-jefuit-o-banca-dupa-care-a-aruncat-banii-in-aer-strigand-craciun-fericit.html" title='Un bărbat a jefuit o bancă, după care a aruncat banii în aer strigând ”Crăciun fericit”' class='admin-link'>Un bărbat a jefuit o bancă, după care a aruncat banii în aer strigând ”Crăciun fericit”</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2019-12-25T12:58:47+02:00" pubdate="pubdate">Miercuri, 25 Decembrie 2019, 12:58</time></b>
<script type="text/javascript">
var id=42407207;
</script>

<meta itemprop="datePublished" content="2019-12-25T12:58:47+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/154/un-barbat-a-jefuit-o-banca-dupa-care-a-aruncat-banii-in-aer-strigand-craciun-fericit.jpg" 
    alt="Un bărbat a jefuit o bancă, după care a aruncat banii în aer strigând ”Crăciun fericit”" title="Un bărbat a jefuit o bancă, după care a aruncat banii în aer strigând ”Crăciun fericit”" />
    </div>
  <p class="intro" itemprop="articleBody"> Un american cu barba <em><b>alba</b></em> a fost retinut, suspectat ca a <em><b>jefuit</b></em> o <em><b>banca</b></em> din <em><b>Colorado</b></em> si a <em><b>aruncat</b></em> <em><b>banii</b></em> furati in aer in timp ce le ura trecatorilor "<em><b>Craciun</b></em> <em><b>fericit</b></em>!", transmite <em><b>Reuters</b></em> citand informatiile furnizate de politie si mass-media.</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.antena3.ro/externe/un-barbat-a-jefuit-o-banca-dupa-care-a-aruncat-banii-in-aer-strigand-craciun-fericit-551695.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe antena3.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din antena3.ro" href="https://www.ziarelive.ro/presa/antena3.ro.html" >antena3.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/un-barbat-a-jefuit-o-banca-a-aruncat-banii-in-strada-si-le-a-urat-trecatorilor-craciun-fericit.html" title='Un bărbat a jefuit o bancă, a aruncat banii în stradă şi le-a urat trecătorilor „Crăciun fericit!”'>Un barbat a jefuit o banca, a aruncat banii in strada si le-a urat trecatorilor „Craciun fericit!”</a></h3>
<p>
<b><span class="updated" title="2019-12-25T12:53:24+02:00">12:53, 25.12.2019</span> - </b>
Un american de 65 de ani va petrece Craciunul in detentie, dupa ce a jefuit o banca din centrul orasului Colorado Springs, SUA, iar apoi a iesit in strada si a aruncat banii in aer strigand „Craciun fericit”.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/dupa-ce-a-jefuit-o-banca-un-barbat-a-aruncat-cu-banii-in-aer-strigand-craciun-fericit.html" title='După ce a jefuit o bancă, un bărbat a aruncat cu banii în aer strigând: „Crăciun fericit!”'>Dupa ce a jefuit o banca, un barbat a aruncat cu banii in aer strigand: „Craciun fericit!”</a></h3>
<p>
<b><span class="updated" title="2019-12-25T11:15:25+02:00">11:15, 25.12.2019</span> - </b>
Politia a informat ca suspectul a „amenintat ca va folosi arma" si a parasit banca cu teancuri de bancnote a caror suma totala nu a fost dezvaluita. Un purtator de cuvant al politiei nu a putut fi contactat imediat pentru comentarii, dar postul de televiziune din Colorado Springs, KKTV a informat ca,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/a-jefuit-o-banca-dupa-care-a-aruncat-cu-banii-pe-strada-strigand-craciun-fericit.html" title='A jefuit o bancă după care a aruncat cu banii pe stradă strigând ”Crăciun Fericit! ”'>A jefuit o banca dupa care a aruncat cu banii pe strada strigand ”Craciun Fericit! ”</a></h3>
<p>
<b><span class="updated" title="2019-12-25T10:45:45+02:00">10:45, 25.12.2019</span> - </b>
Un hoț a fost prins marți dupa ce aruncat cu banii furați dintr-o banca din Colorado și a strigat trecatorilor ”Craciun Fericit!”, arata Reuters. Barbatul care avea o barba alba a fost arestat și are de platit o cauțiune de 10.000 de dolari. El este acuzat ca a jefuit o banca din Colorado și a […] Articolul&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/un-hot-cu-barba-alba-din-sua-a-jefuit-o-banca-apoi-a-aruncat-toti-banii-catre-trecatorii-uimiti-si-a-strigat-craciun-fericit-ce-a-urmat.html" title='Un hoț cu barba albă din SUA a jefuit o bancă, apoi a aruncat toți banii către trecătorii uimiți și a strigat: ”Crăciun fericit!”. Ce a urmat'>Un hoț cu barba alba din SUA a jefuit o banca, apoi a aruncat toți banii catre trecatorii uimiți și a strigat: ”Craciun fericit!”. Ce a urmat</a></h3>
<p>
<b><span class="updated" title="2019-12-25T10:38:19+02:00">10:38, 25.12.2019</span> - </b>
Un jaf bancar petrecut in SUA, cu doua zile inainte de Craciun, s-a terminat intr-un fel neașteptat, scrie BBC News.Poliția americana a anunțat ca un barbat a jefuit Banca Academiei din orașul Colorado Springs, candva in jurul pranzului, luni.Martorii și pozele au aratat ca suspectul era un om in varsta&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/dupa-ce-a-jefuit-o-banca-un-barbat-din-colorado-a-aruncat-cu-banii-in-aer-strigand-craciun-fericit.html" title='După ce a jefuit o bancă, un bărbat din Colorado a aruncat cu banii în aer strigând: Crăciun fericit!'>Dupa ce a jefuit o banca, un barbat din Colorado a aruncat cu banii in aer strigand: "Craciun fericit!"</a></h3>
<p>
<b><span class="updated" title="2019-12-25T09:27:27+02:00">09:27, 25.12.2019</span> - </b>
Un american cu barba alba a fost retinut, suspectat ca a jefuit o banca din Colorado si a aruncat banii furati in aer in timp ce le ura trecatorilor "Craciun fericit!", transmite Reuters citand informatiile furnizate de politie si mass-media.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/hot-generos-a-jefuit-o-banca-si-a-aruncat-banii-furati-urandu-le-trecatorilor-craciun-fericit.html" title='Hoţ generos: a jefuit o bancă şi a aruncat banii furaţi, urându-le trecătorilor Crăciun fericit!'>Hot generos: a jefuit o banca si a aruncat banii furati, urandu-le trecatorilor "Craciun fericit!"</a></h3>
<p>
<b><span class="updated" title="2019-12-25T08:27:14+02:00">08:27, 25.12.2019</span> - </b>
David Wayne Oliver, in varsta de 65 de ani, a fost arestat la o cafenea Starbucks din apropiere Academy Bank din Colorado, pe care a jefuit-o luni dupa-amiaza.    Politia a informat ca suspectul a "amenintat ca va folosi arma" si a parasit banca cu teancuri de bancnote a caror suma totala&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/a-jefuit-o-banca-si-a-aruncat-cu-banii-in-aer-strigand-craciun-fericit.html" title='A jefuit o bancă şi a aruncat cu banii în aer strigând „Crăciun fericit!”'>A jefuit o banca si a aruncat cu banii in aer strigand „Craciun fericit!”</a></h3>
<p>
<b><span class="updated" title="2019-12-25T08:23:18+02:00">08:23, 25.12.2019</span> - </b>
Un barbat cu barba alba a fost arestat pentru ca ar fi jefuit o banca și a aruncat banii sustrasi in aer in timp ce striga „Craciun fericit” oamenilor de pe strada. David Wayne Oliver, de 65 de ani, a fost arestat la un Starbucks din apropierea bancii, in Colorado Springs, potrivit unui raport al poliției,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/dupa-ce-a-jefuit-o-banca-un-barbat-din-colorado-a-aruncat-banii-in-aer-strigand-craciun-fericit.html" title='După ce a jefuit o bancă, un bărbat din Colorado a aruncat banii în aer strigând: Crăciun fericit!'>Dupa ce a jefuit o banca, un barbat din Colorado a aruncat banii in aer strigand: "Craciun fericit!"</a></h3>
<p>
<b><span class="updated" title="2019-12-25T08:09:11+02:00">08:09, 25.12.2019</span> - </b>
Un american cu barba alba a fost retinut, suspectat ca a jefuit o banca din Colorado si a aruncat banii furati in aer in timp ce le ura trecatorilor "Craciun fericit!", transmite Reuters citand informatiile furnizate de politie si mass-media, citate de agerpres.ro.</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="barbat" href=https://www.ziarelive.ro/despre/barbat.html>barbat</a> 
<a class="label" title="banii" href=https://www.ziarelive.ro/despre/banii.html>banii</a> 
<a class="label" title="reuters" href=https://www.ziarelive.ro/despre/reuters.html>reuters</a> 
<a class="label" title="craciun" href=https://www.ziarelive.ro/despre/craciun.html>craciun</a> 
<a class="label" title="alba" href=https://www.ziarelive.ro/despre/alba.html>alba</a> 
<a class="label" title="banca" href=https://www.ziarelive.ro/despre/banca.html>banca</a> 
<a class="label" title="aruncat" href=https://www.ziarelive.ro/despre/aruncat.html>aruncat</a> 
<a class="label" title="fericit" href=https://www.ziarelive.ro/despre/fericit.html>fericit</a> 
<a class="label" title="jefuit" href=https://www.ziarelive.ro/despre/jefuit.html>jefuit</a> 
<a class="label" title="colorado" href=https://www.ziarelive.ro/despre/colorado.html>colorado</a> 
<a class="label" title="strigand" href=https://www.ziarelive.ro/despre/strigand.html>strigand</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/un-barbat-a-jefuit-o-banca-dupa-care-a-aruncat-banii-in-aer-strigand-craciun-fericit.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/fiica-patronului-nera-muresan-gasita-moarta-in-casa-surse-era-in-stare-avansata-de-putrefactie-mumificata.html" title="Fiica patronului Nera Mureșan, găsită moartă în casă. Surse: era în stare avansată de putrefacție, mumificată">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/432/fiica-patronului-nera-muresan-gasita-moarta-in-casa-surse-era-in-stare-avansata-de-putrefactie-mumificata.jpg" alt="Fiica patronului Nera Mureșan, găsită moartă în casă. Surse: era în stare avansată de putrefacție, mumificată" title="Fiica patronului Nera Mureșan, găsită moartă în casă. Surse: era în stare avansată de putrefacție, mumificată" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/432/fiica-patronului-nera-muresan-gasita-moarta-in-casa-surse-era-in-stare-avansata-de-putrefactie-mumificata.jpg" alt="Fiica patronului Nera Mureșan, găsită moartă în casă. Surse: era în stare avansată de putrefacție, mumificată" title="Fiica patronului Nera Mureșan, găsită moartă în casă. Surse: era în stare avansată de putrefacție, mumificată" /></noscript>                
                 </div> 
        <h5>
        Fiica patronului Nera Mureșan, găsită moartă în casă. Surse: era în stare avansată de putrefacție, mumificată        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/live-fcsb-universitatea-craiova-scor-0-0.html" title="LIVE / FCSB – Universitatea Craiova, scor 0-0">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/331/live-fcsb-universitatea-craiova-scor-0-0.jpg" alt="LIVE / FCSB – Universitatea Craiova, scor 0-0" title="LIVE / FCSB – Universitatea Craiova, scor 0-0" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/331/live-fcsb-universitatea-craiova-scor-0-0.jpg" alt="LIVE / FCSB – Universitatea Craiova, scor 0-0" title="LIVE / FCSB – Universitatea Craiova, scor 0-0" /></noscript>                
                 </div> 
        <h5>
        LIVE / FCSB – Universitatea Craiova, scor 0-0        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-incendiu-de-proportii-la-un-depozit-din-bucuresti-pompierii-au-venit-cu-12-autospeciale.html" title="VIDEO | Incendiu de proporții la un depozit din București. Pompierii au venit cu 12 autospeciale">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/18/video-incendiu-de-proportii-la-un-depozit-din-bucuresti-pompierii-au-venit-cu-12-autospeciale.jpg" alt="VIDEO | Incendiu de proporții la un depozit din București. Pompierii au venit cu 12 autospeciale" title="VIDEO | Incendiu de proporții la un depozit din București. Pompierii au venit cu 12 autospeciale" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/18/video-incendiu-de-proportii-la-un-depozit-din-bucuresti-pompierii-au-venit-cu-12-autospeciale.jpg" alt="VIDEO | Incendiu de proporții la un depozit din București. Pompierii au venit cu 12 autospeciale" title="VIDEO | Incendiu de proporții la un depozit din București. Pompierii au venit cu 12 autospeciale" /></noscript>                
                 </div> 
        <h5>
        VIDEO | Incendiu de proporții la un depozit din București. Pompierii au venit cu 12 autospeciale        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-rutier-pe-dn6-trei-victime-dintre-care-una-ranita-grav-implicate-un-autoturism-si-un-autotren.html" title="Accident rutier pe DN6. Trei victime, dintre care una ranita grav. Implicate un autoturism si un autotren">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/54/accident-rutier-pe-dn6-trei-victime-dintre-care-una-ranita-grav-implicate-un-autoturism-si-un-autotren.jpg" alt="Accident rutier pe DN6. Trei victime, dintre care una ranita grav. Implicate un autoturism si un autotren" title="Accident rutier pe DN6. Trei victime, dintre care una ranita grav. Implicate un autoturism si un autotren" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/54/accident-rutier-pe-dn6-trei-victime-dintre-care-una-ranita-grav-implicate-un-autoturism-si-un-autotren.jpg" alt="Accident rutier pe DN6. Trei victime, dintre care una ranita grav. Implicate un autoturism si un autotren" title="Accident rutier pe DN6. Trei victime, dintre care una ranita grav. Implicate un autoturism si un autotren" /></noscript>                
                 </div> 
        <h5>
        Accident rutier pe DN6. Trei victime, dintre care una ranita grav. Implicate un autoturism si un autotren        </h5></a>
      </li>
              <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/in-premiera-guvernul-isi-asuma-in-parlament-raspunderea-pe-buget.html" title="În premieră! Guvernul își asumă în Parlament răspunderea pe buget">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/174/in-premiera-guvernul-isi-asuma-in-parlament-raspunderea-pe-buget.jpg" alt="În premieră! Guvernul își asumă în Parlament răspunderea pe buget" title="În premieră! Guvernul își asumă în Parlament răspunderea pe buget" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/174/in-premiera-guvernul-isi-asuma-in-parlament-raspunderea-pe-buget.jpg" alt="În premieră! Guvernul își asumă în Parlament răspunderea pe buget" title="În premieră! Guvernul își asumă în Parlament răspunderea pe buget" /></noscript>                
                 </div> 
        <h5>
        În premieră! Guvernul își asumă în Parlament răspunderea pe buget        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-tanar-si-a-pierdut-viata-dupa-ce-masina-in-care-se-afla-a-intrat-intr-un-tir.html" title="Un tanar si-a pierdut viata, dupa ce masina in care se afla a intrat intr-un tir">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/297/un-tanar-si-a-pierdut-viata-dupa-ce-masina-in-care-se-afla-a-intrat-intr-un-tir.jpg" alt="Un tanar si-a pierdut viata, dupa ce masina in care se afla a intrat intr-un tir" title="Un tanar si-a pierdut viata, dupa ce masina in care se afla a intrat intr-un tir" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/297/un-tanar-si-a-pierdut-viata-dupa-ce-masina-in-care-se-afla-a-intrat-intr-un-tir.jpg" alt="Un tanar si-a pierdut viata, dupa ce masina in care se afla a intrat intr-un tir" title="Un tanar si-a pierdut viata, dupa ce masina in care se afla a intrat intr-un tir" /></noscript>                
                 </div> 
        <h5>
        Un tanar si-a pierdut viata, dupa ce masina in care se afla a intrat intr-un tir        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tragedie-la-arduzel-un-barbat-si-a-pierdut-viata-in-urma-unui-accident-de-circulatie.html" title="Tragedie la Arduzel: Un barbat si-a pierdut viata in urma unui accident de circulatie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/254/tragedie-la-arduzel-un-barbat-si-a-pierdut-viata-in-urma-unui-accident-de-circulatie.jpg" alt="Tragedie la Arduzel: Un barbat si-a pierdut viata in urma unui accident de circulatie" title="Tragedie la Arduzel: Un barbat si-a pierdut viata in urma unui accident de circulatie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/254/tragedie-la-arduzel-un-barbat-si-a-pierdut-viata-in-urma-unui-accident-de-circulatie.jpg" alt="Tragedie la Arduzel: Un barbat si-a pierdut viata in urma unui accident de circulatie" title="Tragedie la Arduzel: Un barbat si-a pierdut viata in urma unui accident de circulatie" /></noscript>                
                 </div> 
        <h5>
        Tragedie la Arduzel: Un barbat si-a pierdut viata in urma unui accident de circulatie        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/update-accident-rutier-mortal-pe-dn-6-implicate-un-autotren-si-un-autoturism-un-sofer-a-decedat.html" title="UPDATE: Accident rutier mortal pe DN 6. Implicate un autotren si un autoturism. Un sofer a decedat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/54/update-accident-rutier-mortal-pe-dn-6-implicate-un-autotren-si-un-autoturism-un-sofer-a-decedat.jpg" alt="UPDATE: Accident rutier mortal pe DN 6. Implicate un autotren si un autoturism. Un sofer a decedat" title="UPDATE: Accident rutier mortal pe DN 6. Implicate un autotren si un autoturism. Un sofer a decedat" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/54/update-accident-rutier-mortal-pe-dn-6-implicate-un-autotren-si-un-autoturism-un-sofer-a-decedat.jpg" alt="UPDATE: Accident rutier mortal pe DN 6. Implicate un autotren si un autoturism. Un sofer a decedat" title="UPDATE: Accident rutier mortal pe DN 6. Implicate un autotren si un autoturism. Un sofer a decedat" /></noscript>                
                 </div> 
        <h5>
        UPDATE: Accident rutier mortal pe DN 6. Implicate un autotren si un autoturism. Un sofer a decedat        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-incendiu-masiv-in-bucuresti-pompierii-actioneaza-cu-12-autospeciale-si-au-fost-trimise-mai-multe-ambulante.html" title="VIDEO INCENDIU masiv în București: Pompierii acționează cu 12 autospeciale și au fost trimise mai multe ambulanțe">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/456/video-incendiu-masiv-in-bucuresti-pompierii-actioneaza-cu-12-autospeciale-si-au-fost-trimise-mai-multe-ambulante.jpeg" alt="VIDEO INCENDIU masiv în București: Pompierii acționează cu 12 autospeciale și au fost trimise mai multe ambulanțe" title="VIDEO INCENDIU masiv în București: Pompierii acționează cu 12 autospeciale și au fost trimise mai multe ambulanțe" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/456/video-incendiu-masiv-in-bucuresti-pompierii-actioneaza-cu-12-autospeciale-si-au-fost-trimise-mai-multe-ambulante.jpeg" alt="VIDEO INCENDIU masiv în București: Pompierii acționează cu 12 autospeciale și au fost trimise mai multe ambulanțe" title="VIDEO INCENDIU masiv în București: Pompierii acționează cu 12 autospeciale și au fost trimise mai multe ambulanțe" /></noscript>                
                 </div> 
        <h5>
        VIDEO INCENDIU masiv în București: Pompierii acționează cu 12 autospeciale și au fost trimise mai multe&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-intre-curtici-si-macea-drumul-este-blocat.html" title="Accident grav între Curtici și Macea: drumul este blocat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/494/accident-grav-intre-curtici-si-macea-drumul-este-blocat.jpg" alt="Accident grav între Curtici și Macea: drumul este blocat" title="Accident grav între Curtici și Macea: drumul este blocat" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/494/accident-grav-intre-curtici-si-macea-drumul-este-blocat.jpg" alt="Accident grav între Curtici și Macea: drumul este blocat" title="Accident grav între Curtici și Macea: drumul este blocat" /></noscript>                
                 </div> 
        <h5>
        Accident grav între Curtici și Macea: drumul este blocat        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/fiica-unui-afacerist-clujean-gasita-moarta-in-locuinta-amanuntul-care-le-a-atras-atentia-anchetatorilor.html" title="Fiica unui afacerist clujean, găsită moartă în locuință. Amănuntul care le-a atras atenția anchetatorilor">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/18/fiica-unui-afacerist-clujean-gasita-moarta-in-locuinta-amanuntul-care-le-a-atras-atentia-anchetatorilor.jpg" alt="Fiica unui afacerist clujean, găsită moartă în locuință. Amănuntul care le-a atras atenția anchetatorilor" title="Fiica unui afacerist clujean, găsită moartă în locuință. Amănuntul care le-a atras atenția anchetatorilor" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/18/fiica-unui-afacerist-clujean-gasita-moarta-in-locuinta-amanuntul-care-le-a-atras-atentia-anchetatorilor.jpg" alt="Fiica unui afacerist clujean, găsită moartă în locuință. Amănuntul care le-a atras atenția anchetatorilor" title="Fiica unui afacerist clujean, găsită moartă în locuință. Amănuntul care le-a atras atenția anchetatorilor" /></noscript>                
                 </div> 
        <h5>
        Fiica unui afacerist clujean, găsită moartă în locuință. Amănuntul care le-a atras atenția anchetatorilor        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-rutier-cu-victime-la-intresectia-strazilor-1907-si-cuza-voda-din-alexandria.html" title="Accident rutier cu victime, la intresectia strazilor 1907 si Cuza Voda, din Alexandria">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/297/accident-rutier-cu-victime-la-intresectia-strazilor-1907-si-cuza-voda-din-alexandria.jpg" alt="Accident rutier cu victime, la intresectia strazilor 1907 si Cuza Voda, din Alexandria" title="Accident rutier cu victime, la intresectia strazilor 1907 si Cuza Voda, din Alexandria" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/297/accident-rutier-cu-victime-la-intresectia-strazilor-1907-si-cuza-voda-din-alexandria.jpg" alt="Accident rutier cu victime, la intresectia strazilor 1907 si Cuza Voda, din Alexandria" title="Accident rutier cu victime, la intresectia strazilor 1907 si Cuza Voda, din Alexandria" /></noscript>                
                 </div> 
        <h5>
        Accident rutier cu victime, la intresectia strazilor 1907 si Cuza Voda, din Alexandria        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-mortal-pe-drumul-judetean-108n.html" title="Accident mortal pe Drumul Judeţean 108N">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/224/accident-mortal-pe-drumul-judetean-108n.jpg" alt="Accident mortal pe Drumul Judeţean 108N" title="Accident mortal pe Drumul Judeţean 108N" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/224/accident-mortal-pe-drumul-judetean-108n.jpg" alt="Accident mortal pe Drumul Judeţean 108N" title="Accident mortal pe Drumul Judeţean 108N" /></noscript>                
                 </div> 
        <h5>
        Accident mortal pe Drumul Judeţean 108N        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doi-batrani-au-murit-in-conditii-suspecte-la-sauna-din-siret.html" title="Doi bătrâni au murit în condiții suspecte la sauna din Siret">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/455/doi-batrani-au-murit-in-conditii-suspecte-la-sauna-din-siret.jpg" alt="Doi bătrâni au murit în condiții suspecte la sauna din Siret" title="Doi bătrâni au murit în condiții suspecte la sauna din Siret" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2019-12/455/doi-batrani-au-murit-in-conditii-suspecte-la-sauna-din-siret.jpg" alt="Doi bătrâni au murit în condiții suspecte la sauna din Siret" title="Doi bătrâni au murit în condiții suspecte la sauna din Siret" /></noscript>                
                 </div> 
        <h5>
        Doi bătrâni au murit în condiții suspecte la sauna din Siret        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/externe"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>25 decembrie 2019</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>0&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>11&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil burniță dimineață.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>9&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil burniță dimineață.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>0&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>7&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil burniță de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>4&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>6&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil burniță de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil burniță dimineață.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>10&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil burniță dimineață.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil burniță dimineață și după-masă.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>0&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>4&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil burniță dimineață și după-masă.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>7&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/9.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/39.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/16.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/3.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/44.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/24.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>22.12.2019</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> 1 </td>                                     <td>22.954.442,36</td>                                     <td>-</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 40 </td>                                 <td>13.325,99</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 1.268 </td>                                 <td>420,37</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 19.168 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>24.595.562,16</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 24 decembrie 2019</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.3168</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.7794</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.3942</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.5824</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.2795</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>206.949</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.947</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.6161</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.1753</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.985</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.2494</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.4436</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Un barbat a jefuit o banca, dupa care a aruncat banii in aer strigand ”Craciun fericit”</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
