<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Primii kilometri din autostrada prin munti ar putea fi gata in acest an</title>
        <meta name="keywords" content="seful,primii,ploiesti,agentia,kilometri,administrare,companiei nationale,money,pascani,rador,infrastructurii rutiere,autostrazii sibiu pitesti,cristian pistol,sibiu boita,autostrazii moldovei" />
		<meta name="description" content="Primii 14 kilometri ai Autostrazii Sibiu-Pitesti ar putea fi deschisi circulatiei in acest an, pe sectiunea Sibiu-Boita, a anuntat directorul&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/primii-kilometri-din-autostrada-prin-munti-ar-putea-fi-gata-in-acest-an.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Primii kilometri din autostrada prin munti ar putea fi gata in acest an"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Primii 14 kilometri ai Autostrazii Sibiu-Pitesti ar putea fi deschisi circulatiei in acest an, pe sectiunea Sibiu-Boita, a anuntat directorul&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/primii-kilometri-din-autostrada-prin-munti-ar-putea-fi-gata-in-acest-an.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2022-09/115/primii-kilometri-din-autostrada-prin-munti-ar-putea-fi-gata-in-acest-an.jpeg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/primii-kilometri-din-autostrada-prin-munti-ar-putea-fi-gata-in-acest-an.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/imaginile-care-arata-cat-de-praf-a-fost-facuta-masina-de-politie-in-accidentul-din-iasi-cu-doar-25-stele-obtinute-de-logan-la-test-politistii-nu-pot-fi-in-siguranta-video.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-09/91/imaginile-care-arata-cat-de-praf-a-fost-facuta-masina-de-politie-in-accidentul-din-iasi-cu-doar-25-stele-obtinute-de-logan-la-test-politistii-nu-pot-fi-in-siguranta-video.jpeg" alt="Imaginile care arată cât de praf a fost făcută mașina de poliție în accidentul din Iași. „Cu doar 2/5 stele obținute de Logan la test, polițiștii nu pot fi în siguranță” VIDEO" title="Imaginile care arată cât de praf a fost făcută mașina de poliție în accidentul din Iași. „Cu doar 2/5 stele obținute de Logan la test, polițiștii nu pot fi în siguranță” VIDEO"  />
        <h4>Imaginile care arată cât de praf a fost făcută mașina de poliție în accidentul din Iași. „Cu doar 2/5 stele obținute de Logan la test, polițiștii nu pot fi în siguranță” VIDEO</h4> </a>
        <p>
          Doi poliţişti&#8230; <a href="https://www.ziarelive.ro/stiri/imaginile-care-arata-cat-de-praf-a-fost-facuta-masina-de-politie-in-accidentul-din-iasi-cu-doar-25-stele-obtinute-de-logan-la-test-politistii-nu-pot-fi-in-siguranta-video.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/prima-condamnare-intr-un-dosar-al-parchetului-european-in-bulgaria.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-09/460/prima-condamnare-intr-un-dosar-al-parchetului-european-in-bulgaria.jpg" alt="Prima condamnare într-un dosar al Parchetului European în Bulgaria" title="Prima condamnare într-un dosar al Parchetului European în Bulgaria"  />
        <h4>Prima condamnare într-un dosar al Parchetului European în Bulgaria</h4> </a>
        <p>
        Primul proces pe care Parchetul European l-a depus în instanța din Bulgaria s-a încheiat cu o condamnare cu suspendare în primă instanță. Traian Deliagov, fost angajat al Fondului de Stat pentru Agricultură, este prima persoană deferită justiției într-un dosar al&#8230; <a href="https://www.ziarelive.ro/stiri/prima-condamnare-intr-un-dosar-al-parchetului-european-in-bulgaria.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/ecowas-a-impus-sanctiuni-impotriva-unor-persoane-din-guvernul-militar-din-guinea.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-09/456/ecowas-a-impus-sanctiuni-impotriva-unor-persoane-din-guvernul-militar-din-guinea.png" alt="ECOWAS a impus sancțiuni împotriva unor persoane din guvernul militar din Guinea" title="ECOWAS a impus sancțiuni împotriva unor persoane din guvernul militar din Guinea"  />
        <h4>ECOWAS a impus sancțiuni împotriva unor persoane din guvernul militar din Guinea</h4> </a>
        <p>
        Comunitatea Economică a Statelor din Africa de Vest (ECOWAS) a decid să instituie sancțiuni împotriva unor persoane din guvernul militar din Guinea, ca măsură de răspuns la lovitura de stat de anul trecut, din Conakry, relatează BBC preluat&#8230; <a href="https://www.ziarelive.ro/stiri/ecowas-a-impus-sanctiuni-impotriva-unor-persoane-din-guvernul-militar-din-guinea.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/vineri-sambata-si-duminica-temperaturile-se-vor-mentine-mult-mai-scazute-decat-ar-fi-normal.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-09/443/vineri-sambata-si-duminica-temperaturile-se-vor-mentine-mult-mai-scazute-decat-ar-fi-normal.jpg" alt="Vineri, sâmbătă și duminică, temperaturile se vor menține mult mai scăzute decât ar fi normal " title="Vineri, sâmbătă și duminică, temperaturile se vor menține mult mai scăzute decât ar fi normal "  />
        <h4>Vineri, sâmbătă și duminică, temperaturile se vor menține mult mai scăzute decât ar fi normal </h4> </a>
        <p>
        Vineri, sâmbătă și duminică, temperaturile se vor menține mult mai scăzute decât ar fi normal,  va ploua, iar la peste 1600 m altitudine vor fi şi ninsori sau lapoviţă. În restul țării, în special&#8230; <a href="https://www.ziarelive.ro/stiri/vineri-sambata-si-duminica-temperaturile-se-vor-mentine-mult-mai-scazute-decat-ar-fi-normal.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/klaus-iohannis-catre-romanii-din-sua-romania-merge-bine-economia-creste-guvernul-si-romanii-nu-stau-degeaba.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-09/174/klaus-iohannis-catre-romanii-din-sua-romania-merge-bine-economia-creste-guvernul-si-romanii-nu-stau-degeaba.jpg" alt="Klaus Iohannis, către românii din SUA: „România merge bine, economia crește. Guvernul și românii nu stau degeaba”" title="Klaus Iohannis, către românii din SUA: „România merge bine, economia crește. Guvernul și românii nu stau degeaba”"  />
        <h4>Klaus Iohannis, către românii din SUA: „România merge bine, economia crește. Guvernul și românii nu stau degeaba”</h4> </a>
        <p>
        Preşedintele Klaus Iohannis a afirmat, la întâlnirea cu membri ai comunităţii româneşti de pe Coasta de Vest a SUA, că românii şi Guvernul României „nu stau&#8230; <a href="https://www.ziarelive.ro/stiri/klaus-iohannis-catre-romanii-din-sua-romania-merge-bine-economia-creste-guvernul-si-romanii-nu-stau-degeaba.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/ministerul-sanatatii-protocol-cu-bor-pentru-asistenta-religioasa-in-spitale.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-09/229/ministerul-sanatatii-protocol-cu-bor-pentru-asistenta-religioasa-in-spitale.jpg" alt="Ministerul Sănătății, protocol cu BOR pentru asistență religioasă în spitale" title="Ministerul Sănătății, protocol cu BOR pentru asistență religioasă în spitale"  />
        <h4>Ministerul Sănătății, protocol cu BOR pentru asistență religioasă în spitale</h4> </a>
        <p>
        Ministerul Sănătății încheie un protocol cu Biserica Ortodoxă Română ( BOR), pentru asistența religioasă creștin-ortodoxă în spitale . Ministerul Sănătății a anunțat că protocolul are mai multe obiective.  Printre acestea se numără&#8230; <a href="https://www.ziarelive.ro/stiri/ministerul-sanatatii-protocol-cu-bor-pentru-asistenta-religioasa-in-spitale.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/presedintele-iranului-a-refuzat-interviul-programat-la-cnn-pentru-ca-jurnalista-nu-a-vrut-sa-poarte-val.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-09/456/presedintele-iranului-a-refuzat-interviul-programat-la-cnn-pentru-ca-jurnalista-nu-a-vrut-sa-poarte-val.jpg" alt="Preşedintele Iranului a refuzat interviul programat la CNN pentru că jurnalista nu a vrut să poarte văl" title="Preşedintele Iranului a refuzat interviul programat la CNN pentru că jurnalista nu a vrut să poarte văl"  />
        <h4>Preşedintele Iranului a refuzat interviul programat la CNN pentru că jurnalista nu a vrut să poarte văl</h4> </a>
        <p>
        Preşedintele iranian Ebrahim Raisi a refuzat să mai acorde la New York un interviu deja agreat cu CNN, deoarece jurnalista care urma să-l intervieveze nu a fost de acord să poarte văl, potrivit&#8230; <a href="https://www.ziarelive.ro/stiri/presedintele-iranului-a-refuzat-interviul-programat-la-cnn-pentru-ca-jurnalista-nu-a-vrut-sa-poarte-val.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/romania-lui-iohannis-in-america-merge-bine-si-economia-creste.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-09/12/romania-lui-iohannis-in-america-merge-bine-si-economia-creste.jpg" alt="România lui Iohannis în America: „Merge bine şi economia creşte”" title="România lui Iohannis în America: „Merge bine şi economia creşte”"  />
        <h4>România lui Iohannis în America: „Merge bine şi economia creşte”</h4> </a>
        <p>
        Preşedintele Klaus Iohannis s-a întâlnit cu membri ai comunităţii româneşti de pe Coasta de Vest a Statelor Unite ale Americii, context în care a afirmat că România este într-o situaţie complicată din cauza războiului din Ucraina, dar că ţara noastră merge&#8230; <a href="https://www.ziarelive.ro/stiri/romania-lui-iohannis-in-america-merge-bine-si-economia-creste.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/trei-dintr-o-lovitura-un-sofer-si-a-botit-masina-si-a-distrus-altele-doua-aproape-de-miezul-noptii-la-ciocana-a-iesit-din-automobil-si-a-fugit-politia-il-cauta.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-09/31/trei-dintr-o-lovitura-un-sofer-si-a-botit-masina-si-a-distrus-altele-doua-aproape-de-miezul-noptii-la-ciocana-a-iesit-din-automobil-si-a-fugit-politia-il-cauta.jpg" alt="Trei dintr-o lovitură: Un șofer și-a boțit mașina și a distrus altele două, aproape de miezul nopții, la Ciocana. A ieșit din automobil și a fugit. Poliția îl caută" title="Trei dintr-o lovitură: Un șofer și-a boțit mașina și a distrus altele două, aproape de miezul nopții, la Ciocana. A ieșit din automobil și a fugit. Poliția îl caută"  />
        <h4>Trei dintr-o lovitură: Un șofer și-a boțit mașina și a distrus altele două, aproape de miezul nopții, la Ciocana. A ieșit din automobil și a fugit. Poliția îl caută</h4> </a>
        <p>
        Accident grav în capitală. Două mașini ce erau&#8230; <a href="https://www.ziarelive.ro/stiri/trei-dintr-o-lovitura-un-sofer-si-a-botit-masina-si-a-distrus-altele-doua-aproape-de-miezul-noptii-la-ciocana-a-iesit-din-automobil-si-a-fugit-politia-il-cauta.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/vrei-sa-donezi-lucrurile-ramase-de-la-parinti-verifica-bine-inainte-de-a-face-asta.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-09/452/vrei-sa-donezi-lucrurile-ramase-de-la-parinti-verifica-bine-inainte-de-a-face-asta.jpg" alt="Vrei să donezi lucrurile rămase de la părinți? VERIFICĂ bine înainte de a face asta" title="Vrei să donezi lucrurile rămase de la părinți? VERIFICĂ bine înainte de a face asta"  />
        <h4>Vrei să donezi lucrurile rămase de la părinți? VERIFICĂ bine înainte de a face asta</h4> </a>
        <p>
        O întâmplare mai puțin obișnuită a avut loc zilele trecute, când un bărbat a donat un lot de cărți rămase de la părinții decedați, neștiind că într-una dintre acestea se află 3.900 lei. <a href="https://www.ziarelive.ro/stiri/vrei-sa-donezi-lucrurile-ramase-de-la-parinti-verifica-bine-inainte-de-a-face-asta.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/festivalul-national-ion-dolanescu-prima-seara-a-fost-dedicata-concursului.html">Festivalul Național Ion Dolănescu, prima seară a fost dedicată concursului</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/prima-condamnare-intr-un-dosar-al-parchetului-european-in-bulgaria.html">Prima condamnare într-un dosar al Parchetului European în Bulgaria</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/tableta-de-carte-si-film-marius-mihalachioiu-extrem-de-tare-incredibil-de-aproape.html">TABLETA DE CARTE ȘI FILM – Marius MIHĂLĂCHIOIU – Extrem de tare & incredibil de aproape</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/invitatie-la-expozitia-rivulus-dominarum-republica-moldova-prezinta-23-25-septembrie.html">Invitaţie la expoziţia RIVULUS DOMINARUM & REPUBLICA MOLDOVA PREZINTĂ, 23-25 septembrie </a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/horoscop-dragoste-vineri-23-septembrie-2022-ce-efecte-are-in-amor-conjunctia-soare-mercur-retrograd.html">Horoscop dragoste, vineri 23 septembrie 2022. Ce efecte are în amor conjuncția Soare-Mercur retrograd?</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/bahna-femeie-cu-4-copii-obligata-paraseasca-locuinta-in-urma-unei-hotarari-judecatoresti.html">Bahna. Femeie cu 4 copii obligată părăsească locuința, în urma unei hotărâri judecătorești</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mizerie-si-gandaci-la-spitalul-din-dorohoi.html">Mizerie și gândaci la Spitalul din Dorohoi</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-barbat-imobilizat-la-pat-a-murit-carbonizat-in-urma-unui-incendiu-izbucnit-la-o-locuinta-din-localitatea-voinesti-in-aceasta-dimineata.html">Un barbat imobilizat la pat a murit carbonizat in urma unui incendiu izbucnit la o locuinta din localitatea&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/presedintele-klaus-iohannis-fotografie-alaturi-de-joe-biden-si-de-sotia-acestuia.html">Preşedintele Klaus Iohannis, fotografie alături de Joe Biden şi de soţia acestuia</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/comunicat-al-senatorului-calin-maties-sute-de-oameni-noi-in-psd-alba-iulia.html">Comunicat al senatorului Călin Matieș: Sute de oameni noi în PSD Alba Iulia</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/festivalul-national-ion-dolanescu-prima-seara-a-fost-dedicata-concursului.html">Festivalul Național Ion Dolănescu, prima seară a fost dedicată concursului</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/prima-condamnare-intr-un-dosar-al-parchetului-european-in-bulgaria.html">Prima condamnare într-un dosar al Parchetului European în Bulgaria</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/tableta-de-carte-si-film-marius-mihalachioiu-extrem-de-tare-incredibil-de-aproape.html">TABLETA DE CARTE ȘI FILM – Marius MIHĂLĂCHIOIU – Extrem de tare & incredibil de aproape</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/invitatie-la-expozitia-rivulus-dominarum-republica-moldova-prezinta-23-25-septembrie.html">Invitaţie la expoziţia RIVULUS DOMINARUM & REPUBLICA MOLDOVA PREZINTĂ, 23-25 septembrie </a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/horoscop-dragoste-vineri-23-septembrie-2022-ce-efecte-are-in-amor-conjunctia-soare-mercur-retrograd.html">Horoscop dragoste, vineri 23 septembrie 2022. Ce efecte are în amor conjuncția Soare-Mercur retrograd?</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/bahna-femeie-cu-4-copii-obligata-paraseasca-locuinta-in-urma-unei-hotarari-judecatoresti.html">Bahna. Femeie cu 4 copii obligată părăsească locuința, în urma unei hotărâri judecătorești</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mizerie-si-gandaci-la-spitalul-din-dorohoi.html">Mizerie și gândaci la Spitalul din Dorohoi</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-barbat-imobilizat-la-pat-a-murit-carbonizat-in-urma-unui-incendiu-izbucnit-la-o-locuinta-din-localitatea-voinesti-in-aceasta-dimineata.html">Un barbat imobilizat la pat a murit carbonizat in urma unui incendiu izbucnit la o locuinta din localitatea&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/presedintele-klaus-iohannis-fotografie-alaturi-de-joe-biden-si-de-sotia-acestuia.html">Preşedintele Klaus Iohannis, fotografie alături de Joe Biden şi de soţia acestuia</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/comunicat-al-senatorului-calin-maties-sute-de-oameni-noi-in-psd-alba-iulia.html">Comunicat al senatorului Călin Matieș: Sute de oameni noi în PSD Alba Iulia</a>
  </li>
  </ul>
</noscript>
            <div style="line-height: 15px;display: flex; align-content: center;align-items: center;background: #333;color: white;padding: 5px;" class="flash">
            <div style="margin-right:10px">
              <svg xmlns="http://www.w3.org/2000/svg" width="30" height="20">
              <rect width="30" height="20" fill="#005BBB"/>
              <rect width="30" height="10" y="10" fill="#FFD500"/>
              </svg>
            </div>
            <div>Sprijinim refugiatii din Ucraina. <a href="https://crucearosie.ro/cauze-urgente/umanitatea-nu-are-grani/" target="_blank">Doneaza si tu</a> pentru Crucea Rosie Romana in sprijinul lor. Orice suma conteaza.</div>
            </div>

            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/economice.html" ><span itemprop="title">Economice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/primii-kilometri-din-autostrada-prin-munti-ar-putea-fi-gata-in-acest-an.html" title="Primii kilometri din autostrada prin munți ar putea fi gata în acest an"><span itemprop="title">Primii kilometri din autostrada prin munți ar putea fi gata&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/primii-kilometri-din-autostrada-prin-munti-ar-putea-fi-gata-in-acest-an.html" title='Primii kilometri din autostrada prin munți ar putea fi gata în acest an' class='admin-link'>Primii kilometri din autostrada prin munți ar putea fi gata în acest an</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2022-09-23T08:30:21+03:00" pubdate="pubdate">Vineri, 23 Septembrie 2022, 08:30</time></b>
<script type="text/javascript">
var id=45014989;
</script>

<meta itemprop="datePublished" content="2022-09-23T08:30:21+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/115/primii-kilometri-din-autostrada-prin-munti-ar-putea-fi-gata-in-acest-an.jpeg" 
    alt="Primii kilometri din autostrada prin munți ar putea fi gata în acest an" title="Primii kilometri din autostrada prin munți ar putea fi gata în acest an" />
    </div>
  <p class="intro" itemprop="articleBody"><em><b>Primii</b></em> 14 <em><b>kilometri</b></em> ai Autostrazii Sibiu-Pitesti ar putea fi deschisi circulatiei in acest an, pe sectiunea Sibiu-Boita, a anunțat directorul general al <a href="https://www.ziarelive.ro/despre/companiei_nationale.html" rel='tag' title='companiei nationale'>Companiei Nationale</a> de <em><b>Administrare</b></em> a <a href="https://www.ziarelive.ro/despre/infrastructurii_rutiere.html" rel='tag' title='infrastructurii rutiere'>Infrastructurii Rutiere</a>, <a href="https://www.ziarelive.ro/despre/cristian_pistol.html" rel='tag' title='cristian pistol'>Cristian Pistol</a>, relateaza Agenția de presa <em><b>Rador</b></em>. El a mai precizat ca pe primii <em><b>kilometri</b></em> ai <a href="https://www.ziarelive.ro/despre/autostrazii_moldovei.html" rel='tag' title='autostrazii moldovei'>Autostrazii Moldovei</a>, intre <em><b>Ploiesti</b></em> si <em><b>Pascani</b></em>, s-ar putea circula din 2024. <em><b>Seful</b></em> CNAIR a vorbit despre un record in ceea ce priveste contractarea proiectelor in ultimele 12 luni, aratand ca valoarea contractelor semnate in acest an este de 16,7 miliarde lei, in conditiile in care, in 2021,&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.money.ro/primii-kilometri-din-autostrada-prin-munti-ar-putea-fi-gata-in-acest-an/" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe money.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din money.ro" href="https://www.ziarelive.ro/presa/money.ro.html" >money.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/primii-kilometri-ai-autostrazii-sibiu-pitesti-ar-putea-fi-deschisi-in-acest-an.html" title='Primii kilometri ai Autostrăzii Sibiu-Piteşti ar putea fi deschişi în acest an'>Primii kilometri ai Autostrazii Sibiu-Pitesti ar putea fi deschisi in acest an</a></h3>
<p>
<b><span class="updated" title="2022-09-23T09:10:56+03:00">09:10, 23.09.2022</span> - </b>
Primii 14 kilometri ai Autostrazii Sibiu-Pitesti ar putea fi deschisi circulatiei in acest an, pe sectiunea Sibiu-Boita, a anunțat directorul general al Companiei Nationale de Administrare a Infrastructurii Rutiere, Cristian Pistol, potrivit Rador. Citește și:  Grindeanu, despre Autostrada Sibiu-Pitești:&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/autostrada-sibiu-pitesti-primii-14-kilometri-ar-putea-fi-dati-in-folosinta-in-acest-an.html" title='Autostrada Sibiu - Pitești: Primii 14 kilometri ar putea fi dați în folosință în acest an'>Autostrada Sibiu - Pitești: Primii 14 kilometri ar putea fi dați in folosința in acest an</a></h3>
<p>
<b><span class="updated" title="2022-09-22T14:10:41+03:00">14:10, 22.09.2022</span> - </b>
Primii 14 kilometri ai Autostrazii Sibiu-Pitesti ar putea fi deschisi circulatiei in acest an, in timp ce pe primii kilometri ai Autostrazii Moldovei s-ar putea circula din 2024, potrivit CNAIR.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/seful-cnair-anunta-progrese-in-construirea-drumului-expres-craiova-pitesti.html" title='Şeful CNAIR anunţă progrese în construirea drumului expres Craiova - Piteşti'>Seful CNAIR anunta progrese in construirea drumului expres Craiova - Pitesti</a></h3>
<p>
<b><span class="updated" title="2022-08-21T14:36:20+03:00">14:36, 21.08.2022</span> - </b>
Lucrarile pe santierul tronsonului 3 al DX 12 (drumul expres Craiova - Pitesti) au ajuns la stadiul fizic de 42%, a anuntat duminica, pe Facebook, Cristian Pistol, directorul general al Companiei Nationale de Administrare a Infrastructurii Rutiere (CNAIR), potrivit agerpres. Fii la curent cu cele&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/lucrarile-la-tronsonul-3-al-drumului-expres-craiova-pitesti-realizate-in-proportie-de-42-la-sase-luni-de-la-startul-lor-termenul-de-finalizare-este-ianuarie-2024.html" title='Lucrările la tronsonul 3 al drumului expres Craiova-Piteşti, realizate în proporţie de 42% la şase luni de la startul lor. Termenul de finalizare este ianuarie 2024'>Lucrarile la tronsonul 3 al drumului expres Craiova-Pitesti, realizate in proportie de 42% la sase luni de la startul lor. Termenul de finalizare este ianuarie 2024</a></h3>
<p>
<b><span class="updated" title="2022-08-21T14:35:31+03:00">14:35, 21.08.2022</span> - </b>
„Lucrarile pe santierul tronsonului 3 al DX 12 (Craiova – Pitesti) au ajuns la stadiul fizic de 42%! In teren sunt mobilizate 250 de utilaje si 905 muncitori care executa lucrari la terasamente, montare armatura, cofrare si turnare beton la poduri. Termenul contractual pentru finalizarea lucrarilor&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/autostrada-sibiu-pitesti-lucrarile-la-sectiunea-5-au-ajuns-la-15.html" title='Autostrada Sibiu-Pitești. Lucrările la secțiunea 5 au ajuns la 15%'>Autostrada Sibiu-Pitești. Lucrarile la secțiunea 5 au ajuns la 15%</a></h3>
<p>
<b><span class="updated" title="2022-08-20T15:55:52+03:00">15:55, 20.08.2022</span> - </b>
Stadiul lucrarilor la sectiunea 5 din Autostrada Sibiu-Pitesti a ajuns la 15%, iar constructorii trebuie sa recupereze intarzierile pentru ca traficul sa se deschida in anul 2025, a scris sambata, pe Facebook, Cristian Pistol, directorul general al Companiei Nationale de Administrare a Infrastructurii&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/incepe-constructia-la-prima-sectiune-a-autostrazii-care-va-lega-muntenia-de-moldova.html" title='Începe construcția la prima secțiune a autostrăzii care va lega Muntenia de Moldova'>Incepe construcția la prima secțiune a autostrazii care va lega Muntenia de Moldova</a></h3>
<p>
<b><span class="updated" title="2022-08-11T00:36:06+03:00">00:36, 11.08.2022</span> - </b>
In 20 de luni ar trebui sa fie gata 14 poduri si un pasaj de 550 m N. Dumitrescu In aceasta luna va incepe construcția la prima secțiune a autostrazii care o sa asigure conexiunea dintre Muntenia și Moldova. Anunțul a fost facut de ministrul Transporturilor, Sorin Grindeanu, care a precizat ca, din&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/seful-cnair-nu-pot-sa-spun-ca-sunt-cel-mai-disciplinat-conducator-auto.html" title='Seful CNAIR: Nu pot să spun că sunt cel mai disciplinat conducător auto'>Seful CNAIR: Nu pot sa spun ca sunt cel mai disciplinat conducator auto</a></h3>
<p>
<b><span class="updated" title="2022-07-28T15:45:46+03:00">15:45, 28.07.2022</span> - </b>
Cristian Pistol, directorul Companiei Nationale de Administrare a Infrastructurii Rutiere  a dezvaluit, intr-un interviu acordat Money.ro, cat de disciplinat este in trafic. De asemenea a raspuns la intrebarea daca ii este dor de anonimat și a spus daca a avut vreodata o porecla. – Sunteți disciplinat&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/cristian-pistol-drumurile-reprezinta-vasele-sangvine-ale-unui-organism-tara.html" title='CRISTIAN PISTOL: „Drumurile reprezintă vasele sangvine ale unui organism – ţara”'>CRISTIAN PISTOL: „Drumurile reprezinta vasele sangvine ale unui organism – tara”</a></h3>
<p>
<b><span class="updated" title="2022-07-28T15:25:51+03:00">15:25, 28.07.2022</span> - </b>
Conduce o companie de interes strategic national, poate cea mai vizibila si supusa analizei opiniei publice, de vreme ce, in Romania, situatia drumurilor a devenit proverbiala, in timp. Cu toate acestea, isi propune ca in mandatul sau in functia de Director General al Companiei Nationale de Administrare&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="seful" href=https://www.ziarelive.ro/despre/seful.html>seful</a> 
<a class="label" title="primii" href=https://www.ziarelive.ro/despre/primii.html>primii</a> 
<a class="label" title="ploiesti" href=https://www.ziarelive.ro/despre/ploiesti.html>ploiesti</a> 
<a class="label" title="agentia" href=https://www.ziarelive.ro/despre/agentia.html>agentia</a> 
<a class="label" title="kilometri" href=https://www.ziarelive.ro/despre/kilometri.html>kilometri</a> 
<a class="label" title="administrare" href=https://www.ziarelive.ro/despre/administrare.html>administrare</a> 
<a class="label" title="companiei nationale" href=https://www.ziarelive.ro/despre/companiei_nationale.html>companiei nationale</a> 
<a class="label" title="money" href=https://www.ziarelive.ro/despre/money.html>money</a> 
<a class="label" title="pascani" href=https://www.ziarelive.ro/despre/pascani.html>pascani</a> 
<a class="label" title="rador" href=https://www.ziarelive.ro/despre/rador.html>rador</a> 
<a class="label" title="infrastructurii rutiere" href=https://www.ziarelive.ro/despre/infrastructurii_rutiere.html>infrastructurii rutiere</a> 
<a class="label" title="autostrazii sibiu pitesti" href=https://www.ziarelive.ro/despre/autostrazii_sibiu_pitesti.html>autostrazii sibiu pitesti</a> 
<a class="label" title="cristian pistol" href=https://www.ziarelive.ro/despre/cristian_pistol.html>cristian pistol</a> 
<a class="label" title="sibiu boita" href=https://www.ziarelive.ro/despre/sibiu_boita.html>sibiu boita</a> 
<a class="label" title="autostrazii moldovei" href=https://www.ziarelive.ro/despre/autostrazii_moldovei.html>autostrazii moldovei</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/primii-kilometri-din-autostrada-prin-munti-ar-putea-fi-gata-in-acest-an.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/a-turnat-otet-in-chiuveta-de-la-baie-si-a-lasat-asa-peste-noapte-ce-s-a-intamplat-a-doua-zi.html" title="A turnat oțet în chiuveta de la baie și a lăsat așa peste noapte. Ce s-a întâmplat a doua zi">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/233/a-turnat-otet-in-chiuveta-de-la-baie-si-a-lasat-asa-peste-noapte-ce-s-a-intamplat-a-doua-zi.jpg" alt="A turnat oțet în chiuveta de la baie și a lăsat așa peste noapte. Ce s-a întâmplat a doua zi" title="A turnat oțet în chiuveta de la baie și a lăsat așa peste noapte. Ce s-a întâmplat a doua zi" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/233/a-turnat-otet-in-chiuveta-de-la-baie-si-a-lasat-asa-peste-noapte-ce-s-a-intamplat-a-doua-zi.jpg" alt="A turnat oțet în chiuveta de la baie și a lăsat așa peste noapte. Ce s-a întâmplat a doua zi" title="A turnat oțet în chiuveta de la baie și a lăsat așa peste noapte. Ce s-a întâmplat a doua zi" /></noscript>                
                 </div> 
        <h5>
        A turnat oțet în chiuveta de la baie și a lăsat așa peste noapte. Ce s-a întâmplat a doua zi        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/cand-vor-cadea-primii-fulgi-de-zapada-prognoza-meteo-pentru-iarna-2022-2023-estimari-realizate-de-doua-mari-institute-europene.html" title="Când vor cădea primii fulgi de zăpadă. Prognoza meteo pentru iarna 2022 -2023. Estimări realizate de două mari institute europene">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/459/cand-vor-cadea-primii-fulgi-de-zapada-prognoza-meteo-pentru-iarna-2022-2023-estimari-realizate-de-doua-mari-institute-europene.jpg" alt="Când vor cădea primii fulgi de zăpadă. Prognoza meteo pentru iarna 2022 -2023. Estimări realizate de două mari institute europene" title="Când vor cădea primii fulgi de zăpadă. Prognoza meteo pentru iarna 2022 -2023. Estimări realizate de două mari institute europene" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/459/cand-vor-cadea-primii-fulgi-de-zapada-prognoza-meteo-pentru-iarna-2022-2023-estimari-realizate-de-doua-mari-institute-europene.jpg" alt="Când vor cădea primii fulgi de zăpadă. Prognoza meteo pentru iarna 2022 -2023. Estimări realizate de două mari institute europene" title="Când vor cădea primii fulgi de zăpadă. Prognoza meteo pentru iarna 2022 -2023. Estimări realizate de două mari institute europene" /></noscript>                
                 </div> 
        <h5>
        Când vor cădea primii fulgi de zăpadă. Prognoza meteo pentru iarna 2022 -2023. Estimări realizate de&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/andrei-marga-ucraina-este-in-frontiere-nefiresti-ea-trebuie-sa-cedeze-teritorii-rusiei-donbas-si-crimeea-iar-romaniei-bucovina-video.html" title="Andrei Marga: 'Ucraina este în frontiere nefirești. Ea trebuie să cedeze teritorii: Rusiei - Donbas și Crimeea, iar României - Bucovina' (VIDEO)">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/456/andrei-marga-ucraina-este-in-frontiere-nefiresti-ea-trebuie-sa-cedeze-teritorii-rusiei-donbas-si-crimeea-iar-romaniei-bucovina-video.jpg" alt="Andrei Marga: Ucraina este în frontiere nefirești. Ea trebuie să cedeze teritorii: Rusiei - Donbas și Crimeea, iar României - Bucovina (VIDEO)" title="Andrei Marga: Ucraina este în frontiere nefirești. Ea trebuie să cedeze teritorii: Rusiei - Donbas și Crimeea, iar României - Bucovina (VIDEO)" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/456/andrei-marga-ucraina-este-in-frontiere-nefiresti-ea-trebuie-sa-cedeze-teritorii-rusiei-donbas-si-crimeea-iar-romaniei-bucovina-video.jpg" alt="Andrei Marga: Ucraina este în frontiere nefirești. Ea trebuie să cedeze teritorii: Rusiei - Donbas și Crimeea, iar României - Bucovina (VIDEO)" title="Andrei Marga: Ucraina este în frontiere nefirești. Ea trebuie să cedeze teritorii: Rusiei - Donbas și Crimeea, iar României - Bucovina (VIDEO)" /></noscript>                
                 </div> 
        <h5>
        Andrei Marga: Ucraina este în frontiere nefirești. Ea trebuie să cedeze teritorii: Rusiei - Donbas și&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/monstrul-din-vrancea-o-fetita-de-doar-11-ani-a-fost-dusa-la-o-stana-si-violata-toata-noaptea-de-un-cioban.html" title="MONSTRUL din Vrancea: O fetiță de doar 11 ani a fost dusă la o stână și violată toată noaptea de un cioban">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/77/monstrul-din-vrancea-o-fetita-de-doar-11-ani-a-fost-dusa-la-o-stana-si-violata-toata-noaptea-de-un-cioban.jpg" alt="MONSTRUL din Vrancea: O fetiță de doar 11 ani a fost dusă la o stână și violată toată noaptea de un cioban" title="MONSTRUL din Vrancea: O fetiță de doar 11 ani a fost dusă la o stână și violată toată noaptea de un cioban" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/77/monstrul-din-vrancea-o-fetita-de-doar-11-ani-a-fost-dusa-la-o-stana-si-violata-toata-noaptea-de-un-cioban.jpg" alt="MONSTRUL din Vrancea: O fetiță de doar 11 ani a fost dusă la o stână și violată toată noaptea de un cioban" title="MONSTRUL din Vrancea: O fetiță de doar 11 ani a fost dusă la o stână și violată toată noaptea de un cioban" /></noscript>                
                 </div> 
        <h5>
        MONSTRUL din Vrancea: O fetiță de doar 11 ani a fost dusă la o stână și violată toată noaptea de un&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/capital-simona-halep-a-ascuns-totul-s-a-aflat-totul-despre-relatia-secreta-stere-a-intervenit.html" title="CAPITAL: Simona Halep a ascuns totul! S-a aflat totul despre relația secretă. Stere a intervenit">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/233/capital-simona-halep-a-ascuns-totul-s-a-aflat-totul-despre-relatia-secreta-stere-a-intervenit.jpg" alt="CAPITAL: Simona Halep a ascuns totul! S-a aflat totul despre relația secretă. Stere a intervenit" title="CAPITAL: Simona Halep a ascuns totul! S-a aflat totul despre relația secretă. Stere a intervenit" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/233/capital-simona-halep-a-ascuns-totul-s-a-aflat-totul-despre-relatia-secreta-stere-a-intervenit.jpg" alt="CAPITAL: Simona Halep a ascuns totul! S-a aflat totul despre relația secretă. Stere a intervenit" title="CAPITAL: Simona Halep a ascuns totul! S-a aflat totul despre relația secretă. Stere a intervenit" /></noscript>                
                 </div> 
        <h5>
        CAPITAL: Simona Halep a ascuns totul! S-a aflat totul despre relația secretă. Stere a intervenit        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/detalii-ale-mitropoliei-ardealului-dupa-moartea-preotului-gheorghe-coltea.html" title="Detalii ale Mitropoliei Ardealului, după moartea preotului Gheorghe Colțea">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/456/detalii-ale-mitropoliei-ardealului-dupa-moartea-preotului-gheorghe-coltea.jpg" alt="Detalii ale Mitropoliei Ardealului, după moartea preotului Gheorghe Colțea" title="Detalii ale Mitropoliei Ardealului, după moartea preotului Gheorghe Colțea" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/456/detalii-ale-mitropoliei-ardealului-dupa-moartea-preotului-gheorghe-coltea.jpg" alt="Detalii ale Mitropoliei Ardealului, după moartea preotului Gheorghe Colțea" title="Detalii ale Mitropoliei Ardealului, după moartea preotului Gheorghe Colțea" /></noscript>                
                 </div> 
        <h5>
        Detalii ale Mitropoliei Ardealului, după moartea preotului Gheorghe Colțea        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/erdogan-intrebat-daca-ucraina-ar-trebui-sa-cedeze-rusiei-teritorii-in-schimbul-pacii-nu-si-nu-i-am-cerut-lui-putin-sa-returneze-si-crimeea.html" title="Erdogan, întrebat dacă Ucraina ar trebui să cedeze Rusiei teritorii în schimbul păcii: „Nu și nu! I-am cerut lui Putin să returneze și Crimeea”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/13/erdogan-intrebat-daca-ucraina-ar-trebui-sa-cedeze-rusiei-teritorii-in-schimbul-pacii-nu-si-nu-i-am-cerut-lui-putin-sa-returneze-si-crimeea.jpg" alt="Erdogan, întrebat dacă Ucraina ar trebui să cedeze Rusiei teritorii în schimbul păcii: „Nu și nu! I-am cerut lui Putin să returneze și Crimeea”" title="Erdogan, întrebat dacă Ucraina ar trebui să cedeze Rusiei teritorii în schimbul păcii: „Nu și nu! I-am cerut lui Putin să returneze și Crimeea”" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/13/erdogan-intrebat-daca-ucraina-ar-trebui-sa-cedeze-rusiei-teritorii-in-schimbul-pacii-nu-si-nu-i-am-cerut-lui-putin-sa-returneze-si-crimeea.jpg" alt="Erdogan, întrebat dacă Ucraina ar trebui să cedeze Rusiei teritorii în schimbul păcii: „Nu și nu! I-am cerut lui Putin să returneze și Crimeea”" title="Erdogan, întrebat dacă Ucraina ar trebui să cedeze Rusiei teritorii în schimbul păcii: „Nu și nu! I-am cerut lui Putin să returneze și Crimeea”" /></noscript>                
                 </div> 
        <h5>
        Erdogan, întrebat dacă Ucraina ar trebui să cedeze Rusiei teritorii în schimbul păcii: „Nu și nu! I-am&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/a-murit-nutu-floristean-seful-serviciului-cadastru-si-fond-funciar-din-primaria-suceava.html" title="A murit Nuțu Floriștean, șeful serviciului cadastru și fond funciar din Primăria Suceava">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/455/a-murit-nutu-floristean-seful-serviciului-cadastru-si-fond-funciar-din-primaria-suceava.jpg" alt="A murit Nuțu Floriștean, șeful serviciului cadastru și fond funciar din Primăria Suceava" title="A murit Nuțu Floriștean, șeful serviciului cadastru și fond funciar din Primăria Suceava" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/455/a-murit-nutu-floristean-seful-serviciului-cadastru-si-fond-funciar-din-primaria-suceava.jpg" alt="A murit Nuțu Floriștean, șeful serviciului cadastru și fond funciar din Primăria Suceava" title="A murit Nuțu Floriștean, șeful serviciului cadastru și fond funciar din Primăria Suceava" /></noscript>                
                 </div> 
        <h5>
        A murit Nuțu Floriștean, șeful serviciului cadastru și fond funciar din Primăria Suceava        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doi-tineri-drogati-au-facut-circ-pana-au-lesinat-la-trecere-bac-braila-video.html" title="Doi tineri drogaţi au făcut circ până au leşinat la trecere Bac Brăila (VIDEO)">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/279/doi-tineri-drogati-au-facut-circ-pana-au-lesinat-la-trecere-bac-braila-video.jpg" alt="Doi tineri drogaţi au făcut circ până au leşinat la trecere Bac Brăila (VIDEO)" title="Doi tineri drogaţi au făcut circ până au leşinat la trecere Bac Brăila (VIDEO)" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/279/doi-tineri-drogati-au-facut-circ-pana-au-lesinat-la-trecere-bac-braila-video.jpg" alt="Doi tineri drogaţi au făcut circ până au leşinat la trecere Bac Brăila (VIDEO)" title="Doi tineri drogaţi au făcut circ până au leşinat la trecere Bac Brăila (VIDEO)" /></noscript>                
                 </div> 
        <h5>
        Doi tineri drogaţi au făcut circ până au leşinat la trecere Bac Brăila (VIDEO)        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/a-turnat-cola-peste-tigaia-arsa-si-a-lasat-o-asa-60-de-minute-a-descoperit-un-truc-genial.html" title="A turnat cola peste tigaia arsă și a lăsat-o așa 60 de minute. A descoperit un truc genial">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/233/a-turnat-cola-peste-tigaia-arsa-si-a-lasat-o-asa-60-de-minute-a-descoperit-un-truc-genial.jpg" alt="A turnat cola peste tigaia arsă și a lăsat-o așa 60 de minute. A descoperit un truc genial" title="A turnat cola peste tigaia arsă și a lăsat-o așa 60 de minute. A descoperit un truc genial" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/233/a-turnat-cola-peste-tigaia-arsa-si-a-lasat-o-asa-60-de-minute-a-descoperit-un-truc-genial.jpg" alt="A turnat cola peste tigaia arsă și a lăsat-o așa 60 de minute. A descoperit un truc genial" title="A turnat cola peste tigaia arsă și a lăsat-o așa 60 de minute. A descoperit un truc genial" /></noscript>                
                 </div> 
        <h5>
        A turnat cola peste tigaia arsă și a lăsat-o așa 60 de minute. A descoperit un truc genial        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/putin-revoltat-de-sanctiunile-impotriva-familiei-lui-kadirov-e-schizofrenie-au-incetat-sa-mai-inteleaga-ce-fac.html" title="Putin, revoltat de sancțiunile împotriva familiei lui Kadîrov: 'E schizofrenie! Au încetat să mai înțeleagă ce fac!'">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/456/putin-revoltat-de-sanctiunile-impotriva-familiei-lui-kadirov-e-schizofrenie-au-incetat-sa-mai-inteleaga-ce-fac.jpg" alt="Putin, revoltat de sancțiunile împotriva familiei lui Kadîrov: E schizofrenie! Au încetat să mai înțeleagă ce fac!" title="Putin, revoltat de sancțiunile împotriva familiei lui Kadîrov: E schizofrenie! Au încetat să mai înțeleagă ce fac!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/456/putin-revoltat-de-sanctiunile-impotriva-familiei-lui-kadirov-e-schizofrenie-au-incetat-sa-mai-inteleaga-ce-fac.jpg" alt="Putin, revoltat de sancțiunile împotriva familiei lui Kadîrov: E schizofrenie! Au încetat să mai înțeleagă ce fac!" title="Putin, revoltat de sancțiunile împotriva familiei lui Kadîrov: E schizofrenie! Au încetat să mai înțeleagă ce fac!" /></noscript>                
                 </div> 
        <h5>
        Putin, revoltat de sancțiunile împotriva familiei lui Kadîrov: E schizofrenie! Au încetat să mai înțeleagă&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doliu-in-biserica-ortodoxa-romana-dupa-moartea-unuia-dintre-cei-mai-iubiti-preoti-parintele-gheorghe-coltea.html" title="Doliu în Biserica Ortodoxă Română, după moartea unuia dintre cei mai iubiți preoți: părintele Gheorghe Colțea">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/38/doliu-in-biserica-ortodoxa-romana-dupa-moartea-unuia-dintre-cei-mai-iubiti-preoti-parintele-gheorghe-coltea.jpg" alt="Doliu în Biserica Ortodoxă Română, după moartea unuia dintre cei mai iubiți preoți: părintele Gheorghe Colțea" title="Doliu în Biserica Ortodoxă Română, după moartea unuia dintre cei mai iubiți preoți: părintele Gheorghe Colțea" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/38/doliu-in-biserica-ortodoxa-romana-dupa-moartea-unuia-dintre-cei-mai-iubiti-preoti-parintele-gheorghe-coltea.jpg" alt="Doliu în Biserica Ortodoxă Română, după moartea unuia dintre cei mai iubiți preoți: părintele Gheorghe Colțea" title="Doliu în Biserica Ortodoxă Română, după moartea unuia dintre cei mai iubiți preoți: părintele Gheorghe Colțea" /></noscript>                
                 </div> 
        <h5>
        Doliu în Biserica Ortodoxă Română, după moartea unuia dintre cei mai iubiți preoți: părintele Gheorghe&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/inca-un-motociclist-mort-pe-soselele-carasene.html" title="Încă un motociclist mort pe șoselele cărășene">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/51/inca-un-motociclist-mort-pe-soselele-carasene.jpg" alt="Încă un motociclist mort pe șoselele cărășene" title="Încă un motociclist mort pe șoselele cărășene" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/51/inca-un-motociclist-mort-pe-soselele-carasene.jpg" alt="Încă un motociclist mort pe șoselele cărășene" title="Încă un motociclist mort pe șoselele cărășene" /></noscript>                
                 </div> 
        <h5>
        Încă un motociclist mort pe șoselele cărășene        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-20-septembrie-2022-capricornii-ar-fi-cazul-sa-si-pastreze-demnitatea-intacta-in-orice-situatie-dar-nu-la-nivel-superficial.html" title="Horoscop 20 septembrie 2022. Capricornii ar fi cazul să-și păstreze demnitatea intactă în orice situație, dar nu la nivel superficial">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/18/horoscop-20-septembrie-2022-capricornii-ar-fi-cazul-sa-si-pastreze-demnitatea-intacta-in-orice-situatie-dar-nu-la-nivel-superficial.jpg" alt="Horoscop 20 septembrie 2022. Capricornii ar fi cazul să-și păstreze demnitatea intactă în orice situație, dar nu la nivel superficial" title="Horoscop 20 septembrie 2022. Capricornii ar fi cazul să-și păstreze demnitatea intactă în orice situație, dar nu la nivel superficial" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/18/horoscop-20-septembrie-2022-capricornii-ar-fi-cazul-sa-si-pastreze-demnitatea-intacta-in-orice-situatie-dar-nu-la-nivel-superficial.jpg" alt="Horoscop 20 septembrie 2022. Capricornii ar fi cazul să-și păstreze demnitatea intactă în orice situație, dar nu la nivel superficial" title="Horoscop 20 septembrie 2022. Capricornii ar fi cazul să-și păstreze demnitatea intactă în orice situație, dar nu la nivel superficial" /></noscript>                
                 </div> 
        <h5>
        Horoscop 20 septembrie 2022. Capricornii ar fi cazul să-și păstreze demnitatea intactă în orice situație,&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-22-septembrie-2022-balantele-se-pot-bucura-de-pe-acum-de-faptul-ca-soarele-va-iesi-si-pe-strada-lor-incepand-de-maine.html" title="Horoscop 22 septembrie 2022. Balanțele se pot bucura de pe acum de faptul că soarele va ieși și pe strada lor, începând de mâine">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/18/horoscop-22-septembrie-2022-balantele-se-pot-bucura-de-pe-acum-de-faptul-ca-soarele-va-iesi-si-pe-strada-lor-incepand-de-maine.jpg" alt="Horoscop 22 septembrie 2022. Balanțele se pot bucura de pe acum de faptul că soarele va ieși și pe strada lor, începând de mâine" title="Horoscop 22 septembrie 2022. Balanțele se pot bucura de pe acum de faptul că soarele va ieși și pe strada lor, începând de mâine" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-09/18/horoscop-22-septembrie-2022-balantele-se-pot-bucura-de-pe-acum-de-faptul-ca-soarele-va-iesi-si-pe-strada-lor-incepand-de-maine.jpg" alt="Horoscop 22 septembrie 2022. Balanțele se pot bucura de pe acum de faptul că soarele va ieși și pe strada lor, începând de mâine" title="Horoscop 22 septembrie 2022. Balanțele se pot bucura de pe acum de faptul că soarele va ieși și pe strada lor, începând de mâine" /></noscript>                
                 </div> 
        <h5>
        Horoscop 22 septembrie 2022. Balanțele se pot bucura de pe acum de faptul că soarele va ieși și pe strada&#8230;        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/economice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>23 septembrie 2022</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Posibil burniță dimineață.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>19&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil burniță dimineață.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>16&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil burniță după-masă.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>16&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil burniță după-masă.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>18&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>10&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>19&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară dimineață și după-masă.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil ploaie ușoară dimineață și după-masă.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil burniță seara.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil burniță seara.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile"></div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 22 septembrie 2022</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.0103</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.9412</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.1334</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.662</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.7178</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>268.949</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.5071</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.708</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.3641</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.324</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.2569</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.5264</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Primii kilometri din autostrada prin munti ar putea fi gata in acest an</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
