<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>UiPath, primul si cel mai valoros unicorn romanesc, negociaza noi finantari care i-ar creste valoarea la peste 10 mld. dolari</title>
        <meta name="keywords" content="romania,dolari,compania,bloomberg,producatorul,runda,infiintata,sursele,mcdonald,unicorn,wellington management,daniel dines,dragoneer investment group,coatue management,deskover" />
		<meta name="description" content="UiPath, primul si cel mai valoros unicorn romanesc, negociaza noi finantari care i-ar creste valoarea la peste 10 mld. dolari Producatorul&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/uipath-primul-si-cel-mai-valoros-unicorn-romanesc-negociaza-noi-finantari-care-i-ar-creste-valoarea-la-peste-10-mld-dolari.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="UiPath, primul si cel mai valoros unicorn romanesc, negociaza noi finantari care i-ar creste valoarea la peste 10 mld. dolari"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="UiPath, primul si cel mai valoros unicorn romanesc, negociaza noi finantari care i-ar creste valoarea la peste 10 mld. dolari Producatorul&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/uipath-primul-si-cel-mai-valoros-unicorn-romanesc-negociaza-noi-finantari-care-i-ar-creste-valoarea-la-peste-10-mld-dolari.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2020-06/323/uipath-primul-si-cel-mai-valoros-unicorn-romanesc-negociaza-noi-finantari-care-i-ar-creste-valoarea-la-peste-10-mld-dolari.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/uipath-primul-si-cel-mai-valoros-unicorn-romanesc-negociaza-noi-finantari-care-i-ar-creste-valoarea-la-peste-10-mld-dolari.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/zeci-de-amenzi-pentru-transportatorii-de-nisip-si-balast-actiune-a-ipj-vrancea-si-isctr.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-06/69/zeci-de-amenzi-pentru-transportatorii-de-nisip-si-balast-actiune-a-ipj-vrancea-si-isctr.jpg" alt="Zeci de amenzi pentru transportatorii de nisip și balast; acțiune a IPJ Vrancea și ISCTR" title="Zeci de amenzi pentru transportatorii de nisip și balast; acțiune a IPJ Vrancea și ISCTR"  />
        <h4>Zeci de amenzi pentru transportatorii de nisip și balast; acțiune a IPJ Vrancea și ISCTR</h4> </a>
        <p>
        Comunicat de presă Polițiștii din cadrul Inspectoratului de Poliție Județean Vrancea au acționat în comun cu lucrători din cadrul Inspectoratului de Stat pentru Control în Transportul Rutier în vederea reglementării transportului&#8230; <a href="https://www.ziarelive.ro/stiri/zeci-de-amenzi-pentru-transportatorii-de-nisip-si-balast-actiune-a-ipj-vrancea-si-isctr.html">[citeste mai departe]</a></p>
        </div>
      </div>
              <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/preotii-si-credinciosii-obligati-sa-stea-la-distanta-in-timpul-spovedaniei.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-06/188/preotii-si-credinciosii-obligati-sa-stea-la-distanta-in-timpul-spovedaniei.jpg" alt="Preoții și credincioșii obligați să stea la distanță în timpul spovedaniei" title="Preoții și credincioșii obligați să stea la distanță în timpul spovedaniei"  />
        <h4>Preoții și credincioșii obligați să stea la distanță în timpul spovedaniei</h4> </a>
        <p>
        Noile îndrumări bisericești se aplică începând de miercuri în toate lăcașurile de cult. În timpul spovedaniei, preoții și credincioșii vor sta la distanță de doi metri și vor purta măști de protecție, anunță Patriarhia Ortodoxă Română. <a href="https://www.ziarelive.ro/stiri/preotii-si-credinciosii-obligati-sa-stea-la-distanta-in-timpul-spovedaniei.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/perchezitii-la-firme-din-trei-judete-suspectate-ca-reciclau-plastic-si-sticla-doar-in-acte-evaziune-fiscala-de-9-milioane-de-lei.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-06/11/perchezitii-la-firme-din-trei-judete-suspectate-ca-reciclau-plastic-si-sticla-doar-in-acte-evaziune-fiscala-de-9-milioane-de-lei.jpg" alt="Percheziţii la firme din trei judeţe, suspectate că reciclau plastic şi sticlă doar în acte. Evaziune fiscală de 9 milioane de lei" title="Percheziţii la firme din trei judeţe, suspectate că reciclau plastic şi sticlă doar în acte. Evaziune fiscală de 9 milioane de lei"  />
        <h4>Percheziţii la firme din trei judeţe, suspectate că reciclau plastic şi sticlă doar în acte. Evaziune fiscală de 9 milioane de lei</h4> </a>
        <p>
        Poliţiştii fac, joi, opt percheziţii la firme şi domicilii din judeţele din Mehedinţi, Timiş şi Prahova, într-un dosar de evaziune&#8230; <a href="https://www.ziarelive.ro/stiri/perchezitii-la-firme-din-trei-judete-suspectate-ca-reciclau-plastic-si-sticla-doar-in-acte-evaziune-fiscala-de-9-milioane-de-lei.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/psd-nu-mai-voteaza-noua-stare-de-alerta-datele-oficiale-despre-covid-19-si-au-pierdut-orice-farama-de-logica-au-ajuns-o-loterie.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-06/360/psd-nu-mai-voteaza-noua-stare-de-alerta-datele-oficiale-despre-covid-19-si-au-pierdut-orice-farama-de-logica-au-ajuns-o-loterie.jpg" alt="PSD nu mai votează noua stare de alertă. Datele oficiale despre COVID-19 şi-au pierdut orice fărâmă de logică, au ajuns o loterie" title="PSD nu mai votează noua stare de alertă. Datele oficiale despre COVID-19 şi-au pierdut orice fărâmă de logică, au ajuns o loterie"  />
        <h4>PSD nu mai votează noua stare de alertă. Datele oficiale despre COVID-19 şi-au pierdut orice fărâmă de logică, au ajuns o loterie</h4> </a>
        <p>
        ”De 10 zile, fix de când i-am anunţat că nu le mai votăm noua stare de alertă, datele oficiale despre COVID-19 şi-au pierdut orice&#8230; <a href="https://www.ziarelive.ro/stiri/psd-nu-mai-voteaza-noua-stare-de-alerta-datele-oficiale-despre-covid-19-si-au-pierdut-orice-farama-de-logica-au-ajuns-o-loterie.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/lovitura-pentru-victor-ponta-propunerea-privind-incetarea-de-drept-a-starii-de-alerta-respinsa.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-06/456/lovitura-pentru-victor-ponta-propunerea-privind-incetarea-de-drept-a-starii-de-alerta-respinsa.jpg" alt="Lovitură pentru Victor Ponta! Propunerea privind încetarea de drept a stării de alertă - respinsă" title="Lovitură pentru Victor Ponta! Propunerea privind încetarea de drept a stării de alertă - respinsă"  />
        <h4>Lovitură pentru Victor Ponta! Propunerea privind încetarea de drept a stării de alertă - respinsă</h4> </a>
        <p>
        Birourile permanente reunite ale Senatului şi Camerei Deputaţilor au respins, în şedinţa de joi, propunerea Pro România privind încetarea de drept a stării de alertă, informează agerpres.ro. Pro România&#8230; <a href="https://www.ziarelive.ro/stiri/lovitura-pentru-victor-ponta-propunerea-privind-incetarea-de-drept-a-starii-de-alerta-respinsa.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/ultima-ora-apel-umanitar-o-fetita-bolnava-de-leucemie-are-nevoie-de-sprijin.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-06/69/ultima-ora-apel-umanitar-o-fetita-bolnava-de-leucemie-are-nevoie-de-sprijin.jpg" alt="ULTIMA ORĂ! APEL UMANITAR: O fetiță bolnavă de leucemie are nevoie de sprijin!" title="ULTIMA ORĂ! APEL UMANITAR: O fetiță bolnavă de leucemie are nevoie de sprijin!"  />
        <h4>ULTIMA ORĂ! APEL UMANITAR: O fetiță bolnavă de leucemie are nevoie de sprijin!</h4> </a>
        <p>
          APEL UMANITAR: O fetiță bolnavă de leucemie are nevoie de sprijin. Noi ne-am mobilizat să o ajutăm pe doamna Lăbunț Ane-Mari, colega noastră de la Cabinetul de reumatologie din Ambulatoriu Integrat, deoarece are nevoie de un ajutor umanitar.&#8230; <a href="https://www.ziarelive.ro/stiri/ultima-ora-apel-umanitar-o-fetita-bolnava-de-leucemie-are-nevoie-de-sprijin.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cnair-de-ziua-podului-vehiculele-nu-vor-plati-taxa-de-trecere-peste-dunare-in-sensul-giurgiu-ruse.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-06/456/cnair-de-ziua-podului-vehiculele-nu-vor-plati-taxa-de-trecere-peste-dunare-in-sensul-giurgiu-ruse.jpg" alt="CNAIR: De Ziua Podului, vehiculele nu vor plăti taxa de trecere peste Dunăre în sensul Giurgiu-Ruse" title="CNAIR: De Ziua Podului, vehiculele nu vor plăti taxa de trecere peste Dunăre în sensul Giurgiu-Ruse"  />
        <h4>CNAIR: De Ziua Podului, vehiculele nu vor plăti taxa de trecere peste Dunăre în sensul Giurgiu-Ruse</h4> </a>
        <p>
        Sâmbătă, 20.06.2020, vehiculele rutiere de transport persoane cu cel mult 8+1 locuri pe scaune, inclusiv conducătorul auto (autoturisme), care trec podul peste Dunăre în sensul Giurgiu – Ruse, vor&#8230; <a href="https://www.ziarelive.ro/stiri/cnair-de-ziua-podului-vehiculele-nu-vor-plati-taxa-de-trecere-peste-dunare-in-sensul-giurgiu-ruse.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/dodon-va-initia-discutii-cu-pas-pdm-si-platforma-da-sa-nu-permitem-grupului-oligarhic-plahotniuc-sor-candu-sa-preia-din-nou-puterea.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-06/11/dodon-va-initia-discutii-cu-pas-pdm-si-platforma-da-sa-nu-permitem-grupului-oligarhic-plahotniuc-sor-candu-sa-preia-din-nou-puterea.jpg" alt="Dodon va iniţia discuţii cu PAS, PDM şi Platforma DA: Să nu permitem grupului oligarhic Plahotniuc-Şor-Candu să preia din nou puterea" title="Dodon va iniţia discuţii cu PAS, PDM şi Platforma DA: Să nu permitem grupului oligarhic Plahotniuc-Şor-Candu să preia din nou puterea"  />
        <h4>Dodon va iniţia discuţii cu PAS, PDM şi Platforma DA: Să nu permitem grupului oligarhic Plahotniuc-Şor-Candu să preia din nou puterea</h4> </a>
        <p>
        Igor Dodon susţine că „lipsa unui număr suficient de voturi pentru majoritatea parlamentară actuală nu reprezintă încă o criză&#8230; <a href="https://www.ziarelive.ro/stiri/dodon-va-initia-discutii-cu-pas-pdm-si-platforma-da-sa-nu-permitem-grupului-oligarhic-plahotniuc-sor-candu-sa-preia-din-nou-puterea.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/astazi-cod-portocaliu-de-ploi-torentiale-grindina-si-descarcari-electrice-in-alba-si-alte-judete-din-tara.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-06/459/astazi-cod-portocaliu-de-ploi-torentiale-grindina-si-descarcari-electrice-in-alba-si-alte-judete-din-tara.jpg" alt="ASTĂZI: COD PORTOCALIU de ploi torențiale, grindină și descărcări electrice, în Alba și alte județe din țară" title="ASTĂZI: COD PORTOCALIU de ploi torențiale, grindină și descărcări electrice, în Alba și alte județe din țară"  />
        <h4>ASTĂZI: COD PORTOCALIU de ploi torențiale, grindină și descărcări electrice, în Alba și alte județe din țară</h4> </a>
        <p>
        Meteorologii au emis o nouă avertizare Cod Portocaliu de furtuni, valabilă în Alba și alte județe din țară joi, 18 iunie, între orele 12:00 – 23:00. Atenționarea&#8230; <a href="https://www.ziarelive.ro/stiri/astazi-cod-portocaliu-de-ploi-torentiale-grindina-si-descarcari-electrice-in-alba-si-alte-judete-din-tara.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/antrenorul-lui-gigi-becali-declaratii-controversate-bdquose-exagereaza-cu-pandemia.html">Antrenorul lui Gigi Becali, declarații controversate: Se exagerează cu pandemia</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/tariceanu-uimeste-din-nou-nu-e-de-acord-cu-impozitarea-pensiilor-speciale.html">Tăriceanu uimește din nou! Nu e de acord cu impozitarea pensiilor speciale</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-vaccin-experimental-anti-covid-19-produs-in-china-a-oferit-rezultate-promitatoare-in-teste-pe-oameni.html">Un vaccin experimental anti COVID-19, produs în China, a oferit rezultate promiţătoare în teste pe oameni</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ministrul-apararii-alexandru-pinzari-chemat-la-audieri-in-parlament.html">Ministrul Apărării, Alexandru Pînzari, chemat la audieri în Parlament</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/efectele-unei-crize-economice-globale-si-posibila-aparitie-a-unui-nou-val-de-infectari-cu-coronavirus-intre-grijile-directorilor-financiari.html">Efectele unei crize economice globale şi posibila apariţie a unui nou val de infectări cu coronavirus,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/autoritatile-in-alerta-din-cauza-pericolului-sporit-de-inundatii-in-lunca-prutului-vor-fi-stabilite-posturi-de-observare-a-nivelului-apei.html">Autoritățile, în alertă din cauza pericolului sporit de inundații în lunca Prutului. Vor fi stabilite&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/toate-autogarile-si-au-reluat-activitatea-iata-ce-s-a-intamplat-in-domeniul-transportului.html">Toate autogările și-au reluat activitatea: Iată ce s-a întâmplat în domeniul transportului</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/autoturismele-care-trec-podul-peste-dunare-pe-sensul-giurgiu-ruse-scutite-sambata-de-taxa-de-trecere.html">Autoturismele care trec podul peste Dunăre, pe sensul Giurgiu-Ruse, scutite sâmbătă de taxa de trecere</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/preotii-si-credinciosii-obligati-sa-stea-la-distanta-in-timpul-spovedaniei.html">Preoții și credincioșii obligați să stea la distanță în timpul spovedaniei</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-femeie-lovita-de-ambulanta-pe-o-trecere-de-pietoni-invizibila-din-podu-iloaiei.html">VIDEO: Femeie lovită de Ambulanță pe o trecere de pietoni invizibilă din Podu Iloaiei</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/antrenorul-lui-gigi-becali-declaratii-controversate-bdquose-exagereaza-cu-pandemia.html">Antrenorul lui Gigi Becali, declarații controversate: Se exagerează cu pandemia</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/tariceanu-uimeste-din-nou-nu-e-de-acord-cu-impozitarea-pensiilor-speciale.html">Tăriceanu uimește din nou! Nu e de acord cu impozitarea pensiilor speciale</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-vaccin-experimental-anti-covid-19-produs-in-china-a-oferit-rezultate-promitatoare-in-teste-pe-oameni.html">Un vaccin experimental anti COVID-19, produs în China, a oferit rezultate promiţătoare în teste pe oameni</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ministrul-apararii-alexandru-pinzari-chemat-la-audieri-in-parlament.html">Ministrul Apărării, Alexandru Pînzari, chemat la audieri în Parlament</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/efectele-unei-crize-economice-globale-si-posibila-aparitie-a-unui-nou-val-de-infectari-cu-coronavirus-intre-grijile-directorilor-financiari.html">Efectele unei crize economice globale şi posibila apariţie a unui nou val de infectări cu coronavirus,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/autoritatile-in-alerta-din-cauza-pericolului-sporit-de-inundatii-in-lunca-prutului-vor-fi-stabilite-posturi-de-observare-a-nivelului-apei.html">Autoritățile, în alertă din cauza pericolului sporit de inundații în lunca Prutului. Vor fi stabilite&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/toate-autogarile-si-au-reluat-activitatea-iata-ce-s-a-intamplat-in-domeniul-transportului.html">Toate autogările și-au reluat activitatea: Iată ce s-a întâmplat în domeniul transportului</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/autoturismele-care-trec-podul-peste-dunare-pe-sensul-giurgiu-ruse-scutite-sambata-de-taxa-de-trecere.html">Autoturismele care trec podul peste Dunăre, pe sensul Giurgiu-Ruse, scutite sâmbătă de taxa de trecere</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/preotii-si-credinciosii-obligati-sa-stea-la-distanta-in-timpul-spovedaniei.html">Preoții și credincioșii obligați să stea la distanță în timpul spovedaniei</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-femeie-lovita-de-ambulanta-pe-o-trecere-de-pietoni-invizibila-din-podu-iloaiei.html">VIDEO: Femeie lovită de Ambulanță pe o trecere de pietoni invizibilă din Podu Iloaiei</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/economice.html" ><span itemprop="title">Economice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/uipath-primul-si-cel-mai-valoros-unicorn-romanesc-negociaza-noi-finantari-care-i-ar-creste-valoarea-la-peste-10-mld-dolari.html" title="UiPath, primul și cel mai valoros unicorn românesc, negociază noi finanţări care i-ar creşte valoarea la peste 10 mld. dolari"><span itemprop="title">UiPath, primul și cel mai valoros unicorn românesc, negociază&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/uipath-primul-si-cel-mai-valoros-unicorn-romanesc-negociaza-noi-finantari-care-i-ar-creste-valoarea-la-peste-10-mld-dolari.html" title='UiPath, primul și cel mai valoros unicorn românesc, negociază noi finanţări care i-ar creşte valoarea la peste 10 mld. dolari' class='admin-link'>UiPath, primul și cel mai valoros unicorn românesc, negociază noi finanţări care i-ar creşte valoarea la peste 10 mld. dolari</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2020-06-18T09:51:42+03:00" pubdate="pubdate">Joi, 18 Iunie 2020, 09:51</time></b>
<script type="text/javascript">
var id=42867987;
</script>

<meta itemprop="datePublished" content="2020-06-18T09:51:42+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/323/uipath-primul-si-cel-mai-valoros-unicorn-romanesc-negociaza-noi-finantari-care-i-ar-creste-valoarea-la-peste-10-mld-dolari.jpg" 
    alt="UiPath, primul și cel mai valoros unicorn românesc, negociază noi finanţări care i-ar creşte valoarea la peste 10 mld. dolari" title="UiPath, primul și cel mai valoros unicorn românesc, negociază noi finanţări care i-ar creşte valoarea la peste 10 mld. dolari" />
    </div>
  <p class="intro" itemprop="articleBody">UiPath, primul și cel mai valoros <em><b>unicorn</b></em> romanesc, negociaza noi finantari care i-ar creste valoarea la peste 10 mld. <em><b>dolari</b></em> <em><b>Producatorul</b></em> de software UiPath, primul <em><b>unicorn</b></em> romanesc, poarta discutii pentru o noua <em><b>runda</b></em> de finantare care i-ar creste valoare de piata la peste 10 miliarde de <em><b>dolari</b></em>, informeaza <em><b>Bloomberg</b></em> citand surse din apropierea acestui dosar. Aceste noi finan&#355;&#259;ri ar &icirc;nsemna o cre&#351;tere semnificativ&#259; fa&#355;&#259; de ultima rund&#259; de str&acirc;ngere de fonduri, care a avut loc &icirc;n luna aprilie 2019, c&acirc;nd UiPath a fost evaluat la &#351;apte&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://incont.stirileprotv.ro/companii/uipath-primul-si-cel-mai-valoros-unicorn-romanesc-negociaza-noi-finantari-care-i-ar-creste-valoarea-la.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe incont.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din incont.ro" href="https://www.ziarelive.ro/presa/incont.ro.html" >incont.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/americanii-de-la-purolite-pleaca-din-romania-si-nu-mai-polueaza-tara-fagarasului.html" title='Americanii de la Purolite pleacă din România și nu mai poluează Țara Făgărașului'>Americanii de la Purolite pleaca din Romania și nu mai polueaza Țara Fagarașului</a></h3>
<p>
<b><span class="updated" title="2020-06-11T02:09:26+03:00">02:09, 11.06.2020</span> - </b>
Un comunicat de presa rezuma, sec, plecarea companiei Purolite din Romania. Americanii de la compania care polua orașul Victoria, dar și imprejurimile, dau vina pe o companie romaneasca, evident. „Purolite S.R.L., societate parte a grupului american Purolite, anunța faptul ca a incetat toate activitațile&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/serviciul-de-plati-western-union-vrea-sa-cumpere-rivalul-moneygram.html" title='Serviciul de plăți Western Union vrea să cumpere rivalul MoneyGram'>Serviciul de plați Western Union vrea sa cumpere rivalul MoneyGram</a></h3>
<p>
<b><span class="updated" title="2020-06-02T14:25:10+03:00">14:25, 02.06.2020</span> - </b>
Grupul financiar Western Union a facut oferta pentru serviciul de plați MoneyGram, tranzacția urmand sa aduca impreuna doua dintre cele mai mari servicii de acest gen din lume, scrie Bloomberg.Acțiunile MoneyGram au crescut cu 74% luni, dar au inchis in urcare cu doar 6,2% in timpul unei ședințe volatile.Capitalizarea&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/coronavirusul-inchide-temporar-una-dintre-cele-mai-renumite-firme-din-romania.html" title='Coronavirusul închide temporar una dintre cele mai renumite firme din România'>Coronavirusul inchide temporar una dintre cele mai renumite firme din Romania</a></h3>
<p>
<b><span class="updated" title="2020-05-16T23:45:12+03:00">23:45, 16.05.2020</span> - </b>
Producatorul de electrocasnice Arctic a anuntat, sambata, ca inchide temporar fabrica de la Gaesti, dupa confirmarea a 66 de cazuri de COVID-19 in randul angajatilor. Compania precizeaza ca, inca din primele stadii ale pandemiei, a pus in aplicare un plan de pregatire si de actiune, pentru a asigura&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/lumea-la-un-pas-sa-fie-salvata-de-coronavirus-producatorul-american-gilead-are-primele-semne-pozitive.html" title='Lumea la un pas să fie salvată de coronavirus: Producătorul american Gilead are primele semne pozitive'>Lumea la un pas sa fie salvata de coronavirus: Producatorul american Gilead are primele semne pozitive</a></h3>
<p>
<b><span class="updated" title="2020-04-26T09:17:40+03:00">09:17, 26.04.2020</span> - </b>
Compania americana de biotehnologie Gilead Sciences, care cerceteaza, dezvolta si comercializeaza medicamente, a dezvoltat un medicament experimental pentru pacientii cu infectii severe cu Covid-19 care da primele semene pozitive, scrie Bloomberg. Studiul clinic desfasurat pe pacientii a aratat ca dupa&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/gopro-concediaza-peste-20-din-angajati-ca-urmare-a-pandemiei-coronavirus-covid-19.html" title='GoPro concediază peste 20% din angajaţi ca urmare a pandemiei coronavirus COVID-19'>GoPro concediaza peste 20% din angajati ca urmare a pandemiei coronavirus COVID-19</a></h3>
<p>
<b><span class="updated" title="2020-04-16T22:52:31+03:00">22:52, 16.04.2020</span> - </b>
GoPro concediaza 200 de angajați și iși reduce spațiile de birouri din cicni zone globale in care are prezențe. Producatorul de action cam-uri spune ca masurile sunt parte a unei strategii de trecere la un sistem de vanzari direct catre consumator (direct-to-consumer-centric business). Prin&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/michelin-reia-progresiv-productia-la-fabrica-de-cord-metalic-de-la-zalau.html" title='Michelin reia progresiv producţia la fabrica de cord metalic de la Zalău'>Michelin reia progresiv productia la fabrica de cord metalic de la Zalau</a></h3>
<p>
<b><span class="updated" title="2020-04-10T15:25:17+03:00">15:25, 10.04.2020</span> - </b>
Producatorul de anvelope Michelin reia progresiv productia la fabrica de cord metalic de la Zalau, uzina de anvelope din aceeasi localitate si cea de la Floresti ramanand deocamdata inchise.Compania a oprit productia in toate cele trei fabrici din Romania la finalul lunii martie, mai exact&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/exxon-reduce-cu-30-cheltuielile-de-investitii-din-acest-an-la-23-de-miliarde-de-dolari-pe-fondul-pandemiei.html" title='Exxon reduce cu 30% cheltuielile de investiţii din acest an, la 23 de miliarde de dolari, pe fondul pandemiei'>Exxon reduce cu 30% cheltuielile de investitii din acest an, la 23 de miliarde de dolari, pe fondul pandemiei</a></h3>
<p>
<b><span class="updated" title="2020-04-07T16:46:13+03:00">16:46, 07.04.2020</span> - </b>
Grupul petrolier american Exxon Mobil, prezent si in Romania, isi reduce cu 30% cheltuielile de investitii, la cel mai redus nivel din ultimii patru ani, si amana proiecte majore, deoarece pandemia de coronavirus (COVID-19) a afectat cererea de energia, iar pretul titeiului a scazut semnificativ,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/o-mare-fabrica-si-cele-36-de-magazine-ale-sale-au-fost-inchise-500-de-oameni-sunt-in-somaj-tehnic.html" title='O mare fabrică și cele 36 de magazine ale sale au fost ÎNCHISE: 500 de oameni sunt în șomaj tehnic'>O mare fabrica și cele 36 de magazine ale sale au fost INCHISE: 500 de oameni sunt in șomaj tehnic</a></h3>
<p>
<b><span class="updated" title="2020-03-31T02:03:01+03:00">02:03, 31.03.2020</span> - </b>
Producatorul de incaltaminte Denis din Suceava si-a trimis in somaj tehnic cei 500 de angajati, pe fondul crizei generate de noul coronavirus. Compania are 36 de magazine sub brandul Anna Cori, scrie Ziarul Financiar.Producatorul de incaltaminte Denis din Suceava, care detine si operatiuni&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="romania" href=https://www.ziarelive.ro/despre/romania.html>romania</a> 
<a class="label" title="dolari" href=https://www.ziarelive.ro/despre/dolari.html>dolari</a> 
<a class="label" title="compania" href=https://www.ziarelive.ro/despre/compania.html>compania</a> 
<a class="label" title="bloomberg" href=https://www.ziarelive.ro/despre/bloomberg.html>bloomberg</a> 
<a class="label" title="producatorul" href=https://www.ziarelive.ro/despre/producatorul.html>producatorul</a> 
<a class="label" title="runda" href=https://www.ziarelive.ro/despre/runda.html>runda</a> 
<a class="label" title="infiintata" href=https://www.ziarelive.ro/despre/infiintata.html>infiintata</a> 
<a class="label" title="sursele" href=https://www.ziarelive.ro/despre/sursele.html>sursele</a> 
<a class="label" title="mcdonald" href=https://www.ziarelive.ro/despre/mcdonald.html>mcdonald</a> 
<a class="label" title="unicorn" href=https://www.ziarelive.ro/despre/unicorn.html>unicorn</a> 
<a class="label" title="wellington management" href=https://www.ziarelive.ro/despre/wellington_management.html>wellington management</a> 
<a class="label" title="daniel dines" href=https://www.ziarelive.ro/despre/daniel_dines.html>daniel dines</a> 
<a class="label" title="dragoneer investment group" href=https://www.ziarelive.ro/despre/dragoneer_investment_group.html>dragoneer investment group</a> 
<a class="label" title="coatue management" href=https://www.ziarelive.ro/despre/coatue_management.html>coatue management</a> 
<a class="label" title="deskover" href=https://www.ziarelive.ro/despre/deskover.html>deskover</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/uipath-primul-si-cel-mai-valoros-unicorn-romanesc-negociaza-noi-finantari-care-i-ar-creste-valoarea-la-peste-10-mld-dolari.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-cu-doi-morti-intre-voiteni-si-birda-in-judetul-timis.html" title="Accident cu doi morți între Voiteni și Birda, în județul Timiș">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/75/accident-cu-doi-morti-intre-voiteni-si-birda-in-judetul-timis.jpeg" alt="Accident cu doi morți între Voiteni și Birda, în județul Timiș" title="Accident cu doi morți între Voiteni și Birda, în județul Timiș" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/75/accident-cu-doi-morti-intre-voiteni-si-birda-in-judetul-timis.jpeg" alt="Accident cu doi morți între Voiteni și Birda, în județul Timiș" title="Accident cu doi morți între Voiteni și Birda, în județul Timiș" /></noscript>                
                 </div> 
        <h5>
        Accident cu doi morți între Voiteni și Birda, în județul Timiș        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/balerinul-ovidiu-danci-a-murit-fostul-concurent-de-la-dansez-pentru-tine-suferea-de-leucemie.html" title="Balerinul Ovidiu Danci a MURIT. Fostul concurent de la "Dansez pentru tine" suferea de leucemie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/360/balerinul-ovidiu-danci-a-murit-fostul-concurent-de-la-dansez-pentru-tine-suferea-de-leucemie.jpg" alt="Balerinul Ovidiu Danci a MURIT. Fostul concurent de la Dansez pentru tine suferea de leucemie" title="Balerinul Ovidiu Danci a MURIT. Fostul concurent de la Dansez pentru tine suferea de leucemie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/360/balerinul-ovidiu-danci-a-murit-fostul-concurent-de-la-dansez-pentru-tine-suferea-de-leucemie.jpg" alt="Balerinul Ovidiu Danci a MURIT. Fostul concurent de la Dansez pentru tine suferea de leucemie" title="Balerinul Ovidiu Danci a MURIT. Fostul concurent de la Dansez pentru tine suferea de leucemie" /></noscript>                
                 </div> 
        <h5>
        Balerinul Ovidiu Danci a MURIT. Fostul concurent de la Dansez pentru tine suferea de leucemie        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/mama-l-a-plans-pe-staretul-serafim-coplesindu-i-pe-credinciosii-din-campulung.html" title="Mama l-a plâns pe Starețul Serafim, copleșindu-i pe credincioșii din Câmpulung">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/41/mama-l-a-plans-pe-staretul-serafim-coplesindu-i-pe-credinciosii-din-campulung.jpeg" alt="Mama l-a plâns pe Starețul Serafim, copleșindu-i pe credincioșii din Câmpulung" title="Mama l-a plâns pe Starețul Serafim, copleșindu-i pe credincioșii din Câmpulung" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/41/mama-l-a-plans-pe-staretul-serafim-coplesindu-i-pe-credinciosii-din-campulung.jpeg" alt="Mama l-a plâns pe Starețul Serafim, copleșindu-i pe credincioșii din Câmpulung" title="Mama l-a plâns pe Starețul Serafim, copleșindu-i pe credincioșii din Câmpulung" /></noscript>                
                 </div> 
        <h5>
        Mama l-a plâns pe Starețul Serafim, copleșindu-i pe credincioșii din Câmpulung        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/barbat-care-a-obligat-o-fata-sa-se-prostitueze-in-franta-prins-in-timp-ce-era-in-izolare-in-valcea.html" title="Bărbat care a obligat o fată să se prostitueze în Franța, prins în timp ce era în izolare în Vâlcea">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/456/barbat-care-a-obligat-o-fata-sa-se-prostitueze-in-franta-prins-in-timp-ce-era-in-izolare-in-valcea.jpg" alt="Bărbat care a obligat o fată să se prostitueze în Franța, prins în timp ce era în izolare în Vâlcea" title="Bărbat care a obligat o fată să se prostitueze în Franța, prins în timp ce era în izolare în Vâlcea" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/456/barbat-care-a-obligat-o-fata-sa-se-prostitueze-in-franta-prins-in-timp-ce-era-in-izolare-in-valcea.jpg" alt="Bărbat care a obligat o fată să se prostitueze în Franța, prins în timp ce era în izolare în Vâlcea" title="Bărbat care a obligat o fată să se prostitueze în Franța, prins în timp ce era în izolare în Vâlcea" /></noscript>                
                 </div> 
        <h5>
        Bărbat care a obligat o fată să se prostitueze în Franța, prins în timp ce era în izolare în Vâlcea        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-tanar-de-19-ani-fiul-unui-milionar-din-neamt-a-murit-intr-un-accident-rutier.html" title="Un tanar de 19 ani, fiul unui milionar din Neamţ, a murit într-un accident rutier">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/360/un-tanar-de-19-ani-fiul-unui-milionar-din-neamt-a-murit-intr-un-accident-rutier.jpg" alt="Un tanar de 19 ani, fiul unui milionar din Neamţ, a murit într-un accident rutier" title="Un tanar de 19 ani, fiul unui milionar din Neamţ, a murit într-un accident rutier" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/360/un-tanar-de-19-ani-fiul-unui-milionar-din-neamt-a-murit-intr-un-accident-rutier.jpg" alt="Un tanar de 19 ani, fiul unui milionar din Neamţ, a murit într-un accident rutier" title="Un tanar de 19 ani, fiul unui milionar din Neamţ, a murit într-un accident rutier" /></noscript>                
                 </div> 
        <h5>
        Un tanar de 19 ani, fiul unui milionar din Neamţ, a murit într-un accident rutier        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/atentie-damboviteniin-ultimele-24-de-ore13-noi-cazuri-de-covid-19-in-judetin-total-342-de-cazuri.html" title="ATENȚIE DÂMBOVIȚENI!În ultimele 24 de ore,13 noi cazuri de COVID-19 în județ,în total 342 de cazuri">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/443/atentie-damboviteniin-ultimele-24-de-ore13-noi-cazuri-de-covid-19-in-judetin-total-342-de-cazuri.jpg" alt="ATENȚIE DÂMBOVIȚENI!În ultimele 24 de ore,13 noi cazuri de COVID-19 în județ,în total 342 de cazuri" title="ATENȚIE DÂMBOVIȚENI!În ultimele 24 de ore,13 noi cazuri de COVID-19 în județ,în total 342 de cazuri" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/443/atentie-damboviteniin-ultimele-24-de-ore13-noi-cazuri-de-covid-19-in-judetin-total-342-de-cazuri.jpg" alt="ATENȚIE DÂMBOVIȚENI!În ultimele 24 de ore,13 noi cazuri de COVID-19 în județ,în total 342 de cazuri" title="ATENȚIE DÂMBOVIȚENI!În ultimele 24 de ore,13 noi cazuri de COVID-19 în județ,în total 342 de cazuri" /></noscript>                
                 </div> 
        <h5>
        ATENȚIE DÂMBOVIȚENI!În ultimele 24 de ore,13 noi cazuri de COVID-19 în județ,în total 342 de cazuri        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-rutier-pe-dn-22-constanta-tulcea-trei-victime-incarcerate-doua-autoturisme-implicate.html" title="Accident rutier pe DN 22 Constanta – Tulcea. Trei victime incarcerate. Doua autoturisme implicate">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/54/accident-rutier-pe-dn-22-constanta-tulcea-trei-victime-incarcerate-doua-autoturisme-implicate.jpg" alt="Accident rutier pe DN 22 Constanta – Tulcea. Trei victime incarcerate. Doua autoturisme implicate" title="Accident rutier pe DN 22 Constanta – Tulcea. Trei victime incarcerate. Doua autoturisme implicate" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/54/accident-rutier-pe-dn-22-constanta-tulcea-trei-victime-incarcerate-doua-autoturisme-implicate.jpg" alt="Accident rutier pe DN 22 Constanta – Tulcea. Trei victime incarcerate. Doua autoturisme implicate" title="Accident rutier pe DN 22 Constanta – Tulcea. Trei victime incarcerate. Doua autoturisme implicate" /></noscript>                
                 </div> 
        <h5>
        Accident rutier pe DN 22 Constanta – Tulcea. Trei victime incarcerate. Doua autoturisme implicate        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-mort-si-doi-raniti-in-stare-grava-dupa-un-accident-pe-dn-22.html" title="Un mort și doi răniți în stare gravă, după un accident pe DN 22">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/16/un-mort-si-doi-raniti-in-stare-grava-dupa-un-accident-pe-dn-22.jpg" alt="Un mort și doi răniți în stare gravă, după un accident pe DN 22" title="Un mort și doi răniți în stare gravă, după un accident pe DN 22" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/16/un-mort-si-doi-raniti-in-stare-grava-dupa-un-accident-pe-dn-22.jpg" alt="Un mort și doi răniți în stare gravă, după un accident pe DN 22" title="Un mort și doi răniți în stare gravă, după un accident pe DN 22" /></noscript>                
                 </div> 
        <h5>
        Un mort și doi răniți în stare gravă, după un accident pe DN 22        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/compunerea-de-la-evaluarea-nationala-2020-a-fost-rezolvata-la-tvr-pe-9-mai.html" title="Compunerea de la Evaluarea Națională 2020 a fost rezolvată la TVR pe 9 mai">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/18/compunerea-de-la-evaluarea-nationala-2020-a-fost-rezolvata-la-tvr-pe-9-mai.png" alt="Compunerea de la Evaluarea Națională 2020 a fost rezolvată la TVR pe 9 mai" title="Compunerea de la Evaluarea Națională 2020 a fost rezolvată la TVR pe 9 mai" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/18/compunerea-de-la-evaluarea-nationala-2020-a-fost-rezolvata-la-tvr-pe-9-mai.png" alt="Compunerea de la Evaluarea Națională 2020 a fost rezolvată la TVR pe 9 mai" title="Compunerea de la Evaluarea Națională 2020 a fost rezolvată la TVR pe 9 mai" /></noscript>                
                 </div> 
        <h5>
        Compunerea de la Evaluarea Națională 2020 a fost rezolvată la TVR pe 9 mai        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/au-ajuns-la-spital-dupa-ce-s-au-lovit-cu-motocicleta-de-un-cap-de-pod.html" title="Au ajuns la spital după ce s-au lovit cu motocicleta de un cap de pod">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/331/au-ajuns-la-spital-dupa-ce-s-au-lovit-cu-motocicleta-de-un-cap-de-pod.jpg" alt="Au ajuns la spital după ce s-au lovit cu motocicleta de un cap de pod" title="Au ajuns la spital după ce s-au lovit cu motocicleta de un cap de pod" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/331/au-ajuns-la-spital-dupa-ce-s-au-lovit-cu-motocicleta-de-un-cap-de-pod.jpg" alt="Au ajuns la spital după ce s-au lovit cu motocicleta de un cap de pod" title="Au ajuns la spital după ce s-au lovit cu motocicleta de un cap de pod" /></noscript>                
                 </div> 
        <h5>
        Au ajuns la spital după ce s-au lovit cu motocicleta de un cap de pod        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/alpinist-utilitar-mort-la-codlea.html" title="Alpinist utilitar, mort la Codlea">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/229/alpinist-utilitar-mort-la-codlea.jpg" alt="Alpinist utilitar, mort la Codlea" title="Alpinist utilitar, mort la Codlea" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/229/alpinist-utilitar-mort-la-codlea.jpg" alt="Alpinist utilitar, mort la Codlea" title="Alpinist utilitar, mort la Codlea" /></noscript>                
                 </div> 
        <h5>
        Alpinist utilitar, mort la Codlea        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/presedintele-uniunii-baptiste-scrisoare-dura-chiar-de-ziua-lui-iohannis-incercati-sa-nu-sabotati-romania-ci-sa-o-ajutati.html" title="Preşedintele Uniunii Baptiste, scrisoare dură chiar de ziua lui Iohannis: 'Încercaţi să nu sabotaţi România, ci să o ajutaţi!'">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/456/presedintele-uniunii-baptiste-scrisoare-dura-chiar-de-ziua-lui-iohannis-incercati-sa-nu-sabotati-romania-ci-sa-o-ajutati.jpeg" alt="Preşedintele Uniunii Baptiste, scrisoare dură chiar de ziua lui Iohannis: Încercaţi să nu sabotaţi România, ci să o ajutaţi!" title="Preşedintele Uniunii Baptiste, scrisoare dură chiar de ziua lui Iohannis: Încercaţi să nu sabotaţi România, ci să o ajutaţi!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/456/presedintele-uniunii-baptiste-scrisoare-dura-chiar-de-ziua-lui-iohannis-incercati-sa-nu-sabotati-romania-ci-sa-o-ajutati.jpeg" alt="Preşedintele Uniunii Baptiste, scrisoare dură chiar de ziua lui Iohannis: Încercaţi să nu sabotaţi România, ci să o ajutaţi!" title="Preşedintele Uniunii Baptiste, scrisoare dură chiar de ziua lui Iohannis: Încercaţi să nu sabotaţi România, ci să o ajutaţi!" /></noscript>                
                 </div> 
        <h5>
        Preşedintele Uniunii Baptiste, scrisoare dură chiar de ziua lui Iohannis: Încercaţi să nu sabotaţi România,&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/o-tanara-a-fost-gasita-moarta-pe-lacul-ciuperca-din-tulcea.html" title="O tânără a fost găsită moartă pe Lacul Ciuperca din Tulcea">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/11/o-tanara-a-fost-gasita-moarta-pe-lacul-ciuperca-din-tulcea.jpg" alt="O tânără a fost găsită moartă pe Lacul Ciuperca din Tulcea" title="O tânără a fost găsită moartă pe Lacul Ciuperca din Tulcea" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/11/o-tanara-a-fost-gasita-moarta-pe-lacul-ciuperca-din-tulcea.jpg" alt="O tânără a fost găsită moartă pe Lacul Ciuperca din Tulcea" title="O tânără a fost găsită moartă pe Lacul Ciuperca din Tulcea" /></noscript>                
                 </div> 
        <h5>
        O tânără a fost găsită moartă pe Lacul Ciuperca din Tulcea        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/sovata-ar-putea-arata-ca-la-inceputul-secolului-xx.html" title="Sovata ar putea arăta ca la începutul secolului XX">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/171/sovata-ar-putea-arata-ca-la-inceputul-secolului-xx.jpg" alt="Sovata ar putea arăta ca la începutul secolului XX" title="Sovata ar putea arăta ca la începutul secolului XX" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/171/sovata-ar-putea-arata-ca-la-inceputul-secolului-xx.jpg" alt="Sovata ar putea arăta ca la începutul secolului XX" title="Sovata ar putea arăta ca la începutul secolului XX" /></noscript>                
                 </div> 
        <h5>
        Sovata ar putea arăta ca la începutul secolului XX        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/soselele-spectaculoase-care-traverseaza-zonele-montane-din-vestul-tarii.html" title="Șoselele spectaculoase care traversează zonele montane din vestul țării">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/262/soselele-spectaculoase-care-traverseaza-zonele-montane-din-vestul-tarii.jpg" alt="Șoselele spectaculoase care traversează zonele montane din vestul țării" title="Șoselele spectaculoase care traversează zonele montane din vestul țării" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-06/262/soselele-spectaculoase-care-traverseaza-zonele-montane-din-vestul-tarii.jpg" alt="Șoselele spectaculoase care traversează zonele montane din vestul țării" title="Șoselele spectaculoase care traversează zonele montane din vestul țării" /></noscript>                
                 </div> 
        <h5>
        Șoselele spectaculoase care traversează zonele montane din vestul țării        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/economice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>18 iunie 2020</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară seara.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>16&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>27&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil ploaie ușoară seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>16&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>27&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil ploaie ușoară de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>15&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>22&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>14&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>21&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară după-masă.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>18&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>25&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil ploaie ușoară după-masă.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie până seara.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>14&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>21&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie până seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>16&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>23&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/4.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/8.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/49.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/42.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/11.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/9.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>19.03.2020</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>51.678,00</td>                                     <td>2.543.999,20</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 1 </td>                                 <td>17.226,00</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 55 </td>                                 <td>313,20</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 1.098 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>2.611.391,20</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 17 iunie 2020</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.3049</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.835</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.5291</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.3938</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.1765</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>237.489</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.0103</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.6072</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.172</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.9585</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2477</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.4721</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>UiPath, primul si cel mai valoros unicorn romanesc, negociaza noi finantari care i-ar creste valoarea la peste 10 mld. dolari</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
