<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>UE impune un sistem de vize pentru americani | Acestia nu vor mai putea intra in UE doar cu pasaportul</title>
        <meta name="keywords" content="informatii,schengen,americani,cetatenii,impune,pasaportul,calatoriile,autorizare,sistem european,european travel information,authorization system" />
		<meta name="description" content="Cetatenii americani care vor dori calatoreasca in tarile UE din spatiul Schengen vor fi nevoiti sa se inscrie in viitorul Sistem European de&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/ue-impune-un-sistem-de-vize-pentru-americani-acestia-nu-vor-mai-putea-intra-in-ue-doar-cu-pasaportul.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="UE impune un sistem de vize pentru americani | Acestia nu vor mai putea intra in UE doar cu pasaportul"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Cetatenii americani care vor dori calatoreasca in tarile UE din spatiul Schengen vor fi nevoiti sa se inscrie in viitorul Sistem European de&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/ue-impune-un-sistem-de-vize-pentru-americani-acestia-nu-vor-mai-putea-intra-in-ue-doar-cu-pasaportul.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2022-07/154/ue-impune-un-sistem-de-vize-pentru-americani-acestia-nu-vor-mai-putea-intra-in-ue-doar-cu-pasaportul.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/ue-impune-un-sistem-de-vize-pentru-americani-acestia-nu-vor-mai-putea-intra-in-ue-doar-cu-pasaportul.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/simona-halep-evolueaza-in-turul-trei-la-wimbledon-de-la-ce-ora-este-meciul.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-07/456/simona-halep-evolueaza-in-turul-trei-la-wimbledon-de-la-ce-ora-este-meciul.png" alt="Simona Halep evoluează în turul trei la Wimbledon. De la ce oră este meciul" title="Simona Halep evoluează în turul trei la Wimbledon. De la ce oră este meciul"  />
        <h4>Simona Halep evoluează în turul trei la Wimbledon. De la ce oră este meciul</h4> </a>
        <p>
        Simona Halep, locul 18 mondial şi cap de serie 16, va evolua, sâmbătă, în turul trei la Wimbledon, al treilea grand slam al anului. Fii la curent cu cele mai noi stiri. Urmărește stiripesurse.ro pe Facebook stiripesurse.ro &times; NEWSLETTER &times;&#8230; <a href="https://www.ziarelive.ro/stiri/simona-halep-evolueaza-in-turul-trei-la-wimbledon-de-la-ce-ora-este-meciul.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/ecologistii-per-fac-apel-la-nicusor-dan-sa-ofere-conditii-de-siguranta-in-zilele-caniculare-pentru-bucuresteni.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-07/456/ecologistii-per-fac-apel-la-nicusor-dan-sa-ofere-conditii-de-siguranta-in-zilele-caniculare-pentru-bucuresteni.jpg" alt="Ecologiștii (PER) fac apel la Nicușor Dan să ofere condiții de siguranța în zilele caniculare pentru bucureșteni" title="Ecologiștii (PER) fac apel la Nicușor Dan să ofere condiții de siguranța în zilele caniculare pentru bucureșteni"  />
        <h4>Ecologiștii (PER) fac apel la Nicușor Dan să ofere condiții de siguranța în zilele caniculare pentru bucureșteni</h4> </a>
        <p>
        Liderul PER Dănuț Pop face apel la primarul Capitalei, Nicușor Dan, să ofere condiții de siguranța în zilele caniculare pentru bucureșteni Fii la curent cu cele mai&#8230; <a href="https://www.ziarelive.ro/stiri/ecologistii-per-fac-apel-la-nicusor-dan-sa-ofere-conditii-de-siguranta-in-zilele-caniculare-pentru-bucuresteni.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/generalul-rus-valeri-gherasimov-seful-statului-major-ar-fi-ajuns-in-ucraina-ministerul-apararii-publica-imagini-imposibil-de-verificat.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-07/18/generalul-rus-valeri-gherasimov-seful-statului-major-ar-fi-ajuns-in-ucraina-ministerul-apararii-publica-imagini-imposibil-de-verificat.jpg" alt="Generalul rus Valeri Gherasimov, șeful Statului Major, ar fi ajuns în Ucraina. Ministerul Apărării publică imagini imposibil de verificat" title="Generalul rus Valeri Gherasimov, șeful Statului Major, ar fi ajuns în Ucraina. Ministerul Apărării publică imagini imposibil de verificat"  />
        <h4>Generalul rus Valeri Gherasimov, șeful Statului Major, ar fi ajuns în Ucraina. Ministerul Apărării publică imagini imposibil de verificat</h4> </a>
        <p>
        Generalul Valeri Gherasimov, al doilea cel mai important comandant al Armatei Ruse după ministrul Apărării, ar fi fost&#8230; <a href="https://www.ziarelive.ro/stiri/generalul-rus-valeri-gherasimov-seful-statului-major-ar-fi-ajuns-in-ucraina-ministerul-apararii-publica-imagini-imposibil-de-verificat.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/lucian-cirja-ales-pentru-a-treia-oara-la-rand-presedinte-al-asociatiei-judetene-de-fotbal-constanta.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-07/54/lucian-cirja-ales-pentru-a-treia-oara-la-rand-presedinte-al-asociatiei-judetene-de-fotbal-constanta.jpg" alt="Lucian Cirja, ales pentru a treia oara la rand presedinte al Asociatiei Judetene de Fotbal Constanta" title="Lucian Cirja, ales pentru a treia oara la rand presedinte al Asociatiei Judetene de Fotbal Constanta"  />
        <h4>Lucian Cirja, ales pentru a treia oara la rand presedinte al Asociatiei Judetene de Fotbal Constanta</h4> </a>
        <p>
        Lucian Cirja continua ca presedinte al Asociatiei Judetene de Fotbal Constanta, astazi fiind votat pentru al treilea mandat la rand in fruntea forului fotbalistic local.Presedinte al AJF Constanta din&#8230; <a href="https://www.ziarelive.ro/stiri/lucian-cirja-ales-pentru-a-treia-oara-la-rand-presedinte-al-asociatiei-judetene-de-fotbal-constanta.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/pelerinaj-impresionant-la-sarbatoarea-sfantului-stefan-cel-mare-de-la-putna-condus-de-presedintele-consiliului-judetean-gheorghe-flutur-credinciosii-intampinati-de-staretul-melchisedec-cu-icoana-lui.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-07/137/pelerinaj-impresionant-la-sarbatoarea-sfantului-stefan-cel-mare-de-la-putna-condus-de-presedintele-consiliului-judetean-gheorghe-flutur-credinciosii-intampinati-de-staretul-melchisedec-cu-icoana-lui.jpg" alt="Pelerinaj impresionant la sărbătoarea Sfântului Ștefan cel Mare de la Putna condus de președintele Consiliului Județean, Gheorghe Flutur. Credincioșii întâmpinați de starețul Melchisedec cu icoana lui Ștefan (FOTO)" title="Pelerinaj impresionant la sărbătoarea Sfântului Ștefan cel Mare de la Putna condus de președintele Consiliului Județean, Gheorghe Flutur. Credincioșii întâmpinați de starețul Melchisedec cu icoana lui Ștefan (FOTO)"  />
        <h4>Pelerinaj impresionant la sărbătoarea Sfântului Ștefan cel Mare de la Putna condus de președintele Consiliului Județean, Gheorghe Flutur. Credincioșii întâmpinați de starețul Melchisedec cu icoana lui Ștefan (FOTO)</h4> </a>
        <p>
        Zeci&#8230; <a href="https://www.ziarelive.ro/stiri/pelerinaj-impresionant-la-sarbatoarea-sfantului-stefan-cel-mare-de-la-putna-condus-de-presedintele-consiliului-judetean-gheorghe-flutur-credinciosii-intampinati-de-staretul-melchisedec-cu-icoana-lui.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/maria-constantin-se-casatoreste-a-treia-oara-cand-are-loc-evenimentul-si-ce-mari-artisti-ii-vor-fi-alaturi.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-07/18/maria-constantin-se-casatoreste-a-treia-oara-cand-are-loc-evenimentul-si-ce-mari-artisti-ii-vor-fi-alaturi.jpg" alt="Maria Constantin se căsătorește a treia oară. Când are loc evenimentul și ce mari artiști îi vor fi alături" title="Maria Constantin se căsătorește a treia oară. Când are loc evenimentul și ce mari artiști îi vor fi alături"  />
        <h4>Maria Constantin se căsătorește a treia oară. Când are loc evenimentul și ce mari artiști îi vor fi alături</h4> </a>
        <p>
        Maria Constantin și Robert trăiesc o frumoasă poveste de dragoste de mai mult timp, iar acum au decis să facă pasul următor. Artista de muzică populară a dezvăluit că nunta&#8230; <a href="https://www.ziarelive.ro/stiri/maria-constantin-se-casatoreste-a-treia-oara-cand-are-loc-evenimentul-si-ce-mari-artisti-ii-vor-fi-alaturi.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cod-portocaliu-in-judetul-alba-vijelii-averse-torentiale-descarcari-electrice-si-grindina.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-07/261/cod-portocaliu-in-judetul-alba-vijelii-averse-torentiale-descarcari-electrice-si-grindina.jpg" alt="COD PORTOCALIU în județul Alba. Vijelii, averse torențiale, descărcări electrice și grindină" title="COD PORTOCALIU în județul Alba. Vijelii, averse torențiale, descărcări electrice și grindină"  />
        <h4>COD PORTOCALIU în județul Alba. Vijelii, averse torențiale, descărcări electrice și grindină</h4> </a>
        <p>
        Din  2 iulie, ora 12:00 până în  2 iulie, ora 22:00 vor fii  vijelii puternice, cu rafale de peste 70…80 km/h, averse torențiale, frecvente descărcări electrice și grindină. În intervale scurte de timp&#8230; <a href="https://www.ziarelive.ro/stiri/cod-portocaliu-in-judetul-alba-vijelii-averse-torentiale-descarcari-electrice-si-grindina.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cod-galben-de-furtuni-pentru-mai-multe-judete-avertizarea-de-canicula-a-fost-extinsa-harta.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-07/17/cod-galben-de-furtuni-pentru-mai-multe-judete-avertizarea-de-canicula-a-fost-extinsa-harta.jpg" alt="Cod galben de furtuni, pentru mai multe județe. Avertizarea de caniculă a fost extinsă. HARTA" title="Cod galben de furtuni, pentru mai multe județe. Avertizarea de caniculă a fost extinsă. HARTA"  />
        <h4>Cod galben de furtuni, pentru mai multe județe. Avertizarea de caniculă a fost extinsă. HARTA</h4> </a>
        <p>
        Administraţia Naţională de Meteorologie (ANM) a actualizat atenţionarea Cod galben vizând val de căldură şi disconfort termic ridicat, pentru astăzi şi mâine. „În intervalul menţionat, valul de căldură se va&#8230; <a href="https://www.ziarelive.ro/stiri/cod-galben-de-furtuni-pentru-mai-multe-judete-avertizarea-de-canicula-a-fost-extinsa-harta.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/un-barbat-din-craiova-acuzat-ca-si-a-omorat-fosta-sotie-si-i-a-ingropat-trupul-anul-trecut-crima-a-fost-descoperita-abia-acum.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-07/18/un-barbat-din-craiova-acuzat-ca-si-a-omorat-fosta-sotie-si-i-a-ingropat-trupul-anul-trecut-crima-a-fost-descoperita-abia-acum.jpg" alt="Un bărbat din Craiova, acuzat că și-a omorât fosta soţie şi i-a îngropat trupul, anul trecut. Crima a fost descoperită abia acum" title="Un bărbat din Craiova, acuzat că și-a omorât fosta soţie şi i-a îngropat trupul, anul trecut. Crima a fost descoperită abia acum"  />
        <h4>Un bărbat din Craiova, acuzat că și-a omorât fosta soţie şi i-a îngropat trupul, anul trecut. Crima a fost descoperită abia acum</h4> </a>
        <p>
        Femeia a fost ucisă în bătaie în aprilie 2021 de fostul soț, care ulterior i-a îngropat cadavrul în comuna Şimnicu de Sus. La mai&#8230; <a href="https://www.ziarelive.ro/stiri/un-barbat-din-craiova-acuzat-ca-si-a-omorat-fosta-sotie-si-i-a-ingropat-trupul-anul-trecut-crima-a-fost-descoperita-abia-acum.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/5-dintre-turistii-straini-vin-la-chisinau-pentru-tratament-stomatologia-si-oftalmologia-cele-mai-cautate-directii-ale-turismului-medical.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-07/31/5-dintre-turistii-straini-vin-la-chisinau-pentru-tratament-stomatologia-si-oftalmologia-cele-mai-cautate-directii-ale-turismului-medical.jpg" alt="5% dintre turiștii străini vin la Chișinău pentru tratament: Stomatologia și oftalmologia, cele mai căutate direcții ale turismului medical" title="5% dintre turiștii străini vin la Chișinău pentru tratament: Stomatologia și oftalmologia, cele mai căutate direcții ale turismului medical"  />
        <h4>5% dintre turiștii străini vin la Chișinău pentru tratament: Stomatologia și oftalmologia, cele mai căutate direcții ale turismului medical</h4> </a>
        <p>
        Anul trecut, aproape 69 de mii de turiști străini au vizitat orașul Chișinău, față de 174 de mii în 2019, înainte&#8230; <a href="https://www.ziarelive.ro/stiri/5-dintre-turistii-straini-vin-la-chisinau-pentru-tratament-stomatologia-si-oftalmologia-cele-mai-cautate-directii-ale-turismului-medical.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/foto-video-pompierii-romani-din-nou-in-grecia-printre-ei-si-doi-subofiteri-de-la-isu-alba.html">FOTO, VIDEO| Pompierii români, din nou în Grecia: Printre ei și doi subofițeri de la ISU Alba</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/inspectoratul-de-politie-judetean-cluj-scoate-la-concurs-peste-50-de-posturi-cu-recrutare-din-sursa-externa.html">Inspectoratul de Poliție Județean Cluj scoate la concurs peste 50 de posturi cu recrutare din sursă&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/in-ce-consta-o-dieta-care-va-poate-prelungi-viata-cu-circa-10-ani.html">În ce constă o dietă care vă poate prelungi viața cu circa 10 ani</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/americanii-nu-il-mai-vor-pe-joe-biden-ce-sanse-are-donald-trump-sa-redevina-presedinte-al-sua.html">Americanii NU îl mai vor pe Joe Biden. Ce șanse are Donald Trump să redevină președinte al SUA?</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/regatul-bhutan-se-redeschide-turismului-si-tripleaza-taxa-turistica-zilnica.html">Regatul Bhutan se redeschide turismului şi triplează taxa turistică zilnică</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/dupa-kazahstan-o-alta-fosta-republica-sovietica-are-parte-de-un-protest-public.html">După Kazahstan, o altă fostă republică sovietică are parte de un protest public</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/o-fata-de-10-ani-a-fost-fortata-sa-mearga-in-indiana-pentru-avort-dupa-ce-procedura-a-fost-interzisa-in-statul-ei.html">O fată de 10 ani a fost forțată să meargă în Indiana pentru avort, după ce procedura a fost interzisă&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-lunetist-ucrainean-a-luat-la-tinta-o-coloana-de-soldati-rusi-care-credeau-ca-sunt-in-siguranta-si-a-filmat-cand-a-tras-in-ei-video.html">Un lunetist ucrainean a luat la țintă o coloană de soldați ruși care credeau că sunt în siguranță și&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/e-gata-sa-semneze-cu-dinamo-dar-e-categoric-daca-e-foarte-rau-ridic-mana-si-plec-acasa.html">E gata să semneze cu Dinamo, dar e categoric: „Dacă e foarte rău, ridic mâna și plec acasă”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ianis-zicu-lupta-cu-dinamo-pentru-promovare-dar-ii-vrea-pe-caini-in-liga-1-fotbalul-romanesc-are-nevoie-de-o-asemenea-echipa.html">Ianis Zicu luptă cu Dinamo pentru promovare, dar îi vrea pe „câini” în Liga 1: „Fotbalul românesc are&#8230;</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/foto-video-pompierii-romani-din-nou-in-grecia-printre-ei-si-doi-subofiteri-de-la-isu-alba.html">FOTO, VIDEO| Pompierii români, din nou în Grecia: Printre ei și doi subofițeri de la ISU Alba</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/inspectoratul-de-politie-judetean-cluj-scoate-la-concurs-peste-50-de-posturi-cu-recrutare-din-sursa-externa.html">Inspectoratul de Poliție Județean Cluj scoate la concurs peste 50 de posturi cu recrutare din sursă&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/in-ce-consta-o-dieta-care-va-poate-prelungi-viata-cu-circa-10-ani.html">În ce constă o dietă care vă poate prelungi viața cu circa 10 ani</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/americanii-nu-il-mai-vor-pe-joe-biden-ce-sanse-are-donald-trump-sa-redevina-presedinte-al-sua.html">Americanii NU îl mai vor pe Joe Biden. Ce șanse are Donald Trump să redevină președinte al SUA?</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/regatul-bhutan-se-redeschide-turismului-si-tripleaza-taxa-turistica-zilnica.html">Regatul Bhutan se redeschide turismului şi triplează taxa turistică zilnică</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/dupa-kazahstan-o-alta-fosta-republica-sovietica-are-parte-de-un-protest-public.html">După Kazahstan, o altă fostă republică sovietică are parte de un protest public</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/o-fata-de-10-ani-a-fost-fortata-sa-mearga-in-indiana-pentru-avort-dupa-ce-procedura-a-fost-interzisa-in-statul-ei.html">O fată de 10 ani a fost forțată să meargă în Indiana pentru avort, după ce procedura a fost interzisă&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-lunetist-ucrainean-a-luat-la-tinta-o-coloana-de-soldati-rusi-care-credeau-ca-sunt-in-siguranta-si-a-filmat-cand-a-tras-in-ei-video.html">Un lunetist ucrainean a luat la țintă o coloană de soldați ruși care credeau că sunt în siguranță și&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/e-gata-sa-semneze-cu-dinamo-dar-e-categoric-daca-e-foarte-rau-ridic-mana-si-plec-acasa.html">E gata să semneze cu Dinamo, dar e categoric: „Dacă e foarte rău, ridic mâna și plec acasă”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ianis-zicu-lupta-cu-dinamo-pentru-promovare-dar-ii-vrea-pe-caini-in-liga-1-fotbalul-romanesc-are-nevoie-de-o-asemenea-echipa.html">Ianis Zicu luptă cu Dinamo pentru promovare, dar îi vrea pe „câini” în Liga 1: „Fotbalul românesc are&#8230;</a>
  </li>
  </ul>
</noscript>
            <div style="line-height: 15px;display: flex; align-content: center;align-items: center;background: #333;color: white;padding: 5px;" class="flash">
            <div style="margin-right:10px">
              <svg xmlns="http://www.w3.org/2000/svg" width="30" height="20">
              <rect width="30" height="20" fill="#005BBB"/>
              <rect width="30" height="10" y="10" fill="#FFD500"/>
              </svg>
            </div>
            <div>Sprijinim refugiatii din Ucraina. <a href="https://crucearosie.ro/cauze-urgente/umanitatea-nu-are-grani/" target="_blank">Doneaza si tu</a> pentru Crucea Rosie Romana in sprijinul lor. Orice suma conteaza.</div>
            </div>

            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/externe.html" ><span itemprop="title">Externe</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/ue-impune-un-sistem-de-vize-pentru-americani-acestia-nu-vor-mai-putea-intra-in-ue-doar-cu-pasaportul.html" title="UE impune un sistem de vize pentru americani | Aceștia nu vor mai putea intra în UE doar cu pașaportul"><span itemprop="title">UE impune un sistem de vize pentru americani | Aceștia nu vor&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/ue-impune-un-sistem-de-vize-pentru-americani-acestia-nu-vor-mai-putea-intra-in-ue-doar-cu-pasaportul.html" title='UE impune un sistem de vize pentru americani | Aceștia nu vor mai putea intra în UE doar cu pașaportul' class='admin-link'>UE impune un sistem de vize pentru americani | Aceștia nu vor mai putea intra în UE doar cu pașaportul</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2022-07-02T11:11:08+03:00" pubdate="pubdate">Sâmbătă,  2 Iulie 2022, 11:11</time></b>
<script type="text/javascript">
var id=44828339;
</script>

<meta itemprop="datePublished" content="2022-07-02T11:11:08+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-07/154/ue-impune-un-sistem-de-vize-pentru-americani-acestia-nu-vor-mai-putea-intra-in-ue-doar-cu-pasaportul.jpg" 
    alt="UE impune un sistem de vize pentru americani | Aceștia nu vor mai putea intra în UE doar cu pașaportul" title="UE impune un sistem de vize pentru americani | Aceștia nu vor mai putea intra în UE doar cu pașaportul" />
    </div>
  <p class="intro" itemprop="articleBody"><em><b>Cetatenii</b></em> <em><b>americani</b></em> care vor dori calatoreasca in tarile UE din spatiul <em><b>Schengen</b></em> vor fi nevoiti sa se inscrie in viitorul <a href="https://www.ziarelive.ro/despre/sistem_european.html" rel='tag' title='sistem european'>Sistem European</a> de <em><b>Informatii</b></em> si <em><b>Autorizare</b></em> privind <em><b>Calatoriile</b></em> (ETIAS - <a href="https://www.ziarelive.ro/despre/european_travel_information.html" rel='tag' title='european travel information'>European Travel Information</a> and <a href="https://www.ziarelive.ro/despre/authorization_system.html" rel='tag' title='authorization system'>Authorization System</a>) si sa</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.antena3.rohttps//www.antena3.ro/externe/ue-sistem-vize-americani-pasaport-644662.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe antena3.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din antena3.ro" href="https://www.ziarelive.ro/presa/antena3.ro.html" >antena3.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/cetatenii-sua-si-multi-altii-nu-vor-mai-putea-intra-in-ue-doar-cu-pasaportul.html" title='Cetățenii SUA și mulți alții nu vor mai putea intra în UE doar cu pașaportul'>Cetațenii SUA și mulți alții nu vor mai putea intra in UE doar cu pașaportul</a></h3>
<p>
<b><span class="updated" title="2022-07-02T11:50:27+03:00">11:50, 02.07.2022</span> - </b>
Cetațenii SUA și mulți alții care vor calatori in țarile UE din spațiul Schengen nu o vor mai putea face doar pe baza pașaportului. Ei vor fi nevoiți sa se inscrie in viitorul Sistem European de Informații și Autorizare privind Calatoriile (ETIAS – European Travel Information and Authorization System).&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ue-impune-un-sistem-de-vize-pentru-americani-si-plata-unei-taxe.html" title='UE impune un sistem de vize pentru americani şi plata unei taxe'>UE impune un sistem de vize pentru americani si plata unei taxe</a></h3>
<p>
<b><span class="updated" title="2022-07-02T11:00:48+03:00">11:00, 02.07.2022</span> - </b>
Cetatenii americani care vor dori calatoreasca in tarile UE din spatiul Schengen  vor fi nevoiti sa se inscrie in viitorul Sistem European de Informatii si Autorizare privind Calatoriile (ETIAS - European Travel Information and Authorization System) si sa plateasca o taxa.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ue-le-pune-frana-americanilor-care-vor-sa-vina-pe-batranul-continent-se-inchid-granitele-europei.html" title='UE le pune FRÂNĂ americanilor care vor să vină pe Bătrânul Continent. Se ÎNCHID GRANIŢELE Europei!'>UE le pune FRANA americanilor care vor sa vina pe Batranul Continent. Se INCHID GRANITELE Europei!</a></h3>
<p>
<b><span class="updated" title="2022-07-02T09:56:14+03:00">09:56, 02.07.2022</span> - </b>
Uniunea Europeana le face viata mai grea americanilor care doresc sa calatoreasca in tarile din spațiul Schengen. Accesul in aceste state nu va mai fi posibil doar pe baza pașaportului, ci vor fi nevoiți sa se inscrie in viitorul Sistem European de Informații și Autorizare privind Calatoriile (ETIAS&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/cetatenii-sua-nu-vor-mai-putea-intra-in-uniunea-europeana-doar-cu-pasaportul-ue-instituie-un-program-similar-visa-waiver.html" title='Cetățenii SUA nu vor mai putea intra în Uniunea Europeană doar cu pașaportul. UE instituie un program similar Visa Waiver'>Cetațenii SUA nu vor mai putea intra in Uniunea Europeana doar cu pașaportul. UE instituie un program similar Visa Waiver</a></h3>
<p>
<b><span class="updated" title="2022-07-02T08:00:27+03:00">08:00, 02.07.2022</span> - </b>
Cetațenii americani care vor dori calatoreasca in țarile UE din spațiul Schengen nu o vor mai putea face doar pe baza pașaportului, ci vor fi nevoiți sa se inscrie in viitorul Sistem European de Informații și Autorizare privind Calatoriile (ETIAS - European Travel Information and Authorization System)&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/informatii-noi-despre-preturile-de-la-piata-centrala-din-chisinau.html" title='Informații noi despre prețurile de la Piața Centrală din Chișinău '>Informații noi despre prețurile de la Piața Centrala din Chișinau </a></h3>
<p>
<b><span class="updated" title="2022-05-23T15:40:19+03:00">15:40, 23.05.2022</span> - </b>
Administrația pieței centrale din Chișinau a publicat noi date privind prețurile la diferite produse agricole comercializate in piața. Cetațenii pot trage singuri concluzii cu privire la ce produse s-au scumpit și care s-au ieftinit la piața din capitala in ultimele zile, relateaza Noi.md. Dupa cum&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/un-nou-ghid-util-pentru-cetatenii-ucraineni-care-doresc-sa-ramana-pentru-mai-mult-timp-in-maramures.html" title='Un nou ghid util pentru cetățenii ucraineni care doresc să rămână pentru mai mult timp în Maramureș'>Un nou ghid util pentru cetațenii ucraineni care doresc sa ramana pentru mai mult timp in Maramureș</a></h3>
<p>
<b><span class="updated" title="2022-05-17T20:20:43+03:00">20:20, 17.05.2022</span> - </b>
Un nou ghid util pentru cetațenii ucraineni care doresc sa ramana pentru mai mult timp pe teritoriul Maramureșului a fost tiparit de curand. ”In paginile acestuia, refugiații pot gasi informații referitoare la pașii de urmat in cazul in care doresc sa se angajeze in Maramureș, sa beneficieze de asistența&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/mae-sprijina-cetatenii-romani-cu-informatii-privind-pasii-de-urmat-in-obtinerea-vizei-pentru-calatorii-de-scurta-sedere-in-sua.html" title='MAE sprijină cetăţenii români cu informaţii privind paşii de urmat în obţinerea vizei pentru călătorii de scurtă şedere în SUA'>MAE sprijina cetatenii romani cu informatii privind pasii de urmat in obtinerea vizei pentru calatorii de scurta sedere in SUA</a></h3>
<p>
<b><span class="updated" title="2022-05-16T16:15:04+03:00">16:15, 16.05.2022</span> - </b>
Ministerul Afacerilor Externe (MAE) a elaborat si pune la dispozitia cetatenilor romani un pliant (de tip „Smart Flyer") care contine informatii utile referitoare la pasii de urmat pentru obtinerea vizei necesare pentru calatorii de scurta sedere in Statele Unite ale Americii, in scop de afaceri sau&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/bulgaria-cere-cetatenilor-sai-sa-paraseasca-de-urgenta-republica-moldova-si-sa-evite-calatoriile-in-tara-noastra.html" title='Bulgaria cere cetățenilor săi să părăsească de urgență Republica Moldova și să evite călătoriile în țara noastră'>Bulgaria cere cetațenilor sai sa paraseasca de urgența Republica Moldova și sa evite calatoriile in țara noastra</a></h3>
<p>
<b><span class="updated" title="2022-04-28T17:00:37+03:00">17:00, 28.04.2022</span> - </b>
Cetațenii bulgari sunt indemnați sa paraseasca Republica Moldova. Ministerul de Externe de la Sofia a emis in acest sens o alerta de calatorie, din cauza „situației complicate din țara noastra”. </p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="informatii" href=https://www.ziarelive.ro/despre/informatii.html>informatii</a> 
<a class="label" title="schengen" href=https://www.ziarelive.ro/despre/schengen.html>schengen</a> 
<a class="label" title="americani" href=https://www.ziarelive.ro/despre/americani.html>americani</a> 
<a class="label" title="cetatenii" href=https://www.ziarelive.ro/despre/cetatenii.html>cetatenii</a> 
<a class="label" title="impune" href=https://www.ziarelive.ro/despre/impune.html>impune</a> 
<a class="label" title="pasaportul" href=https://www.ziarelive.ro/despre/pasaportul.html>pasaportul</a> 
<a class="label" title="calatoriile" href=https://www.ziarelive.ro/despre/calatoriile.html>calatoriile</a> 
<a class="label" title="autorizare" href=https://www.ziarelive.ro/despre/autorizare.html>autorizare</a> 
<a class="label" title="sistem european" href=https://www.ziarelive.ro/despre/sistem_european.html>sistem european</a> 
<a class="label" title="european travel information" href=https://www.ziarelive.ro/despre/european_travel_information.html>european travel information</a> 
<a class="label" title="authorization system" href=https://www.ziarelive.ro/despre/authorization_system.html>authorization system</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/ue-impune-un-sistem-de-vize-pentru-americani-acestia-nu-vor-mai-putea-intra-in-ue-doar-cu-pasaportul.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-la-sovata-lacul-din-romania-unde-poti-face-o-baie-rece-dar-si-calda-in-acelasi-timp.html" title="(video) La Sovata, lacul din România unde poţi face o baie rece, dar şi caldă în acelaşi timp">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/171/video-la-sovata-lacul-din-romania-unde-poti-face-o-baie-rece-dar-si-calda-in-acelasi-timp.jpg" alt="(video) La Sovata, lacul din România unde poţi face o baie rece, dar şi caldă în acelaşi timp" title="(video) La Sovata, lacul din România unde poţi face o baie rece, dar şi caldă în acelaşi timp" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/171/video-la-sovata-lacul-din-romania-unde-poti-face-o-baie-rece-dar-si-calda-in-acelasi-timp.jpg" alt="(video) La Sovata, lacul din România unde poţi face o baie rece, dar şi caldă în acelaşi timp" title="(video) La Sovata, lacul din România unde poţi face o baie rece, dar şi caldă în acelaşi timp" /></noscript>                
                 </div> 
        <h5>
        (video) La Sovata, lacul din România unde poţi face o baie rece, dar şi caldă în acelaşi timp        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/incepe-summitul-celor-mai-puternice-sapte-tari-de-pe-glob-o-tema-vizeaza-inclusiv-romania.html" title="Începe summitul celor mai puternice șapte țări de pe glob: o temă vizează inclusiv România">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/456/incepe-summitul-celor-mai-puternice-sapte-tari-de-pe-glob-o-tema-vizeaza-inclusiv-romania.png" alt="Începe summitul celor mai puternice șapte țări de pe glob: o temă vizează inclusiv România" title="Începe summitul celor mai puternice șapte țări de pe glob: o temă vizează inclusiv România" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/456/incepe-summitul-celor-mai-puternice-sapte-tari-de-pe-glob-o-tema-vizeaza-inclusiv-romania.png" alt="Începe summitul celor mai puternice șapte țări de pe glob: o temă vizează inclusiv România" title="Începe summitul celor mai puternice șapte țări de pe glob: o temă vizează inclusiv România" /></noscript>                
                 </div> 
        <h5>
        Începe summitul celor mai puternice șapte țări de pe glob: o temă vizează inclusiv România        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/rasturnare-de-situatie-robert-glinta-trece-de-pe-locul-4-pe-5-justin-ress-este-campion-mondial.html" title="Răsturnare de situaţie: Robert Glinţă trece de pe locul 4 pe 5. Justin Ress este campion mondial">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/11/rasturnare-de-situatie-robert-glinta-trece-de-pe-locul-4-pe-5-justin-ress-este-campion-mondial.jpg" alt="Răsturnare de situaţie: Robert Glinţă trece de pe locul 4 pe 5. Justin Ress este campion mondial" title="Răsturnare de situaţie: Robert Glinţă trece de pe locul 4 pe 5. Justin Ress este campion mondial" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/11/rasturnare-de-situatie-robert-glinta-trece-de-pe-locul-4-pe-5-justin-ress-este-campion-mondial.jpg" alt="Răsturnare de situaţie: Robert Glinţă trece de pe locul 4 pe 5. Justin Ress este campion mondial" title="Răsturnare de situaţie: Robert Glinţă trece de pe locul 4 pe 5. Justin Ress este campion mondial" /></noscript>                
                 </div> 
        <h5>
        Răsturnare de situaţie: Robert Glinţă trece de pe locul 4 pe 5. Justin Ress este campion mondial        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ce-salariu-primeste-lunar-un-sofer-de-autospeciale-isu-peste-1500-de-posturi-scoase-la-concurs.html" title="Ce salariu primește lunar un șofer de autospeciale ISU. Peste 1500 de posturi, scoase la concurs">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/233/ce-salariu-primeste-lunar-un-sofer-de-autospeciale-isu-peste-1500-de-posturi-scoase-la-concurs.jpg" alt="Ce salariu primește lunar un șofer de autospeciale ISU. Peste 1500 de posturi, scoase la concurs" title="Ce salariu primește lunar un șofer de autospeciale ISU. Peste 1500 de posturi, scoase la concurs" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/233/ce-salariu-primeste-lunar-un-sofer-de-autospeciale-isu-peste-1500-de-posturi-scoase-la-concurs.jpg" alt="Ce salariu primește lunar un șofer de autospeciale ISU. Peste 1500 de posturi, scoase la concurs" title="Ce salariu primește lunar un șofer de autospeciale ISU. Peste 1500 de posturi, scoase la concurs" /></noscript>                
                 </div> 
        <h5>
        Ce salariu primește lunar un șofer de autospeciale ISU. Peste 1500 de posturi, scoase la concurs        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/covid-19-subvariantele-omicron-ba4-si-ba5-pun-stapanire-pe-europa-aflata-in-vacanta.html" title="Covid-19: Subvariantele Omicron BA.4 și BA.5 pun stăpânire pe Europa aflată în vacanță!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-07/235/covid-19-subvariantele-omicron-ba4-si-ba5-pun-stapanire-pe-europa-aflata-in-vacanta.jpg" alt="Covid-19: Subvariantele Omicron BA.4 și BA.5 pun stăpânire pe Europa aflată în vacanță!" title="Covid-19: Subvariantele Omicron BA.4 și BA.5 pun stăpânire pe Europa aflată în vacanță!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-07/235/covid-19-subvariantele-omicron-ba4-si-ba5-pun-stapanire-pe-europa-aflata-in-vacanta.jpg" alt="Covid-19: Subvariantele Omicron BA.4 și BA.5 pun stăpânire pe Europa aflată în vacanță!" title="Covid-19: Subvariantele Omicron BA.4 și BA.5 pun stăpânire pe Europa aflată în vacanță!" /></noscript>                
                 </div> 
        <h5>
        Covid-19: Subvariantele Omicron BA.4 și BA.5 pun stăpânire pe Europa aflată în vacanță!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/cum-a-fost-bombardat-aeroportul-galati-de-pe-care-au-zburatprimele-avioane-de-pasageri-din-tara.html" title="Cum a fost bombardat Aeroportul Galaţi, de pe care au zburat primele avioane de pasageri din ţară">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/11/cum-a-fost-bombardat-aeroportul-galati-de-pe-care-au-zburatprimele-avioane-de-pasageri-din-tara.jpg" alt="Cum a fost bombardat Aeroportul Galaţi, de pe care au zburat primele avioane de pasageri din ţară" title="Cum a fost bombardat Aeroportul Galaţi, de pe care au zburat primele avioane de pasageri din ţară" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/11/cum-a-fost-bombardat-aeroportul-galati-de-pe-care-au-zburatprimele-avioane-de-pasageri-din-tara.jpg" alt="Cum a fost bombardat Aeroportul Galaţi, de pe care au zburat primele avioane de pasageri din ţară" title="Cum a fost bombardat Aeroportul Galaţi, de pe care au zburat primele avioane de pasageri din ţară" /></noscript>                
                 </div> 
        <h5>
        Cum a fost bombardat Aeroportul Galaţi, de pe care au zburat primele avioane de pasageri din ţară        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/eleva-de-10-la-bacalaureat-din-nordul-tarii-veronica-a-facut-naveta-zilnic-32-de-kilometri-pentru-scoala.html" title="Elevă de 10 la Bacalaureat, din nordul ţării. Veronica a făcut navetă zilnic 32 de kilometri pentru şcoală">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-07/11/eleva-de-10-la-bacalaureat-din-nordul-tarii-veronica-a-facut-naveta-zilnic-32-de-kilometri-pentru-scoala.jpg" alt="Elevă de 10 la Bacalaureat, din nordul ţării. Veronica a făcut navetă zilnic 32 de kilometri pentru şcoală" title="Elevă de 10 la Bacalaureat, din nordul ţării. Veronica a făcut navetă zilnic 32 de kilometri pentru şcoală" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-07/11/eleva-de-10-la-bacalaureat-din-nordul-tarii-veronica-a-facut-naveta-zilnic-32-de-kilometri-pentru-scoala.jpg" alt="Elevă de 10 la Bacalaureat, din nordul ţării. Veronica a făcut navetă zilnic 32 de kilometri pentru şcoală" title="Elevă de 10 la Bacalaureat, din nordul ţării. Veronica a făcut navetă zilnic 32 de kilometri pentru şcoală" /></noscript>                
                 </div> 
        <h5>
        Elevă de 10 la Bacalaureat, din nordul ţării. Veronica a făcut navetă zilnic 32 de kilometri pentru&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/seful-politiei-capitalei-arestat-urmeaza-despescu.html" title="Șeful Poliției Capitalei, arestat! Urmează Despescu!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/136/seful-politiei-capitalei-arestat-urmeaza-despescu.jpg" alt="Șeful Poliției Capitalei, arestat! Urmează Despescu!" title="Șeful Poliției Capitalei, arestat! Urmează Despescu!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/136/seful-politiei-capitalei-arestat-urmeaza-despescu.jpg" alt="Șeful Poliției Capitalei, arestat! Urmează Despescu!" title="Șeful Poliției Capitalei, arestat! Urmează Despescu!" /></noscript>                
                 </div> 
        <h5>
        Șeful Poliției Capitalei, arestat! Urmează Despescu!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/icoana-maicii-domnului-facatoare-de-minuni-cu-trei-ochi-si-doua-guri-in-pelerinaj-la-ploiesti.html" title="Icoana Maicii Domnului, făcătoare de minuni, cu trei ochi şi două guri – în pelerinaj la Ploieşti">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/80/icoana-maicii-domnului-facatoare-de-minuni-cu-trei-ochi-si-doua-guri-in-pelerinaj-la-ploiesti.jpg" alt="Icoana Maicii Domnului, făcătoare de minuni, cu trei ochi şi două guri – în pelerinaj la Ploieşti" title="Icoana Maicii Domnului, făcătoare de minuni, cu trei ochi şi două guri – în pelerinaj la Ploieşti" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/80/icoana-maicii-domnului-facatoare-de-minuni-cu-trei-ochi-si-doua-guri-in-pelerinaj-la-ploiesti.jpg" alt="Icoana Maicii Domnului, făcătoare de minuni, cu trei ochi şi două guri – în pelerinaj la Ploieşti" title="Icoana Maicii Domnului, făcătoare de minuni, cu trei ochi şi două guri – în pelerinaj la Ploieşti" /></noscript>                
                 </div> 
        <h5>
        Icoana Maicii Domnului, făcătoare de minuni, cu trei ochi şi două guri – în pelerinaj la Ploieşti        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/perchezitii-in-bihor-si-hunedoara-in-urma-unui-furt-de-43000-de-euro-petrecut-luna-trecuta-in-mures-politistii-au-pus-mana-pe-trei-hoti.html" title="Percheziții în Bihor și Hunedoara, în urma unui furt de 43.000 de euro, petrecut luna trecută în Mureș! Polițiștii au pus mâna pe trei hoți">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-07/171/perchezitii-in-bihor-si-hunedoara-in-urma-unui-furt-de-43000-de-euro-petrecut-luna-trecuta-in-mures-politistii-au-pus-mana-pe-trei-hoti.jpg" alt="Percheziții în Bihor și Hunedoara, în urma unui furt de 43.000 de euro, petrecut luna trecută în Mureș! Polițiștii au pus mâna pe trei hoți" title="Percheziții în Bihor și Hunedoara, în urma unui furt de 43.000 de euro, petrecut luna trecută în Mureș! Polițiștii au pus mâna pe trei hoți" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-07/171/perchezitii-in-bihor-si-hunedoara-in-urma-unui-furt-de-43000-de-euro-petrecut-luna-trecuta-in-mures-politistii-au-pus-mana-pe-trei-hoti.jpg" alt="Percheziții în Bihor și Hunedoara, în urma unui furt de 43.000 de euro, petrecut luna trecută în Mureș! Polițiștii au pus mâna pe trei hoți" title="Percheziții în Bihor și Hunedoara, în urma unui furt de 43.000 de euro, petrecut luna trecută în Mureș! Polițiștii au pus mâna pe trei hoți" /></noscript>                
                 </div> 
        <h5>
        Percheziții în Bihor și Hunedoara, în urma unui furt de 43.000 de euro, petrecut luna trecută în Mureș!&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/update-bistriteanul-pianovski-adrian-disparut-fara-urma-in-borsa-gasit-spanzurat.html" title="UPDATE: Bistrițeanul Pianovski Adrian dispărut fără urmă în Borșa, găsit spânzurat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/45/update-bistriteanul-pianovski-adrian-disparut-fara-urma-in-borsa-gasit-spanzurat.jpg" alt="UPDATE: Bistrițeanul Pianovski Adrian dispărut fără urmă în Borșa, găsit spânzurat" title="UPDATE: Bistrițeanul Pianovski Adrian dispărut fără urmă în Borșa, găsit spânzurat" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/45/update-bistriteanul-pianovski-adrian-disparut-fara-urma-in-borsa-gasit-spanzurat.jpg" alt="UPDATE: Bistrițeanul Pianovski Adrian dispărut fără urmă în Borșa, găsit spânzurat" title="UPDATE: Bistrițeanul Pianovski Adrian dispărut fără urmă în Borșa, găsit spânzurat" /></noscript>                
                 </div> 
        <h5>
        UPDATE: Bistrițeanul Pianovski Adrian dispărut fără urmă în Borșa, găsit spânzurat        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-la-cretesti-o-persoana-si-a-pierdut-viata.html" title="Accident grav la Crețești! O persoană și-a pierdut viața">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/131/accident-grav-la-cretesti-o-persoana-si-a-pierdut-viata.jpg" alt="Accident grav la Crețești! O persoană și-a pierdut viața" title="Accident grav la Crețești! O persoană și-a pierdut viața" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/131/accident-grav-la-cretesti-o-persoana-si-a-pierdut-viata.jpg" alt="Accident grav la Crețești! O persoană și-a pierdut viața" title="Accident grav la Crețești! O persoană și-a pierdut viața" /></noscript>                
                 </div> 
        <h5>
        Accident grav la Crețești! O persoană și-a pierdut viața        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/miercuri-dupa-amiaza-fc-petrolul-va-disputa-meciul-amical-reprogramat-cu-al-markhiya-sc-doha-echipa-actuala-a-unei-foste-vedete-de-la-otelul-si-steaua.html" title="Miercuri după-amiază, FC Petrolul va disputa meciul amical reprogramat cu Al-Markhiya SC Doha, echipa actuală a unei foste vedete de la Oțelul și Steaua">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/232/miercuri-dupa-amiaza-fc-petrolul-va-disputa-meciul-amical-reprogramat-cu-al-markhiya-sc-doha-echipa-actuala-a-unei-foste-vedete-de-la-otelul-si-steaua.jpg" alt="Miercuri după-amiază, FC Petrolul va disputa meciul amical reprogramat cu Al-Markhiya SC Doha, echipa actuală a unei foste vedete de la Oțelul și Steaua" title="Miercuri după-amiază, FC Petrolul va disputa meciul amical reprogramat cu Al-Markhiya SC Doha, echipa actuală a unei foste vedete de la Oțelul și Steaua" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/232/miercuri-dupa-amiaza-fc-petrolul-va-disputa-meciul-amical-reprogramat-cu-al-markhiya-sc-doha-echipa-actuala-a-unei-foste-vedete-de-la-otelul-si-steaua.jpg" alt="Miercuri după-amiază, FC Petrolul va disputa meciul amical reprogramat cu Al-Markhiya SC Doha, echipa actuală a unei foste vedete de la Oțelul și Steaua" title="Miercuri după-amiază, FC Petrolul va disputa meciul amical reprogramat cu Al-Markhiya SC Doha, echipa actuală a unei foste vedete de la Oțelul și Steaua" /></noscript>                
                 </div> 
        <h5>
        Miercuri după-amiază, FC Petrolul va disputa meciul amical reprogramat cu Al-Markhiya SC Doha, echipa&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-mortal-in-dolj-in-aceasta-dimineata-cum-si-au-pierdut-viata-cei-doi-tineri-de-18-ani-l-am-intalnit-aseara-in-trafic.html" title="Accident mortal în Dolj, în această dimineață. Cum și-au pierdut viața cei doi tineri de 18 ani: „L-am întâlnit aseară în trafic”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-07/233/accident-mortal-in-dolj-in-aceasta-dimineata-cum-si-au-pierdut-viata-cei-doi-tineri-de-18-ani-l-am-intalnit-aseara-in-trafic.jpg" alt="Accident mortal în Dolj, în această dimineață. Cum și-au pierdut viața cei doi tineri de 18 ani: „L-am întâlnit aseară în trafic”" title="Accident mortal în Dolj, în această dimineață. Cum și-au pierdut viața cei doi tineri de 18 ani: „L-am întâlnit aseară în trafic”" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-07/233/accident-mortal-in-dolj-in-aceasta-dimineata-cum-si-au-pierdut-viata-cei-doi-tineri-de-18-ani-l-am-intalnit-aseara-in-trafic.jpg" alt="Accident mortal în Dolj, în această dimineață. Cum și-au pierdut viața cei doi tineri de 18 ani: „L-am întâlnit aseară în trafic”" title="Accident mortal în Dolj, în această dimineață. Cum și-au pierdut viața cei doi tineri de 18 ani: „L-am întâlnit aseară în trafic”" /></noscript>                
                 </div> 
        <h5>
        Accident mortal în Dolj, în această dimineață. Cum și-au pierdut viața cei doi tineri de 18 ani: „L-am&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-in-ialomita-4-oameni-au-murit-si-5-au-fost-raniti-a-fost-activat-planul-rosu-de-interventie.html" title="Accident grav în Ialomița: 4 oameni au murit și 5 au fost răniți. A fost activat Planul Roşu de Intervenție">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/131/accident-grav-in-ialomita-4-oameni-au-murit-si-5-au-fost-raniti-a-fost-activat-planul-rosu-de-interventie.jpg" alt="Accident grav în Ialomița: 4 oameni au murit și 5 au fost răniți. A fost activat Planul Roşu de Intervenție" title="Accident grav în Ialomița: 4 oameni au murit și 5 au fost răniți. A fost activat Planul Roşu de Intervenție" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/131/accident-grav-in-ialomita-4-oameni-au-murit-si-5-au-fost-raniti-a-fost-activat-planul-rosu-de-interventie.jpg" alt="Accident grav în Ialomița: 4 oameni au murit și 5 au fost răniți. A fost activat Planul Roşu de Intervenție" title="Accident grav în Ialomița: 4 oameni au murit și 5 au fost răniți. A fost activat Planul Roşu de Intervenție" /></noscript>                
                 </div> 
        <h5>
        Accident grav în Ialomița: 4 oameni au murit și 5 au fost răniți. A fost activat Planul Roşu de Intervenție        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/externe"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>02 iulie 2022</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>21&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>35&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>19&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>35&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>17&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>33&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>20&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>36&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>20&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>30&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>16&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>31&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>19&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>34&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile"></div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 01 iulie 2022</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.7286</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.9461</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.9311</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.7088</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.6612</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>273.003</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.4869</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.7059</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.2874</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.2198</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.2489</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.5289</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>UE impune un sistem de vize pentru americani | Acestia nu vor mai putea intra in UE doar cu pasaportul</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
