<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Termen la Barlad pentru primarul Chirica in dosarul Skoda: 21 noiembrie. Se va aplica sau nu prescrierea?</title>
        <meta name="keywords" content="primariei,justitia,inaltei curti,casatie,justitie,prejudiciul,gheorghe nichita,aparatorii,palatul roznovanu,judecatoria barlad,judecatoriei barlad,daniel atasiei,dumitru tomorug,costica chisca,doina florescu" />
		<meta name="description" content="Primarul Mihai Chirica si-ar putea deschide sampania pusa la rece peste trei saptamani. Judecatoria Barlad a stabilit pe data de 21 noiembrie&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/termen-la-barlad-pentru-primarul-chirica-in-dosarul-skoda-21-noiembrie-se-va-aplica-sau-nu-prescrierea.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Termen la Barlad pentru primarul Chirica in dosarul Skoda: 21 noiembrie. Se va aplica sau nu prescrierea?"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Primarul Mihai Chirica si-ar putea deschide sampania pusa la rece peste trei saptamani. Judecatoria Barlad a stabilit pe data de 21 noiembrie&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/termen-la-barlad-pentru-primarul-chirica-in-dosarul-skoda-21-noiembrie-se-va-aplica-sau-nu-prescrierea.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/termen-la-barlad-pentru-primarul-chirica-in-dosarul-skoda-21-noiembrie-se-va-aplica-sau-nu-prescrierea.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/video-seful-ati-de-la-spitalul-judetean-calarasi-a-consumat-cannabis-si-s-a-urcat-la-volan-a-zambit-larg-cu-politistii-langa-el.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-11/115/video-seful-ati-de-la-spitalul-judetean-calarasi-a-consumat-cannabis-si-s-a-urcat-la-volan-a-zambit-larg-cu-politistii-langa-el.jpeg" alt="Video. Şeful ATI de la Spitalul Judeţean Călăraşi a consumat cannabis și s-a urcat la volan. A zâmbit larg, cu polițiștii lângă el" title="Video. Şeful ATI de la Spitalul Judeţean Călăraşi a consumat cannabis și s-a urcat la volan. A zâmbit larg, cu polițiștii lângă el"  />
        <h4>Video. Şeful ATI de la Spitalul Judeţean Călăraşi a consumat cannabis și s-a urcat la volan. A zâmbit larg, cu polițiștii lângă el</h4> </a>
        <p>
        Jurnaliștii locali au notat că medicul specialist al Spitalului Judeţean Călăraşi a fost oprit de polițiști marți, la&#8230; <a href="https://www.ziarelive.ro/stiri/video-seful-ati-de-la-spitalul-judetean-calarasi-a-consumat-cannabis-si-s-a-urcat-la-volan-a-zambit-larg-cu-politistii-langa-el.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/primarul-din-bran-a-fost-la-petrecerea-bogatilor-de-la-castel-si-rupe-tacerea.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-11/212/primarul-din-bran-a-fost-la-petrecerea-bogatilor-de-la-castel-si-rupe-tacerea.jpg" alt="Primarul din Bran a fost la petrecerea bogaților de la castel și rupe tăcerea" title="Primarul din Bran a fost la petrecerea bogaților de la castel și rupe tăcerea"  />
        <h4>Primarul din Bran a fost la petrecerea bogaților de la castel și rupe tăcerea</h4> </a>
        <p>
        Primarul comunei Bran, Cosmin Feroiu, a participat la petrecerea de la Castel și spune că a fost ca „într-un film”. Despre prezența lui Elon Musk și a Angelinei Jolie spune că nu poate confirma, nici nu poate infirma că au fost prezenți, pentru&#8230; <a href="https://www.ziarelive.ro/stiri/primarul-din-bran-a-fost-la-petrecerea-bogatilor-de-la-castel-si-rupe-tacerea.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/programul-de-navigatie-pe-canalul-bega-se-reduce.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-11/212/programul-de-navigatie-pe-canalul-bega-se-reduce.jpg" alt="Programul de navigație pe Canalul Bega se reduce" title="Programul de navigație pe Canalul Bega se reduce"  />
        <h4>Programul de navigație pe Canalul Bega se reduce</h4> </a>
        <p>
        Începând de astăzi, 1 noiembrie, programul de navigație pe Canalul Bega se reduce, ca urmare a trecerii la ora de iarnă. Graficele circulației vaporașelor pot fi găsite în stațiile de pe Canalul Bega și pe site-ul oficial al STPT – www.stpt.ro. De asemenea, cursele de promenadă care au loc în fiecare&#8230; <a href="https://www.ziarelive.ro/stiri/programul-de-navigatie-pe-canalul-bega-se-reduce.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/noul-ministru-al-apararii-nu-are-nici-casa-nici-terenuri.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-11/212/noul-ministru-al-apararii-nu-are-nici-casa-nici-terenuri.jpg" alt="Noul ministru al Apărării nu are nici casă, nici terenuri" title="Noul ministru al Apărării nu are nici casă, nici terenuri"  />
        <h4>Noul ministru al Apărării nu are nici casă, nici terenuri</h4> </a>
        <p>
        Conducerea PSD, reunită luni în Consiliul Politic Naţional, a decis, prin vot, că senatorul Angel Tîlvăr este propunerea partidului pentru Ministerul Apărării, după demisia lui Vasile Dîncu. Premierul Nicolae Ciucă i-a transmis președintelui României propunerea de preluare a mandatului&#8230; <a href="https://www.ziarelive.ro/stiri/noul-ministru-al-apararii-nu-are-nici-casa-nici-terenuri.html">[citeste mai departe]</a></p>
        </div>
      </div>
              <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/seful-sectiei-ati-de-la-spitalul-judetean-de-urgenta-calarasi-prins-la-volan-mai-relaxat-decat-trebuia.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-11/456/seful-sectiei-ati-de-la-spitalul-judetean-de-urgenta-calarasi-prins-la-volan-mai-relaxat-decat-trebuia.png" alt="Șeful secției ATI de la Spitalul Județean de Urgență Călărași prins la volan mai relaxat decât trebuia" title="Șeful secției ATI de la Spitalul Județean de Urgență Călărași prins la volan mai relaxat decât trebuia"  />
        <h4>Șeful secției ATI de la Spitalul Județean de Urgență Călărași prins la volan mai relaxat decât trebuia</h4> </a>
        <p>
        Poliția a deschis o anchetă după ce un medic de la Spitalul Județean de Urgență Călărași a fost prins la volan sub influența drogurilor, după cum a precizat corespondentul nostru,&#8230; <a href="https://www.ziarelive.ro/stiri/seful-sectiei-ati-de-la-spitalul-judetean-de-urgenta-calarasi-prins-la-volan-mai-relaxat-decat-trebuia.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/nenorocire-in-timis-dupa-ce-un-tractor-a-taiat-calea-unui-microbuz-cu-pasageri.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-11/212/nenorocire-in-timis-dupa-ce-un-tractor-a-taiat-calea-unui-microbuz-cu-pasageri.jpg" alt="Nenorocire în Timiș după ce un tractor a tăiat calea unui microbuz cu pasageri" title="Nenorocire în Timiș după ce un tractor a tăiat calea unui microbuz cu pasageri"  />
        <h4>Nenorocire în Timiș după ce un tractor a tăiat calea unui microbuz cu pasageri</h4> </a>
        <p>
        Un bărbat, în vârstă de 46 de ani, a condus un tractor pe un teren agricol, aflat lângă DN6, sensul de mers spre Lugoj, iar la un moment dat a pătruns pe DN 6 cu intenția de a-l traversa, intrând în coliziune cu un microbuz condus de un&#8230; <a href="https://www.ziarelive.ro/stiri/nenorocire-in-timis-dupa-ce-un-tractor-a-taiat-calea-unui-microbuz-cu-pasageri.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/elon-musk-a-publicat-fotografiile-de-la-petrecerea-de-halloween-la-care-a-participat.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-11/212/elon-musk-a-publicat-fotografiile-de-la-petrecerea-de-halloween-la-care-a-participat.jpg" alt="Elon Musk a publicat fotografiile de la petrecerea de Halloween la care a participat" title="Elon Musk a publicat fotografiile de la petrecerea de Halloween la care a participat"  />
        <h4>Elon Musk a publicat fotografiile de la petrecerea de Halloween la care a participat</h4> </a>
        <p>
          Miliardarul Elon Musk a publicat, marți dimineață, pe contul său de Twitter, o fotografie de la o petrecere de Halloween, în care apare alături de mama sa. Deși s-a scris că Elon Musk ar fi venit în România la Castelul Bran, miliardarul&#8230; <a href="https://www.ziarelive.ro/stiri/elon-musk-a-publicat-fotografiile-de-la-petrecerea-de-halloween-la-care-a-participat.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cele-mai-bune-10-marci-de-masini-franceze-de-la-ora-actuala.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-11/13/cele-mai-bune-10-marci-de-masini-franceze-de-la-ora-actuala.jpeg" alt="Cele mai bune 10 mărci de mașini franceze de la ora actuală" title="Cele mai bune 10 mărci de mașini franceze de la ora actuală"  />
        <h4>Cele mai bune 10 mărci de mașini franceze de la ora actuală</h4> </a>
        <p>
        Puțini dintre noi ne gândim mai întâi la mașini când auzim de Franța. Dar în realitate francezii se pricep la fel de bine la industria auto, ca la modă sau la croissante. Nu ne crezi? Ca să-ți demonstrăm că exact așa stau lucrurile, noi, echipa cauțimașină.ro ți-am pregătit o&#8230; <a href="https://www.ziarelive.ro/stiri/cele-mai-bune-10-marci-de-masini-franceze-de-la-ora-actuala.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cei-mai-periculosi-camatari-luati-cu-asalt-de-diicot.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-11/212/cei-mai-periculosi-camatari-luati-cu-asalt-de-diicot.jpg" alt="Cei mai periculoși cămătari, luați cu asalt de DIICOT" title="Cei mai periculoși cămătari, luați cu asalt de DIICOT"  />
        <h4>Cei mai periculoși cămătari, luați cu asalt de DIICOT</h4> </a>
        <p>
        Adrian Corduneanu, soția sa Ramona şi alți membri ai clanului mafiot cunoscut în Iași au fost reținuți într-un dosar care implică numeroase infracțiuni grave. Aceştia au fost ridicați cu mascații din locuințele lor și urmează să afle dacă vor sta după gratii pentru următoarele 30 de zile.&#8230; <a href="https://www.ziarelive.ro/stiri/cei-mai-periculosi-camatari-luati-cu-asalt-de-diicot.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/sedinta-de-guvern-proiectul-de-ordonanta-de-urgenta-referitor-la-pensiile-private-in-analiza.html">Ședință de Guvern | Proiectul de ordonanţă de urgenţă referitor la pensiile private, în analiză</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/hochei-acsh-gheorgheni-victorie-in-erste-liga.html">Hochei: ACSH Gheorgheni, victorie în Erste Liga</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/de-acord-cu-ea-nu-trebuie-sa-facem-baie-si-dus-niciodata-o-experta-in-igiena-a-starnit-multe-ironii.html">De acord cu ea? ”Nu trebuie să facem baie și duș niciodată”. O expertă în igienă a stârnit multe ironii</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/interlopul-adrian-corduneanu-si-sotia-lui-au-fost-plasati-sub-control-judiciar-ce-acuzatii-grave-li-se-aduc-update.html">Interlopul Adrian Corduneanu și soția lui au fost plasați sub control judiciar. Ce acuzații grave li&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-seful-ati-de-la-spitalul-judetean-calarasi-a-consumat-cannabis-si-s-a-urcat-la-volan-a-zambit-larg-cu-politistii-langa-el.html">Video. Şeful ATI de la Spitalul Judeţean Călăraşi a consumat cannabis și s-a urcat la volan. A zâmbit&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/proprietarul-pitonilor-din-oradea-avea-crescatorie-de-serpi-ii-livra-oamenilor-prin-curier.html">Proprietarul pitonilor din Oradea avea crescătorie de șerpi. Îi livra oamenilor prin curier</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-elev-din-judetul-galati-si-a-injunghiat-colegul-in-stomac-de-mai-multe-ori-victima-a-fost-transportata-la-doua-spitale.html">Un elev din județul Galați și-a înjunghiat colegul în stomac de mai multe ori. Victima a fost transportată&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/25-de-companii-inscrise-in-programul-company-hour-la-umfst.html">25 de companii înscrise în programul Company Hour, la UMFST</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cladirile-a-doua-licee-din-targu-mures-restaurate-cu-sprijinul-financiar-al-ungariei.html">Clădirile a două licee din Târgu Mureș restaurate cu sprijinul financiar al Ungariei</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/seful-sectiei-ati-de-la-spitalul-judetean-de-urgenta-calarasi-prins-la-volan-mai-relaxat-decat-trebuia.html">Șeful secției ATI de la Spitalul Județean de Urgență Călărași prins la volan mai relaxat decât trebuia</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/sedinta-de-guvern-proiectul-de-ordonanta-de-urgenta-referitor-la-pensiile-private-in-analiza.html">Ședință de Guvern | Proiectul de ordonanţă de urgenţă referitor la pensiile private, în analiză</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/hochei-acsh-gheorgheni-victorie-in-erste-liga.html">Hochei: ACSH Gheorgheni, victorie în Erste Liga</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/de-acord-cu-ea-nu-trebuie-sa-facem-baie-si-dus-niciodata-o-experta-in-igiena-a-starnit-multe-ironii.html">De acord cu ea? ”Nu trebuie să facem baie și duș niciodată”. O expertă în igienă a stârnit multe ironii</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/interlopul-adrian-corduneanu-si-sotia-lui-au-fost-plasati-sub-control-judiciar-ce-acuzatii-grave-li-se-aduc-update.html">Interlopul Adrian Corduneanu și soția lui au fost plasați sub control judiciar. Ce acuzații grave li&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-seful-ati-de-la-spitalul-judetean-calarasi-a-consumat-cannabis-si-s-a-urcat-la-volan-a-zambit-larg-cu-politistii-langa-el.html">Video. Şeful ATI de la Spitalul Judeţean Călăraşi a consumat cannabis și s-a urcat la volan. A zâmbit&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/proprietarul-pitonilor-din-oradea-avea-crescatorie-de-serpi-ii-livra-oamenilor-prin-curier.html">Proprietarul pitonilor din Oradea avea crescătorie de șerpi. Îi livra oamenilor prin curier</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-elev-din-judetul-galati-si-a-injunghiat-colegul-in-stomac-de-mai-multe-ori-victima-a-fost-transportata-la-doua-spitale.html">Un elev din județul Galați și-a înjunghiat colegul în stomac de mai multe ori. Victima a fost transportată&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/25-de-companii-inscrise-in-programul-company-hour-la-umfst.html">25 de companii înscrise în programul Company Hour, la UMFST</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cladirile-a-doua-licee-din-targu-mures-restaurate-cu-sprijinul-financiar-al-ungariei.html">Clădirile a două licee din Târgu Mureș restaurate cu sprijinul financiar al Ungariei</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/seful-sectiei-ati-de-la-spitalul-judetean-de-urgenta-calarasi-prins-la-volan-mai-relaxat-decat-trebuia.html">Șeful secției ATI de la Spitalul Județean de Urgență Călărași prins la volan mai relaxat decât trebuia</a>
  </li>
  </ul>
</noscript>
            <div style="line-height: 15px;display: flex; align-content: center;align-items: center;background: #333;color: white;padding: 5px;" class="flash">
            <div style="margin-right:10px">
              <svg xmlns="http://www.w3.org/2000/svg" width="30" height="20">
              <rect width="30" height="20" fill="#005BBB"/>
              <rect width="30" height="10" y="10" fill="#FFD500"/>
              </svg>
            </div>
            <div>Sprijinim refugiatii din Ucraina. <a href="https://crucearosie.ro/cauze-urgente/umanitatea-nu-are-grani/" target="_blank">Doneaza si tu</a> pentru Crucea Rosie Romana in sprijinul lor. Orice suma conteaza.</div>
            </div>

            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri-locale.html" ><span itemprop="title">Stiri Locale</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/iasi.html" ><span itemprop="title">Iasi</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/termen-la-barlad-pentru-primarul-chirica-in-dosarul-skoda-21-noiembrie-se-va-aplica-sau-nu-prescrierea.html" title="Termen la Bârlad pentru primarul Chirica în dosarul Skoda: 21 noiembrie. Se va aplica sau nu prescrierea?"><span itemprop="title">Termen la Bârlad pentru primarul Chirica în dosarul Skoda: 21&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/termen-la-barlad-pentru-primarul-chirica-in-dosarul-skoda-21-noiembrie-se-va-aplica-sau-nu-prescrierea.html" title='Termen la Bârlad pentru primarul Chirica în dosarul Skoda: 21 noiembrie. Se va aplica sau nu prescrierea?' class='admin-link'>Termen la Bârlad pentru primarul Chirica în dosarul Skoda: 21 noiembrie. Se va aplica sau nu prescrierea?</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2022-11-02T02:51:00+02:00" pubdate="pubdate">Miercuri,  2 Noiembrie 2022, 02:51</time></b>
<script type="text/javascript">
var id=45112680;
</script>

<meta itemprop="datePublished" content="2022-11-02T02:51:00+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p class="intro" itemprop="articleBody">Primarul Mihai Chirica si-ar putea deschide sampania pusa la rece peste trei saptamani. <a href="https://www.ziarelive.ro/despre/judecatoria_barlad.html" rel='tag' title='judecatoria barlad'>Judecatoria Barlad</a> a stabilit pe data de 21 noiembrie reinceperea procesului corespunzator dosarului „Skoda".  Procesul fusese suspendat la sfarsitul lunii septembrie, la solicitarea aparatorului lui Chirica, <a href="https://www.ziarelive.ro/despre/daniel_atasiei.html" rel='tag' title='daniel atasiei'>Daniel Atasiei</a>, in asteptarea unei hotarari a <a href="https://www.ziarelive.ro/despre/inaltei_curti.html" rel='tag' title='inaltei curti'>Inaltei Curti</a> de <em><b>Casatie</b></em> si <em><b>Justitie</b></em> referitoare la prescriptia raspunderii penale. Dupa decizia de saptamana trecuta a acesteia, sentinta <a href="https://www.ziarelive.ro/despre/judecatoriei_barlad.html" rel='tag' title='judecatoriei barlad'>Judecatoriei Barlad</a> va fi, cel mai probabil, o simpla formalitate. In dosarul "Skoda", primarul Chirica, fostul primar&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.ziaruldeiasi.ro//stiri/termen-la-barlad-pentru-primarul-chirica-in-dosarul-skoda-21-noiembrie-se-va-aplica-sau-nu-prescrierea--337257.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe ziaruldeiasi.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol: <a title="Vezi toate stirile din ziaruldeiasi.ro" href="https://www.ziarelive.ro/presa/ziaruldeiasi.ro.html" >ziaruldeiasi.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/mars-in-memoria-victimelor-incendiului-de-la-colectiv-la-7-ani-de-la-tragedie-zeci-de-oameni-s-au-adunat-deja-in-fata-fostului-club.html" title='Marș în memoria victimelor incendiului de la Colectiv, la 7 ani de la tragedie. Zeci de oameni s-au adunat deja în fața fostului club'>Marș in memoria victimelor incendiului de la Colectiv, la 7 ani de la tragedie. Zeci de oameni s-au adunat deja in fața fostului club</a></h3>
<p>
<b><span class="updated" title="2022-10-30T18:05:41+02:00">18:05, 30.10.2022</span> - </b>
Oamenii au inceput sa se adune duminica seara, incepand cu ora 17.40, la fosta fabrica Pionierul, unde a functionat Clubul Colectiv, pentru marsul anunțat incepand cu ora 18:00. Sute de persoane și-au anunțat prezența la marșul pentru comemorarea victimelor de la Colectiv, la fix șapte ani de la tragedie.&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/557-de-dosare-vor-fi-inchise-la-dna-dupa-decizia-iccj-prejudiciul-total-al-spetelor-care-vor-fi-afectate-de-prescriptie-este-12-miliarde-de-euro.html" title='557 de dosare vor fi închise la DNA, după decizia ÎCCJ/ Prejudiciul total al spețelor care vor fi afectate de prescripție este 1,2 miliarde de euro'>557 de dosare vor fi inchise la DNA, dupa decizia ICCJ/ Prejudiciul total al spețelor care vor fi afectate de prescripție este 1,2 miliarde de euro</a></h3>
<p>
<b><span class="updated" title="2022-10-28T15:10:26+03:00">15:10, 28.10.2022</span> - </b>
Direcția Naționala Anticorupție a transmis, vineri, ca in urma deciziei Inaltei Curți de Casație și Justiție din 25 octombrie vor fi inchise 557 de dosare penale cu un prejudiciu total de 1,2 miliarde de euro. Valoarea totala a mitei și a traficului de influența se ridica la 150 milioane euro, iar magistrații&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/marea-prescriptie-inculpati-notorii-ai-iasului-topaie-de-bucurie-cu-chirica-in-frunte.html" title='MAREA PRESCRIPŢIE: Inculpaţi notorii ai Iaşului ţopăie de bucurie, cu Chirica în frunte'>MAREA PRESCRIPTIE: Inculpati notorii ai Iasului topaie de bucurie, cu Chirica in frunte</a></h3>
<p>
<b><span class="updated" title="2022-10-26T02:50:49+03:00">02:50, 26.10.2022</span> - </b>
Dosarul Skoda va fi repus pe rol, la Judecatoria Barlad, si se va fixa un nou termen de judecata, cand se va constata prescrierea faptei – aceasta este convingerea avocatului Daniel Atasiei, aparatorul primarului Mihai Chirica, in dosarul in care atat actualul, cat si fostul primar al Iasului sunt judecati&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/audio-instanta-suprema-a-decis-cum-trebuie-interpretate-deciziile-ccr-privind-prescriptia.html" title='(AUDIO) Instanța supremă a decis cum trebuie interpretate deciziile CCR privind prescripția'>(AUDIO) Instanța suprema a decis cum trebuie interpretate deciziile CCR privind prescripția</a></h3>
<p>
<b><span class="updated" title="2022-10-25T18:10:47+03:00">18:10, 25.10.2022</span> - </b>
Inalta Curte de Casație și Justiție a adoptat astazi o hotarare de indrumare referitoare la aplicarea unor decizii ale Curții Constituționale privind prescripția, hotarare care ar putea duce la incetarea mai multor procese penale in care nu mai funcționeaza prescripția speciala. Instanța suprema a stabilit&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/veste-pentru-primarul-chirica-dosarul-skoda-tras-pe-dreapta-in-asteptarea-solutiei-privind-prescrierea-faptelor.html" title='Veste pentru primarul Chirica: dosarul Skoda, tras pe dreapta în aşteptarea soluţiei privind prescrierea faptelor'>Veste pentru primarul Chirica: dosarul Skoda, tras pe dreapta in asteptarea solutiei privind prescrierea faptelor</a></h3>
<p>
<b><span class="updated" title="2022-09-27T02:50:44+03:00">02:50, 27.09.2022</span> - </b>
Primarul Mihai Chirica se pregateste sa sarbatoreasca prescrierea acuzatiilor din dosarul „Skoda". Magistratii Judecatoriei Barlad au aprobat ieri cererea aparatorului lui Chirica, de suspendare a dezbaterilor din dosar pana ce Inalta Curte de Casatie si Justitie se va fi pronuntat intr-un caz in care&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/sedinta-cruciala-la-palatul-victoria-reforma-administrativ-teritoriala-ceruta-de-pnrr-pe-masa-guvernului-lista-proiectelor.html" title='Ședință crucială la Palatul Victoria. Reforma administrativ-teritorială, cerută de PNRR, pe masa Guvernului - LISTA proiectelor'>Ședința cruciala la Palatul Victoria. Reforma administrativ-teritoriala, ceruta de PNRR, pe masa Guvernului - LISTA proiectelor</a></h3>
<p>
<b><span class="updated" title="2022-09-21T11:10:25+03:00">11:10, 21.09.2022</span> - </b>
Guvernul urmeaza sa adopte, miercuri, un proiect de lege prin care se constituie consortiile administrative, un mecanism de cooperare/asociere intre unitatile administrativ-teritoriale. E vorba despre asocierea voluntara dintre doua sau mai multe localitați invecinate, inclusiv pentru accesarea de fonduri&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/avocatul-felecanu-acuzat-de-uciderea-iubitei-va-mai-sta-o-luna-in-arest.html" title='Avocatul Felecanu, acuzat de uciderea iubitei, va mai sta o luna în arest'>Avocatul Felecanu, acuzat de uciderea iubitei, va mai sta o luna in arest</a></h3>
<p>
<b><span class="updated" title="2022-09-07T02:50:34+03:00">02:50, 07.09.2022</span> - </b>
Avocatul acuzat de uciderea iubitei sale ramane inca o luna in arest. Magistratii Curtii de Apel au aprobat ieri solicitarea procurorilor privind prelungirea masurii arestarii preventive a lui Sebastian Felecanu timp de inca 30 de zile, pana pe 13 octombrie, inclusiv. Decizia nu este definitiva, ea&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/bomba-cu-ceas-de-la-cet-va-mai-ticai-un-sezon-termocentralele-vor-functiona-si-la-iarna.html" title='Bomba cu ceas de la CET va mai ticăi un sezon. Termocentralele vor funcţiona şi la iarnă'>Bomba cu ceas de la CET va mai ticai un sezon. Termocentralele vor functiona si la iarna</a></h3>
<p>
<b><span class="updated" title="2022-08-04T02:50:39+03:00">02:50, 04.08.2022</span> - </b>
Bomba cu ceas de la CET va mai ticai un sezon. Primul termen al recursului din procesul in care Primaria incearca sa blocheze vanzarea celor doua termocentrale la fier vechi va avea loc in octombrie. Cum judecarea pe fond a cazul a durat mai bine de un an, este de presupus ca nici recursul nu se va&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="primariei" href=https://www.ziarelive.ro/despre/primariei.html>primariei</a> 
<a class="label" title="justitia" href=https://www.ziarelive.ro/despre/justitia.html>justitia</a> 
<a class="label" title="inaltei curti" href=https://www.ziarelive.ro/despre/inaltei_curti.html>inaltei curti</a> 
<a class="label" title="casatie" href=https://www.ziarelive.ro/despre/casatie.html>casatie</a> 
<a class="label" title="justitie" href=https://www.ziarelive.ro/despre/justitie.html>justitie</a> 
<a class="label" title="prejudiciul" href=https://www.ziarelive.ro/despre/prejudiciul.html>prejudiciul</a> 
<a class="label" title="gheorghe nichita" href=https://www.ziarelive.ro/despre/gheorghe_nichita.html>gheorghe nichita</a> 
<a class="label" title="aparatorii" href=https://www.ziarelive.ro/despre/aparatorii.html>aparatorii</a> 
<a class="label" title="palatul roznovanu" href=https://www.ziarelive.ro/despre/palatul_roznovanu.html>palatul roznovanu</a> 
<a class="label" title="judecatoria barlad" href=https://www.ziarelive.ro/despre/judecatoria_barlad.html>judecatoria barlad</a> 
<a class="label" title="judecatoriei barlad" href=https://www.ziarelive.ro/despre/judecatoriei_barlad.html>judecatoriei barlad</a> 
<a class="label" title="daniel atasiei" href=https://www.ziarelive.ro/despre/daniel_atasiei.html>daniel atasiei</a> 
<a class="label" title="dumitru tomorug" href=https://www.ziarelive.ro/despre/dumitru_tomorug.html>dumitru tomorug</a> 
<a class="label" title="costica chisca" href=https://www.ziarelive.ro/despre/costica_chisca.html>costica chisca</a> 
<a class="label" title="doina florescu" href=https://www.ziarelive.ro/despre/doina_florescu.html>doina florescu</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/termen-la-barlad-pentru-primarul-chirica-in-dosarul-skoda-21-noiembrie-se-va-aplica-sau-nu-prescrierea.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/in-memoriam-parintele-gheorghe-gherman-15081954-28102022.html" title="IN MEMORIAM PARINTELE GHEORGHE GHERMAN 15.08.1954-28.10.2022">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/72/in-memoriam-parintele-gheorghe-gherman-15081954-28102022.jpg" alt="IN MEMORIAM PARINTELE GHEORGHE GHERMAN 15.08.1954-28.10.2022" title="IN MEMORIAM PARINTELE GHEORGHE GHERMAN 15.08.1954-28.10.2022" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/72/in-memoriam-parintele-gheorghe-gherman-15081954-28102022.jpg" alt="IN MEMORIAM PARINTELE GHEORGHE GHERMAN 15.08.1954-28.10.2022" title="IN MEMORIAM PARINTELE GHEORGHE GHERMAN 15.08.1954-28.10.2022" /></noscript>                
                 </div> 
        <h5>
        IN MEMORIAM PARINTELE GHEORGHE GHERMAN 15.08.1954-28.10.2022        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-politist-din-dej-s-a-impuscat-in-cap-la-schimbul-de-tura-ce-l-ar-fi-impins-spre-acest-gest.html" title="Un polițist din DEJ s-a împușcat în cap la schimbul de tură. Ce l-ar fi împins spre acest gest">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/432/un-politist-din-dej-s-a-impuscat-in-cap-la-schimbul-de-tura-ce-l-ar-fi-impins-spre-acest-gest.jpg" alt="Un polițist din DEJ s-a împușcat în cap la schimbul de tură. Ce l-ar fi împins spre acest gest" title="Un polițist din DEJ s-a împușcat în cap la schimbul de tură. Ce l-ar fi împins spre acest gest" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/432/un-politist-din-dej-s-a-impuscat-in-cap-la-schimbul-de-tura-ce-l-ar-fi-impins-spre-acest-gest.jpg" alt="Un polițist din DEJ s-a împușcat în cap la schimbul de tură. Ce l-ar fi împins spre acest gest" title="Un polițist din DEJ s-a împușcat în cap la schimbul de tură. Ce l-ar fi împins spre acest gest" /></noscript>                
                 </div> 
        <h5>
        Un polițist din DEJ s-a împușcat în cap la schimbul de tură. Ce l-ar fi împins spre acest gest        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-cu-doua-victime-la-dobresti-un-tanar-de-19-ani-in-stare-grava.html" title="Accident cu două victime la Dobrești. Un tânăr de 19 ani, în stare gravă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-11/41/accident-cu-doua-victime-la-dobresti-un-tanar-de-19-ani-in-stare-grava.jpg" alt="Accident cu două victime la Dobrești. Un tânăr de 19 ani, în stare gravă" title="Accident cu două victime la Dobrești. Un tânăr de 19 ani, în stare gravă" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-11/41/accident-cu-doua-victime-la-dobresti-un-tanar-de-19-ani-in-stare-grava.jpg" alt="Accident cu două victime la Dobrești. Un tânăr de 19 ani, în stare gravă" title="Accident cu două victime la Dobrești. Un tânăr de 19 ani, în stare gravă" /></noscript>                
                 </div> 
        <h5>
        Accident cu două victime la Dobrești. Un tânăr de 19 ani, în stare gravă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/a-murit-gheorghe-gherman-preotul-la-initiativa-caruia-a-fost-construit-centrul-de-servicii-sociale-sfantul-gheorghe-romanasi.html" title="A murit Gheorghe Gherman, preotul la inițiativa căruia a fost construit Centrul de Servicii Sociale „Sfântul Gheorghe” Românași">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/188/a-murit-gheorghe-gherman-preotul-la-initiativa-caruia-a-fost-construit-centrul-de-servicii-sociale-sfantul-gheorghe-romanasi.jpg" alt="A murit Gheorghe Gherman, preotul la inițiativa căruia a fost construit Centrul de Servicii Sociale „Sfântul Gheorghe” Românași" title="A murit Gheorghe Gherman, preotul la inițiativa căruia a fost construit Centrul de Servicii Sociale „Sfântul Gheorghe” Românași" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/188/a-murit-gheorghe-gherman-preotul-la-initiativa-caruia-a-fost-construit-centrul-de-servicii-sociale-sfantul-gheorghe-romanasi.jpg" alt="A murit Gheorghe Gherman, preotul la inițiativa căruia a fost construit Centrul de Servicii Sociale „Sfântul Gheorghe” Românași" title="A murit Gheorghe Gherman, preotul la inițiativa căruia a fost construit Centrul de Servicii Sociale „Sfântul Gheorghe” Românași" /></noscript>                
                 </div> 
        <h5>
        A murit Gheorghe Gherman, preotul la inițiativa căruia a fost construit Centrul de Servicii Sociale&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/campionii-au-petrecutcu-mici-si-carnati.html" title="Campionii au petrecut cu mici și cârnați!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/115/campionii-au-petrecutcu-mici-si-carnati.jpg" alt="Campionii au petrecut cu mici și cârnați!" title="Campionii au petrecut cu mici și cârnați!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/115/campionii-au-petrecutcu-mici-si-carnati.jpg" alt="Campionii au petrecut cu mici și cârnați!" title="Campionii au petrecut cu mici și cârnați!" /></noscript>                
                 </div> 
        <h5>
        Campionii au petrecut cu mici și cârnați!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-imagini-uluitoare-din-bucataria-blogului-savori-urbane-sotul-celei-care-semneaza-retetele-culinare-mizerie-crunta-eu-m-am-imbolnavit.html" title="VIDEO. Imagini uluitoare din bucătăria blogului Savori Urbane. Soțul celei care semnează rețetele culinare: Mizerie cruntă. Eu m-am îmbolnăvit">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/460/video-imagini-uluitoare-din-bucataria-blogului-savori-urbane-sotul-celei-care-semneaza-retetele-culinare-mizerie-crunta-eu-m-am-imbolnavit.jpg" alt="VIDEO. Imagini uluitoare din bucătăria blogului Savori Urbane. Soțul celei care semnează rețetele culinare: Mizerie cruntă. Eu m-am îmbolnăvit" title="VIDEO. Imagini uluitoare din bucătăria blogului Savori Urbane. Soțul celei care semnează rețetele culinare: Mizerie cruntă. Eu m-am îmbolnăvit" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/460/video-imagini-uluitoare-din-bucataria-blogului-savori-urbane-sotul-celei-care-semneaza-retetele-culinare-mizerie-crunta-eu-m-am-imbolnavit.jpg" alt="VIDEO. Imagini uluitoare din bucătăria blogului Savori Urbane. Soțul celei care semnează rețetele culinare: Mizerie cruntă. Eu m-am îmbolnăvit" title="VIDEO. Imagini uluitoare din bucătăria blogului Savori Urbane. Soțul celei care semnează rețetele culinare: Mizerie cruntă. Eu m-am îmbolnăvit" /></noscript>                
                 </div> 
        <h5>
        VIDEO. Imagini uluitoare din bucătăria blogului Savori Urbane. Soțul celei care semnează rețetele culinare:&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-cu-5-victime-in-ramnicu-valcea-o-persoana-a-muritiar-alte-4-au-fost-ranite-foto.html" title="Accident cu 5 victime în Râmnicu Vâlcea. O persoană a murit, iar alte 4 au fost rănite - FOTO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/174/accident-cu-5-victime-in-ramnicu-valcea-o-persoana-a-muritiar-alte-4-au-fost-ranite-foto.jpg" alt="Accident cu 5 victime în Râmnicu Vâlcea. O persoană a murit, iar alte 4 au fost rănite - FOTO" title="Accident cu 5 victime în Râmnicu Vâlcea. O persoană a murit, iar alte 4 au fost rănite - FOTO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/174/accident-cu-5-victime-in-ramnicu-valcea-o-persoana-a-muritiar-alte-4-au-fost-ranite-foto.jpg" alt="Accident cu 5 victime în Râmnicu Vâlcea. O persoană a murit, iar alte 4 au fost rănite - FOTO" title="Accident cu 5 victime în Râmnicu Vâlcea. O persoană a murit, iar alte 4 au fost rănite - FOTO" /></noscript>                
                 </div> 
        <h5>
        Accident cu 5 victime în Râmnicu Vâlcea. O persoană a murit, iar alte 4 au fost rănite - FOTO        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doi-morti-si-patru-raniti-dupa-ce-un-autoturism-s-a-rasturnat-pe-dn-5-circulatia-a-fost-oprita-pe-ambele-sensuri.html" title="Doi morți și patru răniți după ce un autoturism s-a răsturnat pe DN 5. Circulaţia a fost oprită pe ambele sensuri">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-11/290/doi-morti-si-patru-raniti-dupa-ce-un-autoturism-s-a-rasturnat-pe-dn-5-circulatia-a-fost-oprita-pe-ambele-sensuri.png" alt="Doi morți și patru răniți după ce un autoturism s-a răsturnat pe DN 5. Circulaţia a fost oprită pe ambele sensuri" title="Doi morți și patru răniți după ce un autoturism s-a răsturnat pe DN 5. Circulaţia a fost oprită pe ambele sensuri" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-11/290/doi-morti-si-patru-raniti-dupa-ce-un-autoturism-s-a-rasturnat-pe-dn-5-circulatia-a-fost-oprita-pe-ambele-sensuri.png" alt="Doi morți și patru răniți după ce un autoturism s-a răsturnat pe DN 5. Circulaţia a fost oprită pe ambele sensuri" title="Doi morți și patru răniți după ce un autoturism s-a răsturnat pe DN 5. Circulaţia a fost oprită pe ambele sensuri" /></noscript>                
                 </div> 
        <h5>
        Doi morți și patru răniți după ce un autoturism s-a răsturnat pe DN 5. Circulaţia a fost oprită pe ambele&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-tanar-cu-permisul-de-conducere-suspendat-care-a-accidentat-grav-un-pieton-si-a-fugit-a-fost-gasit-de-politistii-valceni.html" title="Un tânăr cu permisul de conducere suspendat, care a accidentat grav un pieton şi a fugit, a fost găsit de poliţiştii vâlceni">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/456/un-tanar-cu-permisul-de-conducere-suspendat-care-a-accidentat-grav-un-pieton-si-a-fugit-a-fost-gasit-de-politistii-valceni.jpg" alt="Un tânăr cu permisul de conducere suspendat, care a accidentat grav un pieton şi a fugit, a fost găsit de poliţiştii vâlceni" title="Un tânăr cu permisul de conducere suspendat, care a accidentat grav un pieton şi a fugit, a fost găsit de poliţiştii vâlceni" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/456/un-tanar-cu-permisul-de-conducere-suspendat-care-a-accidentat-grav-un-pieton-si-a-fugit-a-fost-gasit-de-politistii-valceni.jpg" alt="Un tânăr cu permisul de conducere suspendat, care a accidentat grav un pieton şi a fugit, a fost găsit de poliţiştii vâlceni" title="Un tânăr cu permisul de conducere suspendat, care a accidentat grav un pieton şi a fugit, a fost găsit de poliţiştii vâlceni" /></noscript>                
                 </div> 
        <h5>
        Un tânăr cu permisul de conducere suspendat, care a accidentat grav un pieton şi a fugit, a fost găsit&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-in-ramnicu-valcea-un-barbat-a-murit-alte-doua-persoane-la-spital-dupa-impactul-devastator-dintre-doua-masini.html" title="Accident grav în Râmnicu Vâlcea. Un bărbat a murit, alte două persoane la spital, după impactul devastator dintre două mașini">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/18/accident-grav-in-ramnicu-valcea-un-barbat-a-murit-alte-doua-persoane-la-spital-dupa-impactul-devastator-dintre-doua-masini.jpeg" alt="Accident grav în Râmnicu Vâlcea. Un bărbat a murit, alte două persoane la spital, după impactul devastator dintre două mașini" title="Accident grav în Râmnicu Vâlcea. Un bărbat a murit, alte două persoane la spital, după impactul devastator dintre două mașini" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/18/accident-grav-in-ramnicu-valcea-un-barbat-a-murit-alte-doua-persoane-la-spital-dupa-impactul-devastator-dintre-doua-masini.jpeg" alt="Accident grav în Râmnicu Vâlcea. Un bărbat a murit, alte două persoane la spital, după impactul devastator dintre două mașini" title="Accident grav în Râmnicu Vâlcea. Un bărbat a murit, alte două persoane la spital, după impactul devastator dintre două mașini" /></noscript>                
                 </div> 
        <h5>
        Accident grav în Râmnicu Vâlcea. Un bărbat a murit, alte două persoane la spital, după impactul devastator&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-29-octombrie-2022-zodia-care-va-avea-mai-multa-incredere-in-ea.html" title="Horoscop 29 octombrie 2022. Zodia care va avea mai multă încredere în ea">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/233/horoscop-29-octombrie-2022-zodia-care-va-avea-mai-multa-incredere-in-ea.jpg" alt="Horoscop 29 octombrie 2022. Zodia care va avea mai multă încredere în ea" title="Horoscop 29 octombrie 2022. Zodia care va avea mai multă încredere în ea" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/233/horoscop-29-octombrie-2022-zodia-care-va-avea-mai-multa-incredere-in-ea.jpg" alt="Horoscop 29 octombrie 2022. Zodia care va avea mai multă încredere în ea" title="Horoscop 29 octombrie 2022. Zodia care va avea mai multă încredere în ea" /></noscript>                
                 </div> 
        <h5>
        Horoscop 29 octombrie 2022. Zodia care va avea mai multă încredere în ea        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ultima-ora-update-o-femeie-a-murit-dupa-ce-a-intrat-cu-masina-intr-un-copac-pe-dn-2-l-intre-tisita-si-panciu.html" title="ULTIMA ORĂ! UPDATE! O femeie a murit după ce a intrat cu mașina într-un copac, pe DN 2 L, între Tișița și Panciu">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/69/ultima-ora-update-o-femeie-a-murit-dupa-ce-a-intrat-cu-masina-intr-un-copac-pe-dn-2-l-intre-tisita-si-panciu.jpg" alt="ULTIMA ORĂ! UPDATE! O femeie a murit după ce a intrat cu mașina într-un copac, pe DN 2 L, între Tișița și Panciu" title="ULTIMA ORĂ! UPDATE! O femeie a murit după ce a intrat cu mașina într-un copac, pe DN 2 L, între Tișița și Panciu" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/69/ultima-ora-update-o-femeie-a-murit-dupa-ce-a-intrat-cu-masina-intr-un-copac-pe-dn-2-l-intre-tisita-si-panciu.jpg" alt="ULTIMA ORĂ! UPDATE! O femeie a murit după ce a intrat cu mașina într-un copac, pe DN 2 L, între Tișița și Panciu" title="ULTIMA ORĂ! UPDATE! O femeie a murit după ce a intrat cu mașina într-un copac, pe DN 2 L, între Tișița și Panciu" /></noscript>                
                 </div> 
        <h5>
        ULTIMA ORĂ! UPDATE! O femeie a murit după ce a intrat cu mașina într-un copac, pe DN 2 L, între Tișița&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-28-octombrie-2022-taurii-se-intorc-fie-ca-vor-fie-ca-nu-la-o-situatie-in-care-conta-foarte-mult-cuvantul-si-puterea-de-decizie.html" title="Horoscop 28 octombrie 2022. Taurii se întorc, fie că vor, fie că nu, la o situație în care conta foarte mult cuvântul și puterea de decizie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/18/horoscop-28-octombrie-2022-taurii-se-intorc-fie-ca-vor-fie-ca-nu-la-o-situatie-in-care-conta-foarte-mult-cuvantul-si-puterea-de-decizie.jpg" alt="Horoscop 28 octombrie 2022. Taurii se întorc, fie că vor, fie că nu, la o situație în care conta foarte mult cuvântul și puterea de decizie" title="Horoscop 28 octombrie 2022. Taurii se întorc, fie că vor, fie că nu, la o situație în care conta foarte mult cuvântul și puterea de decizie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/18/horoscop-28-octombrie-2022-taurii-se-intorc-fie-ca-vor-fie-ca-nu-la-o-situatie-in-care-conta-foarte-mult-cuvantul-si-puterea-de-decizie.jpg" alt="Horoscop 28 octombrie 2022. Taurii se întorc, fie că vor, fie că nu, la o situație în care conta foarte mult cuvântul și puterea de decizie" title="Horoscop 28 octombrie 2022. Taurii se întorc, fie că vor, fie că nu, la o situație în care conta foarte mult cuvântul și puterea de decizie" /></noscript>                
                 </div> 
        <h5>
        Horoscop 28 octombrie 2022. Taurii se întorc, fie că vor, fie că nu, la o situație în care conta foarte&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/alta-crima-socanta-in-teleorman-doi-tineri-de-16-si-18-ani-gasiti-morti-intr-o-casa-nelocuita.html" title="Altă crimă șocantă în Teleorman: Doi tineri de 16 și 18 ani, găsiți MORȚI într-o casă nelocuită">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/235/alta-crima-socanta-in-teleorman-doi-tineri-de-16-si-18-ani-gasiti-morti-intr-o-casa-nelocuita.jpeg" alt="Altă crimă șocantă în Teleorman: Doi tineri de 16 și 18 ani, găsiți MORȚI într-o casă nelocuită" title="Altă crimă șocantă în Teleorman: Doi tineri de 16 și 18 ani, găsiți MORȚI într-o casă nelocuită" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/235/alta-crima-socanta-in-teleorman-doi-tineri-de-16-si-18-ani-gasiti-morti-intr-o-casa-nelocuita.jpeg" alt="Altă crimă șocantă în Teleorman: Doi tineri de 16 și 18 ani, găsiți MORȚI într-o casă nelocuită" title="Altă crimă șocantă în Teleorman: Doi tineri de 16 și 18 ani, găsiți MORȚI într-o casă nelocuită" /></noscript>                
                 </div> 
        <h5>
        Altă crimă șocantă în Teleorman: Doi tineri de 16 și 18 ani, găsiți MORȚI într-o casă nelocuită        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-in-valcea-intre-un-autocar-care-transporta-21-de-persoane-si-o-masina-2-victime-foto.html" title="Accident grav în Vâlcea, între un autocar care transporta 21 de persoane și o mașină - 2 victime | FOTO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/174/accident-grav-in-valcea-intre-un-autocar-care-transporta-21-de-persoane-si-o-masina-2-victime-foto.jpg" alt="Accident grav în Vâlcea, între un autocar care transporta 21 de persoane și o mașină - 2 victime | FOTO" title="Accident grav în Vâlcea, între un autocar care transporta 21 de persoane și o mașină - 2 victime | FOTO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/174/accident-grav-in-valcea-intre-un-autocar-care-transporta-21-de-persoane-si-o-masina-2-victime-foto.jpg" alt="Accident grav în Vâlcea, între un autocar care transporta 21 de persoane și o mașină - 2 victime | FOTO" title="Accident grav în Vâlcea, între un autocar care transporta 21 de persoane și o mașină - 2 victime | FOTO" /></noscript>                
                 </div> 
        <h5>
        Accident grav în Vâlcea, între un autocar care transporta 21 de persoane și o mașină - 2 victime | FOTO        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/iasi"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>02 noiembrie 2022</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>9&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>26&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>18&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>16&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>6&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>17&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>11&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>22&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>19&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>16&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='cloudy' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile"></div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 01 noiembrie 2022</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.947</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.9134</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.9819</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.7099</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.6523</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>262.679</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.3617</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.6802</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.3469</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.1896</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.2562</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.5122</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Termen la Barlad pentru primarul Chirica in dosarul Skoda: 21 noiembrie. Se va aplica sau nu prescrierea?</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
