<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Campanie de strangere de fonduri pentru protejarea pacientilor si personalului medical de la Fundeni</title>
        <meta name="keywords" content="romania,campanie,intregul,fonduri,medical,protejarea,pacientilor,personalului,strangere,institutul clinic fundeni" />
		<meta name="description" content="Institutul constituie o veriga importanta in programele nationale de transplant de organe si celule stem, fiind o unitate in care se efectueaza&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/campanie-de-strangere-de-fonduri-pentru-protejarea-pacientilor-si-personalului-medical-de-la-fundeni.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Campanie de strangere de fonduri pentru protejarea pacientilor si personalului medical de la Fundeni"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Institutul constituie o veriga importanta in programele nationale de transplant de organe si celule stem, fiind o unitate in care se efectueaza&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/campanie-de-strangere-de-fonduri-pentru-protejarea-pacientilor-si-personalului-medical-de-la-fundeni.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2020-04/329/campanie-de-strangere-de-fonduri-pentru-protejarea-pacientilor-si-personalului-medical-de-la-fundeni.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/campanie-de-strangere-de-fonduri-pentru-protejarea-pacientilor-si-personalului-medical-de-la-fundeni.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/peste-un-milion-de-cazuri-de-covid-19-la-nivel-global.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-04/331/peste-un-milion-de-cazuri-de-covid-19-la-nivel-global.jpg" alt="Peste un milion de cazuri de COVID-19 la nivel global" title="Peste un milion de cazuri de COVID-19 la nivel global"  />
        <h4>Peste un milion de cazuri de COVID-19 la nivel global</h4> </a>
        <p>
        Peste un milion de cazuri de coronavirus au fost înregistrate la nivel mondial, potrivit celor mai recente date ale Universității Johns Hopkins, potrivit BBC . Aproape 53.000 de oameni au murit și peste 210.000 s-au recuperat, conform cifrelor universității americane. SUA au cele mai multe cazuri,&#8230; <a href="https://www.ziarelive.ro/stiri/peste-un-milion-de-cazuri-de-covid-19-la-nivel-global.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/asistenta-medicala-careia-vecinii-i-au-aruncat-clor-pe-usa-intampinata-cu-flori-si-aplauze-de-militari-video.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-04/215/asistenta-medicala-careia-vecinii-i-au-aruncat-clor-pe-usa-intampinata-cu-flori-si-aplauze-de-militari-video.jpg" alt="Asistenta medicală căreia vecinii i-au aruncat clor pe uşă, întâmpinată cu flori și aplauze de militari // VIDEO" title="Asistenta medicală căreia vecinii i-au aruncat clor pe uşă, întâmpinată cu flori și aplauze de militari // VIDEO"  />
        <h4>Asistenta medicală căreia vecinii i-au aruncat clor pe uşă, întâmpinată cu flori și aplauze de militari // VIDEO</h4> </a>
        <p>
        Gest de &icirc;ncurajare din partea unor militari pentru asistenta medicală din Galați care a fost hărțuită de vecini pentru că lucrează la un spital &icirc;n care&#8230; <a href="https://www.ziarelive.ro/stiri/asistenta-medicala-careia-vecinii-i-au-aruncat-clor-pe-usa-intampinata-cu-flori-si-aplauze-de-militari-video.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/anunt-radet-constanta-s-a-reluat-furnizarea-agentului-termic.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-04/54/anunt-radet-constanta-s-a-reluat-furnizarea-agentului-termic.jpg" alt="Anunt RADET Constanta. S-a reluat furnizarea agentului termic" title="Anunt RADET Constanta. S-a reluat furnizarea agentului termic"  />
        <h4>Anunt RADET Constanta. S-a reluat furnizarea agentului termic</h4> </a>
        <p>
        Comunicat de presa:R.A.D.E.T. a finalizat lucrarile de eliminare a avariei si incepand cu ora 6:00 s a reluat furnizarea energiei termice in zonele Eden, Inel I, Inel II, Marvimex, Academia Navala. In cazul in care va confruntati cu probleme, va rugam sa va adresati Dispeceratului&#8230; <a href="https://www.ziarelive.ro/stiri/anunt-radet-constanta-s-a-reluat-furnizarea-agentului-termic.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/noi-curse-charter-autorizate-de-chisinau-pentru-repatrierea-moldovenilor-de-peste-hotare-vezi-orarul-curselor-aeriene.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-04/271/noi-curse-charter-autorizate-de-chisinau-pentru-repatrierea-moldovenilor-de-peste-hotare-vezi-orarul-curselor-aeriene.jpg" alt="Noi curse charter autorizate de Chișinău pentru repatrierea moldovenilor de peste hotare. Vezi orarul curselor aeriene" title="Noi curse charter autorizate de Chișinău pentru repatrierea moldovenilor de peste hotare. Vezi orarul curselor aeriene"  />
        <h4>Noi curse charter autorizate de Chișinău pentru repatrierea moldovenilor de peste hotare. Vezi orarul curselor aeriene</h4> </a>
        <p>
        Comisia pentru Situații Excepționale a aprobat graficul curselor aeriene pentru repatrierea cetățenilor Republicii Moldova cu următoarele destinații:Pentru 06-12&#8230; <a href="https://www.ziarelive.ro/stiri/noi-curse-charter-autorizate-de-chisinau-pentru-repatrierea-moldovenilor-de-peste-hotare-vezi-orarul-curselor-aeriene.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/coronacriza-alba-inca-rezista-judetele-vecine-incep-sa-clacheze-zeci-de-cazuri-de-infectie-decedati-si-haos-medical.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-04/459/coronacriza-alba-inca-rezista-judetele-vecine-incep-sa-clacheze-zeci-de-cazuri-de-infectie-decedati-si-haos-medical.jpg" alt="Coronacriza/ Alba încă rezistă, județele vecine încep să clacheze: zeci de cazuri de infecție, decedați și haos medical" title="Coronacriza/ Alba încă rezistă, județele vecine încep să clacheze: zeci de cazuri de infecție, decedați și haos medical"  />
        <h4>Coronacriza/ Alba încă rezistă, județele vecine încep să clacheze: zeci de cazuri de infecție, decedați și haos medical</h4> </a>
        <p>
        Potrivit ultimelor date oficiale privind pandemia de COVID-19 din România, județul Alba, cu 11 cazuri de infecție, pare să reziste deocamdată atacului&#8230; <a href="https://www.ziarelive.ro/stiri/coronacriza-alba-inca-rezista-judetele-vecine-incep-sa-clacheze-zeci-de-cazuri-de-infectie-decedati-si-haos-medical.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/comandantul-unui-portavion-american-a-fost-demis-dupa-ce-a-solicitat-evacuarea-navei-sale-contaminate-cu-coronavirus.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-04/18/comandantul-unui-portavion-american-a-fost-demis-dupa-ce-a-solicitat-evacuarea-navei-sale-contaminate-cu-coronavirus.jpg" alt="Comandantul unui portavion american a fost demis, după ce a solicitat evacuarea navei sale contaminate cu coronavirus" title="Comandantul unui portavion american a fost demis, după ce a solicitat evacuarea navei sale contaminate cu coronavirus"  />
        <h4>Comandantul unui portavion american a fost demis, după ce a solicitat evacuarea navei sale contaminate cu coronavirus</h4> </a>
        <p>
        Brett Croizer, comandantul portavionului american nuclear USS Theodore Roosevelt, a fost demis de la conducerea navei de luptă, joi, notează AFP.Anunțul a fost făcut&#8230; <a href="https://www.ziarelive.ro/stiri/comandantul-unui-portavion-american-a-fost-demis-dupa-ce-a-solicitat-evacuarea-navei-sale-contaminate-cu-coronavirus.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/batranii-si-persoanele-aflate-in-izolare-din-timis-pot-suna-la-telefonul-de-urgenta.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-04/393/batranii-si-persoanele-aflate-in-izolare-din-timis-pot-suna-la-telefonul-de-urgenta.jpg" alt="Bătrânii și persoanele aflate în izolare din Timiș pot suna la telefonul de urgență!" title="Bătrânii și persoanele aflate în izolare din Timiș pot suna la telefonul de urgență!"  />
        <h4>Bătrânii și persoanele aflate în izolare din Timiș pot suna la telefonul de urgență!</h4> </a>
        <p>
        Un telefon de urgență funcționează deja din 25 martie la Direcția Generală de Asistență Socială și Protecția Copilului (DGASPC) Timiș. Numărul este destinat persoanelor de peste 65 de ani care au nevoie de sprijin, dar&#8230; <a href="https://www.ziarelive.ro/stiri/batranii-si-persoanele-aflate-in-izolare-din-timis-pot-suna-la-telefonul-de-urgenta.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/gigi-becali-in-izolare-bogatii-chiar-si-eu-au-luat-o-razna-vai-de-capul-nostru.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-04/18/gigi-becali-in-izolare-bogatii-chiar-si-eu-au-luat-o-razna-vai-de-capul-nostru.jpg" alt="Gigi Becali în izolare: ”Bogații, chiar și eu, au luat-o razna. Vai de capul nostru!”" title="Gigi Becali în izolare: ”Bogații, chiar și eu, au luat-o razna. Vai de capul nostru!”"  />
        <h4>Gigi Becali în izolare: ”Bogații, chiar și eu, au luat-o razna. Vai de capul nostru!”</h4> </a>
        <p>
        Gigi Becali, 61 de ani, patronul echipei de fotbal FCSB se află în izolare la domiciliu la vila sa din Pipera.Omul de afaceri spune că respectă legea, stând în casă, după starea de urgență decretată în România din cauza&#8230; <a href="https://www.ziarelive.ro/stiri/gigi-becali-in-izolare-bogatii-chiar-si-eu-au-luat-o-razna-vai-de-capul-nostru.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/plan-de-salvare-pentru-economia-americana-mii-de-banci-americane-ar-putea-sa-nu-participe-la-un-program-federal-de-salvare-a-firmelor-mici-afectate-de-pandemie.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-04/456/plan-de-salvare-pentru-economia-americana-mii-de-banci-americane-ar-putea-sa-nu-participe-la-un-program-federal-de-salvare-a-firmelor-mici-afectate-de-pandemie.jpeg" alt="Plan de salvare pentru economia americană -Mii de bănci americane ar putea să nu participe la un program federal de salvare a firmelor mici afectate de pandemie" title="Plan de salvare pentru economia americană -Mii de bănci americane ar putea să nu participe la un program federal de salvare a firmelor mici afectate de pandemie"  />
        <h4>Plan de salvare pentru economia americană -Mii de bănci americane ar putea să nu participe la un program federal de salvare a firmelor mici afectate de pandemie</h4> </a>
        <p>
        Mii de bănci americane, inclusiv unele dintre cele mai mari din Statele Unite,&#8230; <a href="https://www.ziarelive.ro/stiri/plan-de-salvare-pentru-economia-americana-mii-de-banci-americane-ar-putea-sa-nu-participe-la-un-program-federal-de-salvare-a-firmelor-mici-afectate-de-pandemie.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/o-noua-teorie-a-conspiratiei-capata-proportii-cine-este-cel-care-a-creat-coronavirusul-si-cum-s-ar-fi-produs-prima-infectie-umana.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-04/215/o-noua-teorie-a-conspiratiei-capata-proportii-cine-este-cel-care-a-creat-coronavirusul-si-cum-s-ar-fi-produs-prima-infectie-umana.jpg" alt="O nouă teorie a conspirației capătă proporții! Cine este cel care a creat coronavirusul și cum s-ar fi produs prima infecție umană" title="O nouă teorie a conspirației capătă proporții! Cine este cel care a creat coronavirusul și cum s-ar fi produs prima infecție umană"  />
        <h4>O nouă teorie a conspirației capătă proporții! Cine este cel care a creat coronavirusul și cum s-ar fi produs prima infecție umană</h4> </a>
        <p>
        Tian Junhua, un virusolog din Wuhan, a fost în zeci de peșteri din provincia Hubei pentru a captura lilieci și a lua probe.&#8230; <a href="https://www.ziarelive.ro/stiri/o-noua-teorie-a-conspiratiei-capata-proportii-cine-este-cel-care-a-creat-coronavirusul-si-cum-s-ar-fi-produs-prima-infectie-umana.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/zile-libere-platite-pentru-parintii-cu-copii-sub-12-ani-si-pe-timpul-vacantei-scolare.html">Zile LIBERE plătite pentru PĂRINȚII cu copii sub 12 ani și pe timpul vacanței școlare</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/maramuresence-blocate-in-bologna-apeluri-disperate-pentru-a-le-repatria.html">Maramureșence blocate în Bologna. Apeluri disperate pentru a le repatria</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/in-doar-opt-ore-sute-de-solicitari-pentru-acordarea-somajului-tehnic.html">În doar opt ore, sute de solicitări pentru acordarea șomajului tehnic</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/asociatia-daruieste-viata-construieste-din-donatii-un-spital-modular-pentru-bolnavii-infectati-de-coronavirus-la-finalul-pandemiei-va-fi-dedicat-pentru-marii-arsi.html">Asociația DĂRUIEȘTE VIAȚĂ construiește din DONAȚII un spital modular pentru bolnavii infectați de coronavirus.&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/klaus-iohannis-medicii-care-trateaza-bolnavii-de-covid-19-vor-primi-500-de-euro-in-plus-la-salariu-guvernul-va-cauta-fonduri-europene.html">Klaus Iohannis: Medicii care tratează bolnavii de COVID-19 vor primi 500 de euro în plus la salariu.&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/programul-teatrului-national-de-televiziune.html">Programul Teatrului Naţional de Televiziune</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/traficul-prin-punctul-de-trecere-a-frontierei-nadlac-1-a-fost-deschis-numai-pentru-autoturisme.html">Traficul prin punctul de trecere a frontierei NĂDLAC 1 a fost deschis numai pentru autoturisme</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/uemr-a-pus-la-dispozitie-infrastructura-necesara-pentru-desfasurarea-activitatilor-educationale-in-sistem-on-line.html">UEMR a pus la dispoziţie infrastructura necesară pentru desfăşurarea activităţilor educaţionale în sistem&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ministrul-sanatatii-trage-un-semnal-de-alarma-daca-nu-se-iau-masuri-se-poate-ajunge-la-nivelul-sucevei.html">Ministrul Sănătății trage un semnal de alarmă: „Dacă nu se iau măsuri, se poate ajunge la nivelul Sucevei”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-medic-australian-crede-ca-numarul-real-al-infectiilor-cu-coronavirus-este-de-10-milioane-de-persoane.html">Un medic australian crede că numărul real al infecţiilor cu coronavirus este de 10 milioane de persoane</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/zile-libere-platite-pentru-parintii-cu-copii-sub-12-ani-si-pe-timpul-vacantei-scolare.html">Zile LIBERE plătite pentru PĂRINȚII cu copii sub 12 ani și pe timpul vacanței școlare</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/maramuresence-blocate-in-bologna-apeluri-disperate-pentru-a-le-repatria.html">Maramureșence blocate în Bologna. Apeluri disperate pentru a le repatria</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/in-doar-opt-ore-sute-de-solicitari-pentru-acordarea-somajului-tehnic.html">În doar opt ore, sute de solicitări pentru acordarea șomajului tehnic</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/asociatia-daruieste-viata-construieste-din-donatii-un-spital-modular-pentru-bolnavii-infectati-de-coronavirus-la-finalul-pandemiei-va-fi-dedicat-pentru-marii-arsi.html">Asociația DĂRUIEȘTE VIAȚĂ construiește din DONAȚII un spital modular pentru bolnavii infectați de coronavirus.&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/klaus-iohannis-medicii-care-trateaza-bolnavii-de-covid-19-vor-primi-500-de-euro-in-plus-la-salariu-guvernul-va-cauta-fonduri-europene.html">Klaus Iohannis: Medicii care tratează bolnavii de COVID-19 vor primi 500 de euro în plus la salariu.&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/programul-teatrului-national-de-televiziune.html">Programul Teatrului Naţional de Televiziune</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/traficul-prin-punctul-de-trecere-a-frontierei-nadlac-1-a-fost-deschis-numai-pentru-autoturisme.html">Traficul prin punctul de trecere a frontierei NĂDLAC 1 a fost deschis numai pentru autoturisme</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/uemr-a-pus-la-dispozitie-infrastructura-necesara-pentru-desfasurarea-activitatilor-educationale-in-sistem-on-line.html">UEMR a pus la dispoziţie infrastructura necesară pentru desfăşurarea activităţilor educaţionale în sistem&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ministrul-sanatatii-trage-un-semnal-de-alarma-daca-nu-se-iau-masuri-se-poate-ajunge-la-nivelul-sucevei.html">Ministrul Sănătății trage un semnal de alarmă: „Dacă nu se iau măsuri, se poate ajunge la nivelul Sucevei”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-medic-australian-crede-ca-numarul-real-al-infectiilor-cu-coronavirus-este-de-10-milioane-de-persoane.html">Un medic australian crede că numărul real al infecţiilor cu coronavirus este de 10 milioane de persoane</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri-locale.html" ><span itemprop="title">Stiri Locale</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/buzau.html" ><span itemprop="title">Buzau</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/campanie-de-strangere-de-fonduri-pentru-protejarea-pacientilor-si-personalului-medical-de-la-fundeni.html" title="Campanie de strângere de fonduri pentru protejarea pacienților și personalului medical de la Fundeni"><span itemprop="title">Campanie de strângere de fonduri pentru protejarea pacienților&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/campanie-de-strangere-de-fonduri-pentru-protejarea-pacientilor-si-personalului-medical-de-la-fundeni.html" title='Campanie de strângere de fonduri pentru protejarea pacienților și personalului medical de la Fundeni' class='admin-link'>Campanie de strângere de fonduri pentru protejarea pacienților și personalului medical de la Fundeni</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2020-04-03T08:35:46+03:00" pubdate="pubdate">Vineri,  3 Aprilie 2020, 08:35</time></b>
<script type="text/javascript">
var id=42648226;
</script>

<meta itemprop="datePublished" content="2020-04-03T08:35:46+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-04/329/campanie-de-strangere-de-fonduri-pentru-protejarea-pacientilor-si-personalului-medical-de-la-fundeni.jpg" 
    alt="Campanie de strângere de fonduri pentru protejarea pacienților și personalului medical de la Fundeni" title="Campanie de strângere de fonduri pentru protejarea pacienților și personalului medical de la Fundeni" />
    </div>
  <p class="intro" itemprop="articleBody">Institutul constituie o veriga importanta in programele naționale de transplant de organe și celule stem, fiind o unitate in care se efectueaza și alte intervenții unice in <em><b>Romania</b></em>, iar o eventuala contaminare cu noul coronavirus ar avea efecte dezastruoase.   <em><b>Intregul</b></em> sistem de sanatate funcționeaza sub presiunea COVID-19, iar in condițiile actuale, <a href="https://www.ziarelive.ro/despre/institutul_clinic_fundeni.html" rel='tag' title='institutul clinic fundeni'>Institutul Clinic Fundeni</a> […]</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://sanatateabuzoiana.ro/campanie-de-strangere-de-fonduri-pentru-protejarea-pacientilor-si-personalului-medical-de-la-fundeni/" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe sanatateabuzoiana.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din sanatateabuzoiana.ro" href="https://www.ziarelive.ro/presa/sanatateabuzoiana.ro.html" >sanatateabuzoiana.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/apel-catre-unii-politicieni-aflati-in-campanie-electorala.html" title='Apel către unii politicieni aflați în campanie electorală'>Apel catre unii politicieni aflați in campanie electorala</a></h3>
<p>
<b><span class="updated" title="2020-03-27T19:13:03+02:00">19:13, 27.03.2020</span> - </b>
Consilierul județean Mihaela Șoneriu (PNL) face apel la unii politicieni care prefera sa stea in expectativa și nu se implica in demersul general de sprijinire a activitații personalului medical. Mai mult, ea cere stoparea imediata a harțuirii personalului medical, care se confrunta cu condiții deosebit&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/strategia-unui-fost-ministru-al-sanatatii-pentru-protectia-personalului-medical-echipamente-noi-si-redistribuirea-pacientilor.html" title='Strategia unui fost ministru al Sănătăţii pentru protecţia personalului medical: echipamente noi şi redistribuirea pacienţilor'>Strategia unui fost ministru al Sanatatii pentru protectia personalului medical: echipamente noi si redistribuirea pacientilor</a></h3>
<p>
<b><span class="updated" title="2020-03-27T17:40:52+02:00">17:40, 27.03.2020</span> - </b>
Fostul ministru al Sanatatii Nicolae Banicioiu a facut mai multe recomandari pentru protejarea personalului medical din Romania in contextul in care aproximativ 1 din zece romani infectati cu COVID-19 face parte din personalul de spital.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/usr-constanta-solicita-masuri-urgente-pentru-protejarea-personalului-medical-si-auxiliar.html" title='USR Constanța solicită măsuri urgente pentru protejarea personalului medical şi auxiliar'>USR Constanța solicita masuri urgente pentru protejarea personalului medical si auxiliar</a></h3>
<p>
<b><span class="updated" title="2020-03-27T10:55:45+02:00">10:55, 27.03.2020</span> - </b>
(foto: Pexels) USR Constanța solicita autoritaților centrale si locale sa aiba in vedere masuri urgente pentru protejarea personalului medical si auxiliar, se arata intr-un comunicat transmis joi. „In acest sens, propunem: 1. asigurarea echipamentului de protecție pentru acestia (nu este normal sa se&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/romania-salveaza-romania-campanie-nationala-de-strangere-de-fonduri-lansata-de-crucea-rosie.html" title='“România salvează România”, campanie națională de strângere de fonduri lansată de Crucea Roșie'>“Romania salveaza Romania”, campanie naționala de strangere de fonduri lansata de Crucea Roșie</a></h3>
<p>
<b><span class="updated" title="2020-03-25T00:07:03+02:00">00:07, 25.03.2020</span> - </b>
Crucea Roșie Romana lanseaza campania naționala de strangere de fonduri “Romania salveaza Romania” in cadrul careia se pot dona 2 euro prin numarul special de SMS 8827, valabil in toate rețelele de telefonie mobila din țara, fara costuri suplimentare. Donații pot fi facute și prin intermediul site-ului&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/crucea-rosie-lanseaza-campania-de-strangere-de-fonduri-romania-salveaza-romania.html" title='Crucea Roşie lansează campania de strângere de fonduri România salvează România'>Crucea Rosie lanseaza campania de strangere de fonduri 'Romania salveaza Romania'</a></h3>
<p>
<b><span class="updated" title="2020-03-24T10:49:15+02:00">10:49, 24.03.2020</span> - </b>
Crucea Rosie Romana lanseaza campania nationala de strangere de fonduri &#39;Romania salveaza Romania&#39;, prin care pot fi donati doi euro la numarul special de SMS 8827, valabil in toate retelele de telefonie mobila din tara, fara costuri suplimentare.  Donatii pot fi facute si pe site-ul&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/campanie-de-strangere-de-fonduri-pentru-un-laborator-de-testare-in-masa-a-covid-19-la-spitalul-municipal-onesti.html" title='Campanie de strângere de fonduri pentru un laborator de testare în masă a COVID-19, la Spitalul Municipal Onești'>Campanie de strangere de fonduri pentru un laborator de testare in masa a COVID-19, la Spitalul Municipal Onești</a></h3>
<p>
<b><span class="updated" title="2020-03-22T08:37:11+02:00">08:37, 22.03.2020</span> - </b>
Spitalul Municipal Onești și autoritațile locale au lansat o campanie de strangere de fonduri pentru achiziția unui laborator de testare a COVID-19. In acest moment, spital din Onești trateaza cazuri infecțioase de la nivelul județului, altele decat... Clic pe titlu pentru a citi tot articolul.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/cfsmr-solicita-autoritatilor-sa-acorda-atentie-protectiei-personalului-medical-mastile-si-echipamentele-speciale-nu-au-ajuns-in-spitale.html" title='CFSMR solicită autorităţilor să acordă atenţie protecţiei personalului medical; măştile şi echipamentele speciale nu au ajuns în spitale'>CFSMR solicita autoritatilor sa acorda atentie protectiei personalului medical; mastile si echipamentele speciale nu au ajuns in spitale</a></h3>
<p>
<b><span class="updated" title="2020-03-18T20:56:08+02:00">20:56, 18.03.2020</span> - </b>
Camera Federativa a Sindicatelor Medicilor din Romania solicita autoritatilor sa acorde o atentie sporita protectiei personalului medical si precizeaza ca mastile si echipamentele speciale care ar fi eficiente in fata virusului inca nu au ajuns in spitale, potrivit unui comunicat al organizatiei.&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/campanie-de-strangere-de-fonduri-pentru-biblioteca-liceului-teoretic-liviu-rebreanu-turda.html" title='Campanie de strângere de fonduri pentru Biblioteca Liceului Teoretic „Liviu Rebreanu” Turda'>Campanie de strangere de fonduri pentru Biblioteca Liceului Teoretic „Liviu Rebreanu” Turda</a></h3>
<p>
<b><span class="updated" title="2020-02-27T11:14:20+02:00">11:14, 27.02.2020</span> - </b>
Asociația „Aura Ion” organizeaza prin intermediul platformei Facebook o campanie de strangere de fonduri pentru a reface rafturile bibliotecii din cadrul Liceului Teoretic „Liviu Rebreanu” Turda. Campania este intitulata generic</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="romania" href=https://www.ziarelive.ro/despre/romania.html>romania</a> 
<a class="label" title="campanie" href=https://www.ziarelive.ro/despre/campanie.html>campanie</a> 
<a class="label" title="intregul" href=https://www.ziarelive.ro/despre/intregul.html>intregul</a> 
<a class="label" title="fonduri" href=https://www.ziarelive.ro/despre/fonduri.html>fonduri</a> 
<a class="label" title="medical" href=https://www.ziarelive.ro/despre/medical.html>medical</a> 
<a class="label" title="protejarea" href=https://www.ziarelive.ro/despre/protejarea.html>protejarea</a> 
<a class="label" title="pacientilor" href=https://www.ziarelive.ro/despre/pacientilor.html>pacientilor</a> 
<a class="label" title="personalului" href=https://www.ziarelive.ro/despre/personalului.html>personalului</a> 
<a class="label" title="strangere" href=https://www.ziarelive.ro/despre/strangere.html>strangere</a> 
<a class="label" title="institutul clinic fundeni" href=https://www.ziarelive.ro/despre/institutul_clinic_fundeni.html>institutul clinic fundeni</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/campanie-de-strangere-de-fonduri-pentru-protejarea-pacientilor-si-personalului-medical-de-la-fundeni.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/suceava-este-noul-colectiv-manageri-de-spital-sustinuti-politic-achizitii-cu-firme-de-casa-o-clinica-noua-ce-sta-nedeschisa-la-falticeni-si-minciuni-despre-covid-19.html" title="Suceava este noul Colectiv: manageri de spital susținuți politic, achiziții cu firme de casă, o clinică nouă ce stă nedeschisă la Fălticeni și minciuni despre COVID-19">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/18/suceava-este-noul-colectiv-manageri-de-spital-sustinuti-politic-achizitii-cu-firme-de-casa-o-clinica-noua-ce-sta-nedeschisa-la-falticeni-si-minciuni-despre-covid-19.jpeg" alt="Suceava este noul Colectiv: manageri de spital susținuți politic, achiziții cu firme de casă, o clinică nouă ce stă nedeschisă la Fălticeni și minciuni despre COVID-19" title="Suceava este noul Colectiv: manageri de spital susținuți politic, achiziții cu firme de casă, o clinică nouă ce stă nedeschisă la Fălticeni și minciuni despre COVID-19" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/18/suceava-este-noul-colectiv-manageri-de-spital-sustinuti-politic-achizitii-cu-firme-de-casa-o-clinica-noua-ce-sta-nedeschisa-la-falticeni-si-minciuni-despre-covid-19.jpeg" alt="Suceava este noul Colectiv: manageri de spital susținuți politic, achiziții cu firme de casă, o clinică nouă ce stă nedeschisă la Fălticeni și minciuni despre COVID-19" title="Suceava este noul Colectiv: manageri de spital susținuți politic, achiziții cu firme de casă, o clinică nouă ce stă nedeschisă la Fălticeni și minciuni despre COVID-19" /></noscript>                
                 </div> 
        <h5>
        Suceava este noul Colectiv: manageri de spital susținuți politic, achiziții cu firme de casă, o clinică&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/angajata-care-a-furat-din-spitalul-judetean-sub-control-judiciar-pentru-delapidare.html" title="Angajata care a furat din Spitalul Județean, sub control judiciar pentru delapidare">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/41/angajata-care-a-furat-din-spitalul-judetean-sub-control-judiciar-pentru-delapidare.jpg" alt="Angajata care a furat din Spitalul Județean, sub control judiciar pentru delapidare" title="Angajata care a furat din Spitalul Județean, sub control judiciar pentru delapidare" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/41/angajata-care-a-furat-din-spitalul-judetean-sub-control-judiciar-pentru-delapidare.jpg" alt="Angajata care a furat din Spitalul Județean, sub control judiciar pentru delapidare" title="Angajata care a furat din Spitalul Județean, sub control judiciar pentru delapidare" /></noscript>                
                 </div> 
        <h5>
        Angajata care a furat din Spitalul Județean, sub control judiciar pentru delapidare        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/alerta-in-mehedinti-barbat-cu-noul-covid-19-in-stare-grava-la-ati-20-de-medici-testati-de-urgenta-in-aceasta-seara.html" title="Alertă în Mehedinți: Bărbat cu noul COVID-19, în stare gravă la ATI. 20 de medici, testați de urgență în această seară">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/456/alerta-in-mehedinti-barbat-cu-noul-covid-19-in-stare-grava-la-ati-20-de-medici-testati-de-urgenta-in-aceasta-seara.jpg" alt="Alertă în Mehedinți: Bărbat cu noul COVID-19, în stare gravă la ATI. 20 de medici, testați de urgență în această seară" title="Alertă în Mehedinți: Bărbat cu noul COVID-19, în stare gravă la ATI. 20 de medici, testați de urgență în această seară" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/456/alerta-in-mehedinti-barbat-cu-noul-covid-19-in-stare-grava-la-ati-20-de-medici-testati-de-urgenta-in-aceasta-seara.jpg" alt="Alertă în Mehedinți: Bărbat cu noul COVID-19, în stare gravă la ATI. 20 de medici, testați de urgență în această seară" title="Alertă în Mehedinți: Bărbat cu noul COVID-19, în stare gravă la ATI. 20 de medici, testați de urgență în această seară" /></noscript>                
                 </div> 
        <h5>
        Alertă în Mehedinți: Bărbat cu noul COVID-19, în stare gravă la ATI. 20 de medici, testați de urgență&#8230;        </h5></a>
      </li>
              <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/cutremur-in-aceasta-noapte-in-romania-intr-o-zona-unde-au-loc-rar-astfel-de-fenomene.html" title="Cutremur in aceasta noapte, in Romania, intr-o zona unde au loc rar astfel de fenomene">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/54/cutremur-in-aceasta-noapte-in-romania-intr-o-zona-unde-au-loc-rar-astfel-de-fenomene.jpg" alt="Cutremur in aceasta noapte, in Romania, intr-o zona unde au loc rar astfel de fenomene" title="Cutremur in aceasta noapte, in Romania, intr-o zona unde au loc rar astfel de fenomene" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/54/cutremur-in-aceasta-noapte-in-romania-intr-o-zona-unde-au-loc-rar-astfel-de-fenomene.jpg" alt="Cutremur in aceasta noapte, in Romania, intr-o zona unde au loc rar astfel de fenomene" title="Cutremur in aceasta noapte, in Romania, intr-o zona unde au loc rar astfel de fenomene" /></noscript>                
                 </div> 
        <h5>
        Cutremur in aceasta noapte, in Romania, intr-o zona unde au loc rar astfel de fenomene        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/mehedinti-un-barbat-diagnosticat-cu-covid-19-si-internat-in-stare-grava-la-ati-a-intrat-in-contact-cu-20-de-cadre-medicale.html" title="Mehedinți: Un bărbat diagnosticat cu COVID-19 și internat în stare gravă la ATI a intrat în contact cu 20 de cadre medicale">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/107/mehedinti-un-barbat-diagnosticat-cu-covid-19-si-internat-in-stare-grava-la-ati-a-intrat-in-contact-cu-20-de-cadre-medicale.jpg" alt="Mehedinți: Un bărbat diagnosticat cu COVID-19 și internat în stare gravă la ATI a intrat în contact cu 20 de cadre medicale" title="Mehedinți: Un bărbat diagnosticat cu COVID-19 și internat în stare gravă la ATI a intrat în contact cu 20 de cadre medicale" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/107/mehedinti-un-barbat-diagnosticat-cu-covid-19-si-internat-in-stare-grava-la-ati-a-intrat-in-contact-cu-20-de-cadre-medicale.jpg" alt="Mehedinți: Un bărbat diagnosticat cu COVID-19 și internat în stare gravă la ATI a intrat în contact cu 20 de cadre medicale" title="Mehedinți: Un bărbat diagnosticat cu COVID-19 și internat în stare gravă la ATI a intrat în contact cu 20 de cadre medicale" /></noscript>                
                 </div> 
        <h5>
        Mehedinți: Un bărbat diagnosticat cu COVID-19 și internat în stare gravă la ATI a intrat în contact&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/gorj-o-tanara-revenita-din-dubai-depistata-cu-covid-19.html" title="Gorj: O tânără revenită din Dubai, depistată cu COVID 19">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/331/gorj-o-tanara-revenita-din-dubai-depistata-cu-covid-19.jpg" alt="Gorj: O tânără revenită din Dubai, depistată cu COVID 19" title="Gorj: O tânără revenită din Dubai, depistată cu COVID 19" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/331/gorj-o-tanara-revenita-din-dubai-depistata-cu-covid-19.jpg" alt="Gorj: O tânără revenită din Dubai, depistată cu COVID 19" title="Gorj: O tânără revenită din Dubai, depistată cu COVID 19" /></noscript>                
                 </div> 
        <h5>
        Gorj: O tânără revenită din Dubai, depistată cu COVID 19        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tir-rasturnat-in-comuna-argeseana-draganu-traficul-pe-dn7-se-desfasoara-ingreunat.html" title="TIR răsturnat în comuna argeșeană Drăganu. Traficul pe DN7 se desfășoară îngreunat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/343/tir-rasturnat-in-comuna-argeseana-draganu-traficul-pe-dn7-se-desfasoara-ingreunat.jpg" alt="TIR răsturnat în comuna argeșeană Drăganu. Traficul pe DN7 se desfășoară îngreunat" title="TIR răsturnat în comuna argeșeană Drăganu. Traficul pe DN7 se desfășoară îngreunat" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/343/tir-rasturnat-in-comuna-argeseana-draganu-traficul-pe-dn7-se-desfasoara-ingreunat.jpg" alt="TIR răsturnat în comuna argeșeană Drăganu. Traficul pe DN7 se desfășoară îngreunat" title="TIR răsturnat în comuna argeșeană Drăganu. Traficul pe DN7 se desfășoară îngreunat" /></noscript>                
                 </div> 
        <h5>
        TIR răsturnat în comuna argeșeană Drăganu. Traficul pe DN7 se desfășoară îngreunat        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/valcea-29-martie-245-persoane-in-carantina-si-1743-in-izolare-la-domiciliu.html" title="VÂLCEA, 29 martie: 245 persoane în carantină și 1743 în izolare la domiciliu">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/330/valcea-29-martie-245-persoane-in-carantina-si-1743-in-izolare-la-domiciliu.jpg" alt="VÂLCEA, 29 martie: 245 persoane în carantină și 1743 în izolare la domiciliu" title="VÂLCEA, 29 martie: 245 persoane în carantină și 1743 în izolare la domiciliu" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/330/valcea-29-martie-245-persoane-in-carantina-si-1743-in-izolare-la-domiciliu.jpg" alt="VÂLCEA, 29 martie: 245 persoane în carantină și 1743 în izolare la domiciliu" title="VÂLCEA, 29 martie: 245 persoane în carantină și 1743 în izolare la domiciliu" /></noscript>                
                 </div> 
        <h5>
        VÂLCEA, 29 martie: 245 persoane în carantină și 1743 în izolare la domiciliu        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/scandal-orsovenii-speriati-ca-spitalul-lor-va-deveni-centru-suport-covid-19.html" title="SCANDAL: ORȘOVENII, SPERIAȚI CĂ SPITALUL LOR VA DEVENI CENTRU SUPORT COVID 19">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/476/scandal-orsovenii-speriati-ca-spitalul-lor-va-deveni-centru-suport-covid-19.jpg" alt="SCANDAL: ORȘOVENII, SPERIAȚI CĂ SPITALUL LOR VA DEVENI CENTRU SUPORT COVID 19" title="SCANDAL: ORȘOVENII, SPERIAȚI CĂ SPITALUL LOR VA DEVENI CENTRU SUPORT COVID 19" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/476/scandal-orsovenii-speriati-ca-spitalul-lor-va-deveni-centru-suport-covid-19.jpg" alt="SCANDAL: ORȘOVENII, SPERIAȚI CĂ SPITALUL LOR VA DEVENI CENTRU SUPORT COVID 19" title="SCANDAL: ORȘOVENII, SPERIAȚI CĂ SPITALUL LOR VA DEVENI CENTRU SUPORT COVID 19" /></noscript>                
                 </div> 
        <h5>
        SCANDAL: ORȘOVENII, SPERIAȚI CĂ SPITALUL LOR VA DEVENI CENTRU SUPORT COVID 19        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/lilieci-pisici-si-caini-vanduti-din-nou-in-pietele-din-china-la-trei-luni-de-la-izbucnirea-primului-focar-de-coronavirus.html" title="Lilieci, pisici şi câini, vânduţi din nou în pieţele din China, la trei luni de la izbucnirea primului focar de coronavirus">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/355/lilieci-pisici-si-caini-vanduti-din-nou-in-pietele-din-china-la-trei-luni-de-la-izbucnirea-primului-focar-de-coronavirus.jpg" alt="Lilieci, pisici şi câini, vânduţi din nou în pieţele din China, la trei luni de la izbucnirea primului focar de coronavirus" title="Lilieci, pisici şi câini, vânduţi din nou în pieţele din China, la trei luni de la izbucnirea primului focar de coronavirus" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/355/lilieci-pisici-si-caini-vanduti-din-nou-in-pietele-din-china-la-trei-luni-de-la-izbucnirea-primului-focar-de-coronavirus.jpg" alt="Lilieci, pisici şi câini, vânduţi din nou în pieţele din China, la trei luni de la izbucnirea primului focar de coronavirus" title="Lilieci, pisici şi câini, vânduţi din nou în pieţele din China, la trei luni de la izbucnirea primului focar de coronavirus" /></noscript>                
                 </div> 
        <h5>
        Lilieci, pisici şi câini, vânduţi din nou în pieţele din China, la trei luni de la izbucnirea primului&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/mircia-gutau-nu-pot-sa-mi-asum-responsabilitatea-asta-enorma.html" title="Mircia Gutău: nu pot să-mi asum responsabilitatea asta enormă”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/399/mircia-gutau-nu-pot-sa-mi-asum-responsabilitatea-asta-enorma.jpg" alt="Mircia Gutău: nu pot să-mi asum responsabilitatea asta enormă”" title="Mircia Gutău: nu pot să-mi asum responsabilitatea asta enormă”" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/399/mircia-gutau-nu-pot-sa-mi-asum-responsabilitatea-asta-enorma.jpg" alt="Mircia Gutău: nu pot să-mi asum responsabilitatea asta enormă”" title="Mircia Gutău: nu pot să-mi asum responsabilitatea asta enormă”" /></noscript>                
                 </div> 
        <h5>
        Mircia Gutău: nu pot să-mi asum responsabilitatea asta enormă”        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/javi-martinez-s-a-angajat-la-crucea-rosie-livreaza-alimente-si-medicamente-pentru-batrani.html" title="Javi Martinez s-a „angajat” la Crucea Roșie » Livrează alimente și medicamente pentru bătrâni">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/55/javi-martinez-s-a-angajat-la-crucea-rosie-livreaza-alimente-si-medicamente-pentru-batrani.jpg" alt="Javi Martinez s-a „angajat” la Crucea Roșie » Livrează alimente și medicamente pentru bătrâni" title="Javi Martinez s-a „angajat” la Crucea Roșie » Livrează alimente și medicamente pentru bătrâni" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/55/javi-martinez-s-a-angajat-la-crucea-rosie-livreaza-alimente-si-medicamente-pentru-batrani.jpg" alt="Javi Martinez s-a „angajat” la Crucea Roșie » Livrează alimente și medicamente pentru bătrâni" title="Javi Martinez s-a „angajat” la Crucea Roșie » Livrează alimente și medicamente pentru bătrâni" /></noscript>                
                 </div> 
        <h5>
        Javi Martinez s-a „angajat” la Crucea Roșie » Livrează alimente și medicamente pentru bătrâni        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/dosar-penal-la-mehedinti-dupa-ce-un-barbat-care-nu-a-fost-internat-in-spital-a-fost-confirmat-ulterior-pozitiv-cu-covid-19.html" title="Dosar penal la Mehedinți după ce un bărbat care nu a fost internat în spital a fost confirmat, ulterior, pozitiv cu COVID-19">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/456/dosar-penal-la-mehedinti-dupa-ce-un-barbat-care-nu-a-fost-internat-in-spital-a-fost-confirmat-ulterior-pozitiv-cu-covid-19.jpg" alt="Dosar penal la Mehedinți după ce un bărbat care nu a fost internat în spital a fost confirmat, ulterior, pozitiv cu COVID-19" title="Dosar penal la Mehedinți după ce un bărbat care nu a fost internat în spital a fost confirmat, ulterior, pozitiv cu COVID-19" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/456/dosar-penal-la-mehedinti-dupa-ce-un-barbat-care-nu-a-fost-internat-in-spital-a-fost-confirmat-ulterior-pozitiv-cu-covid-19.jpg" alt="Dosar penal la Mehedinți după ce un bărbat care nu a fost internat în spital a fost confirmat, ulterior, pozitiv cu COVID-19" title="Dosar penal la Mehedinți după ce un bărbat care nu a fost internat în spital a fost confirmat, ulterior, pozitiv cu COVID-19" /></noscript>                
                 </div> 
        <h5>
        Dosar penal la Mehedinți după ce un bărbat care nu a fost internat în spital a fost confirmat, ulterior,&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/exclusiv-spitalul-cfr-din-severin-ar-putea-deveni-centru-suport-covid-19.html" title="EXCLUSIV: SPITALUL CFR DIN SEVERIN AR PUTEA DEVENI CENTRU SUPORT COVID 19">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/476/exclusiv-spitalul-cfr-din-severin-ar-putea-deveni-centru-suport-covid-19.jpg" alt="EXCLUSIV: SPITALUL CFR DIN SEVERIN AR PUTEA DEVENI CENTRU SUPORT COVID 19" title="EXCLUSIV: SPITALUL CFR DIN SEVERIN AR PUTEA DEVENI CENTRU SUPORT COVID 19" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/476/exclusiv-spitalul-cfr-din-severin-ar-putea-deveni-centru-suport-covid-19.jpg" alt="EXCLUSIV: SPITALUL CFR DIN SEVERIN AR PUTEA DEVENI CENTRU SUPORT COVID 19" title="EXCLUSIV: SPITALUL CFR DIN SEVERIN AR PUTEA DEVENI CENTRU SUPORT COVID 19" /></noscript>                
                 </div> 
        <h5>
        EXCLUSIV: SPITALUL CFR DIN SEVERIN AR PUTEA DEVENI CENTRU SUPORT COVID 19        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/buzau"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>03 aprilie 2020</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>4&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>19&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>4&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>19&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>16&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>12&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>0&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/4.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/8.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/49.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/42.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/11.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/9.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>19.03.2020</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>51.678,00</td>                                     <td>2.543.999,20</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 1 </td>                                 <td>17.226,00</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 55 </td>                                 <td>313,20</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 1.098 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>2.611.391,20</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 02 aprilie 2020</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.4163</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.8288</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.5682</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.4966</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.1285</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>225.852</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.1159</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.6221</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.2023</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.6946</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2406</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.469</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Campanie de strangere de fonduri pentru protejarea pacientilor si personalului medical de la Fundeni</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
