<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>(P) Care sunt provocarile companiilor mid-size si cum isi pot consolida pozitia pe o piata competitiva</title>
        <meta name="keywords" content="piata,pozitia,companiilor,provocarile,competitiva,consolida" />
		<meta name="description" content="In perioade pline de provocari, cum este cea pe care o traversam cu totii in prezent, companiile, in special cele de talie medie, trebuie sa&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/p-care-sunt-provocarile-companiilor-mid-size-si-cum-isi-pot-consolida-pozitia-pe-o-piata-competitiva.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="(P) Care sunt provocarile companiilor mid-size si cum isi pot consolida pozitia pe o piata competitiva"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="In perioade pline de provocari, cum este cea pe care o traversam cu totii in prezent, companiile, in special cele de talie medie, trebuie sa&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/p-care-sunt-provocarile-companiilor-mid-size-si-cum-isi-pot-consolida-pozitia-pe-o-piata-competitiva.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/p-care-sunt-provocarile-companiilor-mid-size-si-cum-isi-pot-consolida-pozitia-pe-o-piata-competitiva.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/jocurile-olimpice-daniela-stanciu-a-ratat-finala-la-saritura-in-inaltime.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-08/456/jocurile-olimpice-daniela-stanciu-a-ratat-finala-la-saritura-in-inaltime.jpg" alt="Jocurile Olimpice - Daniela Stanciu a ratat finala la săritura în înălţime" title="Jocurile Olimpice - Daniela Stanciu a ratat finala la săritura în înălţime"  />
        <h4>Jocurile Olimpice - Daniela Stanciu a ratat finala la săritura în înălţime</h4> </a>
        <p>
        Atleta Daniela Stanciu nu a trecut, joi, de calificările probei de săritură în înălţime, la Jocurile Olimpice de la Tokyo. Daniela Stanciu a reuşit trei sărituri, care au măsurat pe rând 1.82 metri, 1.86 metri şi 1.90 metri, iar la 1.93 metri&#8230; <a href="https://www.ziarelive.ro/stiri/jocurile-olimpice-daniela-stanciu-a-ratat-finala-la-saritura-in-inaltime.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/vremea-romania-ramane-sub-asediul-fenomenelor-meteo-extreme-prognoza-meteo-anunta-canicula-dar-si-precipitatii-abundente.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-08/77/vremea-romania-ramane-sub-asediul-fenomenelor-meteo-extreme-prognoza-meteo-anunta-canicula-dar-si-precipitatii-abundente.jpg" alt="VREMEA: România rămâne sub asediul fenomenelor meteo extreme. PROGNOZA METEO anunță caniculă, dar și precipitații abundente" title="VREMEA: România rămâne sub asediul fenomenelor meteo extreme. PROGNOZA METEO anunță caniculă, dar și precipitații abundente"  />
        <h4>VREMEA: România rămâne sub asediul fenomenelor meteo extreme. PROGNOZA METEO anunță caniculă, dar și precipitații abundente</h4> </a>
        <p>
        VREMEA: România rămâne sub asediul fenomenelor meteo extreme. PROGNOZA METEO anunță caniculă, dar și precipitații abundente VREMEA: România&#8230; <a href="https://www.ziarelive.ro/stiri/vremea-romania-ramane-sub-asediul-fenomenelor-meteo-extreme-prognoza-meteo-anunta-canicula-dar-si-precipitatii-abundente.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/alerta-cod-galben-de-ceata-in-zona-de-sud-a-judetului-dambovita.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-08/443/alerta-cod-galben-de-ceata-in-zona-de-sud-a-judetului-dambovita.png" alt="ALERTĂ! COD GALBEN de CEAȚĂ în zona de sud a județului Dâmbovița" title="ALERTĂ! COD GALBEN de CEAȚĂ în zona de sud a județului Dâmbovița"  />
        <h4>ALERTĂ! COD GALBEN de CEAȚĂ în zona de sud a județului Dâmbovița</h4> </a>
        <p>
        ALERTĂ! COD GALBEN de CEAȚĂ în zona de sud a județului Dâmbovița, Administrația Națională de Meteorologie a emis o ATENȚIONARE METEOROLOGICĂ COD GALBEN valabilă în intervalul 05-08-2021 ora 7:40 până la : 05-08-2021 ora 8:30 The post ALERTĂ! COD GALBEN de CEAȚĂ&#8230; <a href="https://www.ziarelive.ro/stiri/alerta-cod-galben-de-ceata-in-zona-de-sud-a-judetului-dambovita.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/informare-meteorologica-de-vijelii-ploi-torentiale-si-grindina.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-08/443/informare-meteorologica-de-vijelii-ploi-torentiale-si-grindina.jpg" alt="INFORMARE METEOROLOGICĂ de vijelii, ploi torențiale și grindină" title="INFORMARE METEOROLOGICĂ de vijelii, ploi torențiale și grindină"  />
        <h4>INFORMARE METEOROLOGICĂ de vijelii, ploi torențiale și grindină</h4> </a>
        <p>
        O INFORMARE METEOROLOGICĂ de vijelii, ploi torențiale și grindină intră în vigoare, astăzi, 05 august, ora 12:00 și este valabilă până sâmbătă, 07 august, ora 10:00 The post INFORMARE METEOROLOGICĂ de vijelii, ploi torențiale și grindină first appeared on Partener TV&#8230; <a href="https://www.ziarelive.ro/stiri/informare-meteorologica-de-vijelii-ploi-torentiale-si-grindina.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/foto-masina-rasturnata-intr-un-parau-in-neamt-soferul-a-ajuns-la-spital.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-08/456/foto-masina-rasturnata-intr-un-parau-in-neamt-soferul-a-ajuns-la-spital.jpg" alt="FOTO | Mașină răsturnată într-un pârâu, în Neamț. Șoferul a ajuns la spital" title="FOTO | Mașină răsturnată într-un pârâu, în Neamț. Șoferul a ajuns la spital"  />
        <h4>FOTO | Mașină răsturnată într-un pârâu, în Neamț. Șoferul a ajuns la spital</h4> </a>
        <p>
        Un bărbat aflat la volanul unui autoturism a fost rănit după ce s-a răsturnat cu maşina, în noaptea de miercuri spre joi, într-un pârâu din localitatea Bălţăteşti. Purtătorul de cuvânt al ISU Neamţ, locotenentul Irina Popa, a declarat&#8230; <a href="https://www.ziarelive.ro/stiri/foto-masina-rasturnata-intr-un-parau-in-neamt-soferul-a-ajuns-la-spital.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/victimele-ursilor-il-aduc-pe-ministrul-mediului-in-fata-justitiei.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-08/16/victimele-ursilor-il-aduc-pe-ministrul-mediului-in-fata-justitiei.jpg" alt="Victimele urșilor îl aduc pe ministrul Mediului în fața justiției" title="Victimele urșilor îl aduc pe ministrul Mediului în fața justiției"  />
        <h4>Victimele urșilor îl aduc pe ministrul Mediului în fața justiției</h4> </a>
        <p>
        Cine răspunde din punct de vedere juridic pentru atacurile animalelor sălbatice asupra oamenilor? Ce șanse au victimele atacurilor urșilor de a obține despăgubiri de la autorități pentru suferințele prin care au... <a href="https://www.ziarelive.ro/stiri/victimele-ursilor-il-aduc-pe-ministrul-mediului-in-fata-justitiei.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/noi-echipamente-si-aparatura-medicala-pentru-ambulatoriul-spitalului-clinic-judetean-brasov.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-08/229/noi-echipamente-si-aparatura-medicala-pentru-ambulatoriul-spitalului-clinic-judetean-brasov.jpg" alt="Noi echipamente și aparatură medicală, pentru Ambulatoriul Spitalului Clinic Județean Brașov" title="Noi echipamente și aparatură medicală, pentru Ambulatoriul Spitalului Clinic Județean Brașov"  />
        <h4>Noi echipamente și aparatură medicală, pentru Ambulatoriul Spitalului Clinic Județean Brașov</h4> </a>
        <p>
        O nouă achiziție de echipamente și aparatură medicală destinată Spitalului Clinic Județean de Urgență (SCJU) Brașov a fost finalizată de Consiliul Județean. Președintele Consiliului Județean Brașov, Adrian-Ioan&#8230; <a href="https://www.ziarelive.ro/stiri/noi-echipamente-si-aparatura-medicala-pentru-ambulatoriul-spitalului-clinic-judetean-brasov.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/un-barbat-a-stat-aproape-trei-ani-inchis-la-psihiatrie-dupa-ce-politistii-l-au-confundat-cu-altcineva-nimeni-nu-l-a-crezut.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-08/290/un-barbat-a-stat-aproape-trei-ani-inchis-la-psihiatrie-dupa-ce-politistii-l-au-confundat-cu-altcineva-nimeni-nu-l-a-crezut.jpg" alt="Un bărbat a stat aproape trei ani închis la psihiatrie, după ce polițiștii l-au confundat cu altcineva: „Nimeni nu l-a crezut”" title="Un bărbat a stat aproape trei ani închis la psihiatrie, după ce polițiștii l-au confundat cu altcineva: „Nimeni nu l-a crezut”"  />
        <h4>Un bărbat a stat aproape trei ani închis la psihiatrie, după ce polițiștii l-au confundat cu altcineva: „Nimeni nu l-a crezut”</h4> </a>
        <p>
        Un om al străzii a fost arestat și internat într-un spital de boli mintale din Hawaii pentru aproape trei ani, pentru ca apoi autoritățile&#8230; <a href="https://www.ziarelive.ro/stiri/un-barbat-a-stat-aproape-trei-ani-inchis-la-psihiatrie-dupa-ce-politistii-l-au-confundat-cu-altcineva-nimeni-nu-l-a-crezut.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/preotii-isi-pot-pierde-parohia-daca-solicita-bani-pentru-inmormantari-contributiile-banesti-nu-sunt-obligatorii.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-08/77/preotii-isi-pot-pierde-parohia-daca-solicita-bani-pentru-inmormantari-contributiile-banesti-nu-sunt-obligatorii.jpg" alt="Preoții își pot pierde parohia dacă solicită bani pentru înmormântări. Contribuțiile bănești NU sunt obligatorii" title="Preoții își pot pierde parohia dacă solicită bani pentru înmormântări. Contribuțiile bănești NU sunt obligatorii"  />
        <h4>Preoții își pot pierde parohia dacă solicită bani pentru înmormântări. Contribuțiile bănești NU sunt obligatorii</h4> </a>
        <p>
        Preoții își pot pierde parohia dacă solicită bani pentru înmormântări. Contribuțiile bănești NU sunt obligatorii Preoții își pot pierde parohia dacă solicită&#8230; <a href="https://www.ziarelive.ro/stiri/preotii-isi-pot-pierde-parohia-daca-solicita-bani-pentru-inmormantari-contributiile-banesti-nu-sunt-obligatorii.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/celebrul-brand-hugo-boss-s-ar-putea-extinde-la-make-up-articole-confortabile-lenjerie-jeans-si-chiar-bauturi.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-08/456/celebrul-brand-hugo-boss-s-ar-putea-extinde-la-make-up-articole-confortabile-lenjerie-jeans-si-chiar-bauturi.jpg" alt="Celebrul brand Hugo Boss s-ar putea extinde la make-up, articole confortabile, lenjerie, jeans şi chiar băuturi" title="Celebrul brand Hugo Boss s-ar putea extinde la make-up, articole confortabile, lenjerie, jeans şi chiar băuturi"  />
        <h4>Celebrul brand Hugo Boss s-ar putea extinde la make-up, articole confortabile, lenjerie, jeans şi chiar băuturi</h4> </a>
        <p>
        Noul director general al casei de modă Hugo Boss, Daniel Grieder şi-a fixat miercuri o ţintă ambiţioasă privind dublarea vânzărilor şi îmbunătăţirea marjelor de profit, transmite&#8230; <a href="https://www.ziarelive.ro/stiri/celebrul-brand-hugo-boss-s-ar-putea-extinde-la-make-up-articole-confortabile-lenjerie-jeans-si-chiar-bauturi.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cronica-pisalogului-infernul.html">Cronica pisălogului: Infernul</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/o-boala-grava-face-ravagii-printre-turisti-pe-litoral-zeci-de-romani-ajung-la-spital.html">O boală gravă face ravagii printre turiști, pe litoral: zeci de români ajung la spital</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/astazi-se-implinesc-14-ani-de-la-moartea-lui-florian-pittis.html">Astazi se implinesc 14 ani de la moartea lui Florian Pittis</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/sfantul-ioan-iacob-ocrotitorul-bisericutei-din-zona-industriala-a-orasului-pr-protopop-fercal-model-pentru-tinerii-nostri-pentru-slujitorii-sfintelor-altare-si-pentru-conducatorii-tarii-gale.html">Sfântul Ioan Iacob - ocrotitorul bisericuței din zona industrială a orașului, pr. protopop Fercal: Model&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/semnal-de-alarma-managerul-spitalului-victor-babes-suntem-pe-val-spitalul-se-umple-cu-pacienti-nevaccinati-e-groaznica-moartea-prin-sufocare-de-covid.html">SEMNAL DE ALARMĂ - Managerul Spitalului Victor Babeș: Suntem pe val, spitalul se umple cu pacienți nevaccinați.&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/preotii-isi-pot-pierde-parohia-daca-solicita-bani-pentru-inmormantari-contributiile-banesti-nu-sunt-obligatorii.html">Preoții își pot pierde parohia dacă solicită bani pentru înmormântări. Contribuțiile bănești NU sunt&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/manager-de-fonduri-speculative-daca-imi-pui-o-arma-la-cap-si-imi-spui-nu-pot-avea-decat-una-as-alege-aurul.html">Manager de fonduri speculative: Dacă îmi pui o armă la cap și îmi spui: Nu pot avea decât una. Aș alege&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/foto-masina-rasturnata-intr-un-parau-in-neamt-soferul-a-ajuns-la-spital.html">FOTO | Mașină răsturnată într-un pârâu, în Neamț. Șoferul a ajuns la spital</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/turneul-de-la-washington-victorie-dificila-pentru-rafael-nadal.html">Turneul de la Washington - Victorie dificilă pentru Rafael Nadal</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/atleta-daniela-stanciu-nu-a-reusit-calificarea-in-finala-probei-olimpice-de-saritura-in-inaltime.html">Atleta Daniela Stanciu nu a reușit calificarea în finala probei olimpice de săritură în înălțime</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cronica-pisalogului-infernul.html">Cronica pisălogului: Infernul</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/o-boala-grava-face-ravagii-printre-turisti-pe-litoral-zeci-de-romani-ajung-la-spital.html">O boală gravă face ravagii printre turiști, pe litoral: zeci de români ajung la spital</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/astazi-se-implinesc-14-ani-de-la-moartea-lui-florian-pittis.html">Astazi se implinesc 14 ani de la moartea lui Florian Pittis</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/sfantul-ioan-iacob-ocrotitorul-bisericutei-din-zona-industriala-a-orasului-pr-protopop-fercal-model-pentru-tinerii-nostri-pentru-slujitorii-sfintelor-altare-si-pentru-conducatorii-tarii-gale.html">Sfântul Ioan Iacob - ocrotitorul bisericuței din zona industrială a orașului, pr. protopop Fercal: Model&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/semnal-de-alarma-managerul-spitalului-victor-babes-suntem-pe-val-spitalul-se-umple-cu-pacienti-nevaccinati-e-groaznica-moartea-prin-sufocare-de-covid.html">SEMNAL DE ALARMĂ - Managerul Spitalului Victor Babeș: Suntem pe val, spitalul se umple cu pacienți nevaccinați.&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/preotii-isi-pot-pierde-parohia-daca-solicita-bani-pentru-inmormantari-contributiile-banesti-nu-sunt-obligatorii.html">Preoții își pot pierde parohia dacă solicită bani pentru înmormântări. Contribuțiile bănești NU sunt&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/manager-de-fonduri-speculative-daca-imi-pui-o-arma-la-cap-si-imi-spui-nu-pot-avea-decat-una-as-alege-aurul.html">Manager de fonduri speculative: Dacă îmi pui o armă la cap și îmi spui: Nu pot avea decât una. Aș alege&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/foto-masina-rasturnata-intr-un-parau-in-neamt-soferul-a-ajuns-la-spital.html">FOTO | Mașină răsturnată într-un pârâu, în Neamț. Șoferul a ajuns la spital</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/turneul-de-la-washington-victorie-dificila-pentru-rafael-nadal.html">Turneul de la Washington - Victorie dificilă pentru Rafael Nadal</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/atleta-daniela-stanciu-nu-a-reusit-calificarea-in-finala-probei-olimpice-de-saritura-in-inaltime.html">Atleta Daniela Stanciu nu a reușit calificarea în finala probei olimpice de săritură în înălțime</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/economice.html" ><span itemprop="title">Economice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/p-care-sunt-provocarile-companiilor-mid-size-si-cum-isi-pot-consolida-pozitia-pe-o-piata-competitiva.html" title="(P) Care sunt provocările companiilor mid-size și cum își pot consolida poziția pe o piață competitivă"><span itemprop="title">(P) Care sunt provocările companiilor mid-size și cum își pot&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/p-care-sunt-provocarile-companiilor-mid-size-si-cum-isi-pot-consolida-pozitia-pe-o-piata-competitiva.html" title='(P) Care sunt provocările companiilor mid-size și cum își pot consolida poziția pe o piață competitivă' class='admin-link'>(P) Care sunt provocările companiilor mid-size și cum își pot consolida poziția pe o piață competitivă</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2021-08-05T06:35:46+03:00" pubdate="pubdate">Joi,  5 August 2021, 06:35</time></b>
<script type="text/javascript">
var id=43991781;
</script>

<meta itemprop="datePublished" content="2021-08-05T06:35:46+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p class="intro" itemprop="articleBody">In perioade pline de provocari, cum este cea pe care o traversam cu toții in prezent, companiile, in special cele de talie medie, trebuie sa acționeze intr-un mod cat mai agil și flexibil pentru a-și reduce costurile și a-și <em><b>consolida</b></em> poziția in viitor</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.wall-street.ro/articol/Companii/275035/p-care-sunt-provocarile-companiilor-mid-size-si-cum-isi-pot-consolida-pozitia-pe-o-piata-competitiva.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe wall-street.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol: <a title="Vezi toate stirile din wall-street.ro" href="https://www.ziarelive.ro/presa/wall-street.ro.html" >wall-street.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/bogdan-chiritoiu-a-depus-juramantul-in-functia-de-presedinte-al-consiliului-concurentei-iar-dan-virgil-pascu-in-cea-de-vicepresedinte.html" title='Bogdan Chiriţoiu a depus jurământul în funcţia de preşedinte al Consiliului Concurenţei, iar Dan-Virgil Pascu în cea de vicepreşedinte'>Bogdan Chiritoiu a depus juramantul in functia de presedinte al Consiliului Concurentei, iar Dan-Virgil Pascu in cea de vicepresedinte</a></h3>
<p>
<b><span class="updated" title="2021-07-13T13:50:06+03:00">13:50, 13.07.2021</span> - </b>
„Ne aflam astazi aici pentru a marca impreuna momentul depunerii juramantului de catre conducerea uneia dintre autoritatile cu rol cheie in sustinerea economiei de piata bazate pe libera initiativa si concurenta. Inaintea oricarei optiuni a legiuitorului sau a oricarei politici economice promovate de&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/klaus-iohannis-2020-un-an-dificil-rapoartele-consiliului-concurentei-arata-o-crestere-consistenta-a-numarului-de-investigatii-privind-practici-anticoncurentiale.html" title='Klaus Iohannis: 2020, un an dificil. Rapoartele Consiliului Concurenței arată o creștere consistentă a numărului de investigații privind practici anticoncurențiale'>Klaus Iohannis: 2020, un an dificil. Rapoartele Consiliului Concurenței arata o creștere consistenta a numarului de investigații privind practici anticoncurențiale</a></h3>
<p>
<b><span class="updated" title="2021-07-13T13:36:16+03:00">13:36, 13.07.2021</span> - </b>
"Ne aflam astazi aici pentru a marca impreuna momentul depunerii juramantului de catre conducerea uneia dintre autoritațile cu rol cheie in susținerea economiei de piața bazate pe libera inițiativa și concurența.Inaintea oricarei opțiuni a legiuitorului sau a oricarei politici economice promovate de&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/piata-de-consultanta-a-companiilor-specializate-in-atragerea-de-fonduri-nerambursabile-a-depasit-50-milioane-euro.html" title='Piața de consultanță a companiilor specializate în atragerea de fonduri nerambursabile a depășit 50 milioane euro'>Piața de consultanța a companiilor specializate in atragerea de fonduri nerambursabile a depașit 50 milioane euro</a></h3>
<p>
<b><span class="updated" title="2021-06-17T20:01:11+03:00">20:01, 17.06.2021</span> - </b>
Cele mai mari cinci companii și grupuri de companii specializate in servicii de consultanța pentru atragerea de fonduri europene și ajutoare de stat au inregistrat o creștere accelerata a performanței financiare pe parcursul anului 2020, bifand evoluții și de peste 190% ale afacerilor, in special datorita&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/analiza-rei-piata-de-consultanta-a-companiilor-specializate-in-atragerea-de-fonduri-nerambursabile-a-depasit-50-mil-eur-primii-5-jucatori-cresteri-in-medie-cu-60-a-afacerilor-rei-urca-in-top.html" title='Analiză REI: Piața de consultanță a companiilor specializate în atragerea de fonduri nerambursabile a depășit 50 mil. EUR. Primii 5 jucători, creșteri, în medie, cu 60% a afacerilor. REI urcă în top, pe locul al doilea la nivel național'>Analiza REI: Piața de consultanța a companiilor specializate in atragerea de fonduri nerambursabile a depașit 50 mil. EUR. Primii 5 jucatori, creșteri, in medie, cu 60% a afacerilor. REI urca in top, pe locul al doilea la nivel național</a></h3>
<p>
<b><span class="updated" title="2021-06-17T19:35:27+03:00">19:35, 17.06.2021</span> - </b>
Cele mai mari 5 companii și grupuri de companii, afaceri cumulate de peste 7,5 mil. euro; REI Grup și-a imbunatațit marja profitabilitații, la 73% pentru REI Finance Advisors și 63% pentru REI International Consulting; Piața de consultanța, afectata de incertitudinile ce vizeaza proiectele depuse prin&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/aaliza-rei-piata-de-consultanta-a-companiilor-specializate-in-atragerea-de-fonduri-nerambursabile-a-depasit-50-mil-eur-primii-5-jucatori-cresteri-in-medie-cu-60-a-afacerilor-rei-urca-in-top-p.html" title='Aaliză REI: Piața de consultanță a companiilor specializate în atragerea de fonduri nerambursabile a depășit 50 mil. EUR. Primii 5 jucători, creșteri, în medie, cu 60% a afacerilor. REI urcă în top, pe locul al doilea la nivel național'>Aaliza REI: Piața de consultanța a companiilor specializate in atragerea de fonduri nerambursabile a depașit 50 mil. EUR. Primii 5 jucatori, creșteri, in medie, cu 60% a afacerilor. REI urca in top, pe locul al doilea la nivel național</a></h3>
<p>
<b><span class="updated" title="2021-06-17T19:20:19+03:00">19:20, 17.06.2021</span> - </b>
Cele mai mari 5 companii și grupuri de companii, afaceri cumulate de peste 7,5 mil. euro; REI Grup și-a imbunatațit marja profitabilitații, la 73% pentru REI Finance Advisors și 63% pentru REI International Consulting; Piața de consultanța, afectata de incertitudinile ce vizeaza proiectele depuse prin&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ue-pozitia-dominanta-pe-piata-a-siri-alexa-si-google-assistant-este-un-motiv-de-ingrijorare.html" title='UE: Poziţia dominantă pe piaţă a Siri, Alexa şi Google Assistant este un motiv de îngrijorare'>UE: Pozitia dominanta pe piata a Siri, Alexa si Google Assistant este un motiv de ingrijorare</a></h3>
<p>
<b><span class="updated" title="2021-06-10T09:10:33+03:00">09:10, 10.06.2021</span> - </b>
Comentariile Comisiei Europene vin dupa o ancheta de un an privind asistentii vocali si alte dispozitive conectate la internet si raspunsurile primite de la mai mult de 200 de companii. Anchete similare din trecut, efectuate in sectoare precum comertul electronic, produsele farmaceutice, serviciile&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/grupul-aaylex-proprietarul-brandului-cocorico-isi-consolideaza-pozitia-pe-piata-prin-achizitii.html" title='Grupul AAylex, proprietarul brandului Cocorico, își consolidează poziția pe piață prin achiziții'>Grupul AAylex, proprietarul brandului Cocorico, iși consolideaza poziția pe piața prin achiziții</a></h3>
<p>
<b><span class="updated" title="2021-05-17T14:31:27+03:00">14:31, 17.05.2021</span> - </b>
Grupul AAylex, proprietarul brandului Cocorico, iși consolideaza poziția pe piața prin achiziționarea unuia dintre cei mai importanți producatori de furaje, pui de o zi și oua de incubat pe piața din Romania, Banvit Foods Romania. Grupul AAylex, proprietarul brandului Cocorico, anunța finalizarea procesului&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/coface-isi-extinde-portofoliul-de-servicii-pe-piata-din-romania-si-lanseaza-asigurarile-de-garantii.html" title='Coface își extinde portofoliul de servicii pe piața din România și lansează Asigurările de Garanții'>Coface iși extinde portofoliul de servicii pe piața din Romania și lanseaza Asigurarile de Garanții</a></h3>
<p>
<b><span class="updated" title="2021-05-12T13:10:23+03:00">13:10, 12.05.2021</span> - </b>
In calitate de Asigurator, Coface vine in sprijinul companiilor cu noi instrumente de garantare care le vor ajuta sa participe, in condiții de siguranța, la procedurile de achiziții publice. Asigurarile de garanții de la Coface reprezinta alternativa optima la scrisoarea de garanție bancara și sunt&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="piata" href=https://www.ziarelive.ro/despre/piata.html>piata</a> 
<a class="label" title="pozitia" href=https://www.ziarelive.ro/despre/pozitia.html>pozitia</a> 
<a class="label" title="companiilor" href=https://www.ziarelive.ro/despre/companiilor.html>companiilor</a> 
<a class="label" title="provocarile" href=https://www.ziarelive.ro/despre/provocarile.html>provocarile</a> 
<a class="label" title="competitiva" href=https://www.ziarelive.ro/despre/competitiva.html>competitiva</a> 
<a class="label" title="consolida" href=https://www.ziarelive.ro/despre/consolida.html>consolida</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/p-care-sunt-provocarile-companiilor-mid-size-si-cum-isi-pot-consolida-pozitia-pe-o-piata-competitiva.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/damian-draghici-brothers-si-mireasa-nebuna-in-concert-pe-30-august-la-gradina-de-vara-herastrau.html" title="DAMIAN DRĂGHICI & BROTHERS ȘI MIREASA NEBUNĂ ÎN CONCERT, PE 30 AUGUST, LA GRĂDINA DE VARĂ HERĂSTRĂU">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-07/117/damian-draghici-brothers-si-mireasa-nebuna-in-concert-pe-30-august-la-gradina-de-vara-herastrau.jpg" alt="DAMIAN DRĂGHICI & BROTHERS ȘI MIREASA NEBUNĂ ÎN CONCERT, PE 30 AUGUST, LA GRĂDINA DE VARĂ HERĂSTRĂU" title="DAMIAN DRĂGHICI & BROTHERS ȘI MIREASA NEBUNĂ ÎN CONCERT, PE 30 AUGUST, LA GRĂDINA DE VARĂ HERĂSTRĂU" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-07/117/damian-draghici-brothers-si-mireasa-nebuna-in-concert-pe-30-august-la-gradina-de-vara-herastrau.jpg" alt="DAMIAN DRĂGHICI & BROTHERS ȘI MIREASA NEBUNĂ ÎN CONCERT, PE 30 AUGUST, LA GRĂDINA DE VARĂ HERĂSTRĂU" title="DAMIAN DRĂGHICI & BROTHERS ȘI MIREASA NEBUNĂ ÎN CONCERT, PE 30 AUGUST, LA GRĂDINA DE VARĂ HERĂSTRĂU" /></noscript>                
                 </div> 
        <h5>
        DAMIAN DRĂGHICI & BROTHERS ȘI MIREASA NEBUNĂ ÎN CONCERT, PE 30 AUGUST, LA GRĂDINA DE VARĂ HERĂSTRĂU        </h5></a>
      </li>
              <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/antonia-si-alex-velea-agresori-in-public-povestea-socanta-a-tinerei-care-a-fost-scuipata-si-umilita-de-cei-doi-indragostiti.html" title="Antonia și Alex Velea, agresori în public? Povestea șocantă a tinerei care a fost scuipată și umilită de cei doi îndrăgostiți">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/233/antonia-si-alex-velea-agresori-in-public-povestea-socanta-a-tinerei-care-a-fost-scuipata-si-umilita-de-cei-doi-indragostiti.jpg" alt="Antonia și Alex Velea, agresori în public? Povestea șocantă a tinerei care a fost scuipată și umilită de cei doi îndrăgostiți" title="Antonia și Alex Velea, agresori în public? Povestea șocantă a tinerei care a fost scuipată și umilită de cei doi îndrăgostiți" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/233/antonia-si-alex-velea-agresori-in-public-povestea-socanta-a-tinerei-care-a-fost-scuipata-si-umilita-de-cei-doi-indragostiti.jpg" alt="Antonia și Alex Velea, agresori în public? Povestea șocantă a tinerei care a fost scuipată și umilită de cei doi îndrăgostiți" title="Antonia și Alex Velea, agresori în public? Povestea șocantă a tinerei care a fost scuipată și umilită de cei doi îndrăgostiți" /></noscript>                
                 </div> 
        <h5>
        Antonia și Alex Velea, agresori în public? Povestea șocantă a tinerei care a fost scuipată și umilită&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-intre-o-cisterna-si-un-autoturism-in-barsau-mare.html" title="Accident intre o cisterna si un autoturism in Barsau Mare">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/72/accident-intre-o-cisterna-si-un-autoturism-in-barsau-mare.jpg" alt="Accident intre o cisterna si un autoturism in Barsau Mare" title="Accident intre o cisterna si un autoturism in Barsau Mare" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/72/accident-intre-o-cisterna-si-un-autoturism-in-barsau-mare.jpg" alt="Accident intre o cisterna si un autoturism in Barsau Mare" title="Accident intre o cisterna si un autoturism in Barsau Mare" /></noscript>                
                 </div> 
        <h5>
        Accident intre o cisterna si un autoturism in Barsau Mare        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/exclusiv-preot-proxenet-retinut-alaturi-de-5-complici-dupa-8-perchezitii-ale-politiei-municipiului-bacau-clientii-erau-racolati-prin-site-ul-publi24ro.html" title="EXCLUSIV: Preot proxenet, reținut alături de 5 complici, după 8 percheziții ale Poliției Municipiului Bacău. Clienții erau racolați prin site-ul publi24.ro">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-07/273/exclusiv-preot-proxenet-retinut-alaturi-de-5-complici-dupa-8-perchezitii-ale-politiei-municipiului-bacau-clientii-erau-racolati-prin-site-ul-publi24ro.jpg" alt="EXCLUSIV: Preot proxenet, reținut alături de 5 complici, după 8 percheziții ale Poliției Municipiului Bacău. Clienții erau racolați prin site-ul publi24.ro" title="EXCLUSIV: Preot proxenet, reținut alături de 5 complici, după 8 percheziții ale Poliției Municipiului Bacău. Clienții erau racolați prin site-ul publi24.ro" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-07/273/exclusiv-preot-proxenet-retinut-alaturi-de-5-complici-dupa-8-perchezitii-ale-politiei-municipiului-bacau-clientii-erau-racolati-prin-site-ul-publi24ro.jpg" alt="EXCLUSIV: Preot proxenet, reținut alături de 5 complici, după 8 percheziții ale Poliției Municipiului Bacău. Clienții erau racolați prin site-ul publi24.ro" title="EXCLUSIV: Preot proxenet, reținut alături de 5 complici, după 8 percheziții ale Poliției Municipiului Bacău. Clienții erau racolați prin site-ul publi24.ro" /></noscript>                
                 </div> 
        <h5>
        EXCLUSIV: Preot proxenet, reținut alături de 5 complici, după 8 percheziții ale Poliției Municipiului&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/foto-o-victima-incarcerata-in-urma-unui-accident-la-barsau-mare-masina-lovita-in-plin-de-un-camion.html" title="FOTO – O victimă încarcerată în urma unui accident la Bârsău Mare. Mașină lovită în plin de un camion">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/445/foto-o-victima-incarcerata-in-urma-unui-accident-la-barsau-mare-masina-lovita-in-plin-de-un-camion.jpeg" alt="FOTO – O victimă încarcerată în urma unui accident la Bârsău Mare. Mașină lovită în plin de un camion" title="FOTO – O victimă încarcerată în urma unui accident la Bârsău Mare. Mașină lovită în plin de un camion" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/445/foto-o-victima-incarcerata-in-urma-unui-accident-la-barsau-mare-masina-lovita-in-plin-de-un-camion.jpeg" alt="FOTO – O victimă încarcerată în urma unui accident la Bârsău Mare. Mașină lovită în plin de un camion" title="FOTO – O victimă încarcerată în urma unui accident la Bârsău Mare. Mașină lovită în plin de un camion" /></noscript>                
                 </div> 
        <h5>
        FOTO – O victimă încarcerată în urma unui accident la Bârsău Mare. Mașină lovită în plin de un camion        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/update-accident-deosebit-de-grav-in-lazaret-pe-valea-oltului-noua-persoane-ranite.html" title="UPDATE. Accident deosebit de grav în Lazaret, pe Valea Oltului. Nouă persoane rănite">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/235/update-accident-deosebit-de-grav-in-lazaret-pe-valea-oltului-noua-persoane-ranite.jpg" alt="UPDATE. Accident deosebit de grav în Lazaret, pe Valea Oltului. Nouă persoane rănite" title="UPDATE. Accident deosebit de grav în Lazaret, pe Valea Oltului. Nouă persoane rănite" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/235/update-accident-deosebit-de-grav-in-lazaret-pe-valea-oltului-noua-persoane-ranite.jpg" alt="UPDATE. Accident deosebit de grav în Lazaret, pe Valea Oltului. Nouă persoane rănite" title="UPDATE. Accident deosebit de grav în Lazaret, pe Valea Oltului. Nouă persoane rănite" /></noscript>                
                 </div> 
        <h5>
        UPDATE. Accident deosebit de grav în Lazaret, pe Valea Oltului. Nouă persoane rănite        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/rezultate-finale-titularizare-2021-notele-dupa-contestatii-publicate-in-3-august-pe-site-ul-ministerului-educatiei.html" title="Rezultate FINALE Titularizare 2021: Notele după contestații, publicate în 3 august, pe site-ul Ministerului Educației">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/77/rezultate-finale-titularizare-2021-notele-dupa-contestatii-publicate-in-3-august-pe-site-ul-ministerului-educatiei.jpg" alt="Rezultate FINALE Titularizare 2021: Notele după contestații, publicate în 3 august, pe site-ul Ministerului Educației" title="Rezultate FINALE Titularizare 2021: Notele după contestații, publicate în 3 august, pe site-ul Ministerului Educației" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/77/rezultate-finale-titularizare-2021-notele-dupa-contestatii-publicate-in-3-august-pe-site-ul-ministerului-educatiei.jpg" alt="Rezultate FINALE Titularizare 2021: Notele după contestații, publicate în 3 august, pe site-ul Ministerului Educației" title="Rezultate FINALE Titularizare 2021: Notele după contestații, publicate în 3 august, pe site-ul Ministerului Educației" /></noscript>                
                 </div> 
        <h5>
        Rezultate FINALE Titularizare 2021: Notele după contestații, publicate în 3 august, pe site-ul Ministerului&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tragedie-pe-calea-ferata-barbat-lovit-mortal-de-un-tren-la-peris-cfr-anunta-intarzieri-de-pana-la-420-de-minute.html" title="Tragedie pe calea ferată. Bărbat, lovit mortal de un tren la Periș. CFR anunță întârzieri de până la 420 de minute">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-07/233/tragedie-pe-calea-ferata-barbat-lovit-mortal-de-un-tren-la-peris-cfr-anunta-intarzieri-de-pana-la-420-de-minute.jpg" alt="Tragedie pe calea ferată. Bărbat, lovit mortal de un tren la Periș. CFR anunță întârzieri de până la 420 de minute" title="Tragedie pe calea ferată. Bărbat, lovit mortal de un tren la Periș. CFR anunță întârzieri de până la 420 de minute" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-07/233/tragedie-pe-calea-ferata-barbat-lovit-mortal-de-un-tren-la-peris-cfr-anunta-intarzieri-de-pana-la-420-de-minute.jpg" alt="Tragedie pe calea ferată. Bărbat, lovit mortal de un tren la Periș. CFR anunță întârzieri de până la 420 de minute" title="Tragedie pe calea ferată. Bărbat, lovit mortal de un tren la Periș. CFR anunță întârzieri de până la 420 de minute" /></noscript>                
                 </div> 
        <h5>
        Tragedie pe calea ferată. Bărbat, lovit mortal de un tren la Periș. CFR anunță întârzieri de până la&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/rezultate-finale-titularizare-2021-notele-dupa-contestatii-publicate-astazi-pe-site-ul-ministerului-educatiei.html" title="Rezultate FINALE Titularizare 2021: Notele după contestații, publicate ASTĂZI, pe site-ul Ministerului Educației">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/77/rezultate-finale-titularizare-2021-notele-dupa-contestatii-publicate-astazi-pe-site-ul-ministerului-educatiei.jpg" alt="Rezultate FINALE Titularizare 2021: Notele după contestații, publicate ASTĂZI, pe site-ul Ministerului Educației" title="Rezultate FINALE Titularizare 2021: Notele după contestații, publicate ASTĂZI, pe site-ul Ministerului Educației" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/77/rezultate-finale-titularizare-2021-notele-dupa-contestatii-publicate-astazi-pe-site-ul-ministerului-educatiei.jpg" alt="Rezultate FINALE Titularizare 2021: Notele după contestații, publicate ASTĂZI, pe site-ul Ministerului Educației" title="Rezultate FINALE Titularizare 2021: Notele după contestații, publicate ASTĂZI, pe site-ul Ministerului Educației" /></noscript>                
                 </div> 
        <h5>
        Rezultate FINALE Titularizare 2021: Notele după contestații, publicate ASTĂZI, pe site-ul Ministerului&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/trafic-blocat-pe-valea-oltului-accident-cu-patru-masini.html" title="Trafic blocat pe Valea Oltului. Accident cu patru mașini">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/18/trafic-blocat-pe-valea-oltului-accident-cu-patru-masini.jpeg" alt="Trafic blocat pe Valea Oltului. Accident cu patru mașini" title="Trafic blocat pe Valea Oltului. Accident cu patru mașini" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/18/trafic-blocat-pe-valea-oltului-accident-cu-patru-masini.jpeg" alt="Trafic blocat pe Valea Oltului. Accident cu patru mașini" title="Trafic blocat pe Valea Oltului. Accident cu patru mașini" /></noscript>                
                 </div> 
        <h5>
        Trafic blocat pe Valea Oltului. Accident cu patru mașini        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/concedieri-in-politie-oamenii-legii-au-picat-testele-vezi-cine.html" title="Concedieri în Poliţie. Oamenii legii au picat testele. Vezi cine!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/134/concedieri-in-politie-oamenii-legii-au-picat-testele-vezi-cine.jpg" alt="Concedieri în Poliţie. Oamenii legii au picat testele. Vezi cine!" title="Concedieri în Poliţie. Oamenii legii au picat testele. Vezi cine!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/134/concedieri-in-politie-oamenii-legii-au-picat-testele-vezi-cine.jpg" alt="Concedieri în Poliţie. Oamenii legii au picat testele. Vezi cine!" title="Concedieri în Poliţie. Oamenii legii au picat testele. Vezi cine!" /></noscript>                
                 </div> 
        <h5>
        Concedieri în Poliţie. Oamenii legii au picat testele. Vezi cine!        </h5></a>
      </li>
              <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-cu-4-masini-la-limita-dintre-judetele-sibiu-si-valcea-un-sofer-a-intrat-cu-masina-pe-contrasens.html" title="Accident cu 4 mașini, la limita dintre județele Sibiu și Vâlcea. Un şofer a intrat cu maşina pe contrasens">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/88/accident-cu-4-masini-la-limita-dintre-judetele-sibiu-si-valcea-un-sofer-a-intrat-cu-masina-pe-contrasens.jpg" alt="Accident cu 4 mașini, la limita dintre județele Sibiu și Vâlcea. Un şofer a intrat cu maşina pe contrasens" title="Accident cu 4 mașini, la limita dintre județele Sibiu și Vâlcea. Un şofer a intrat cu maşina pe contrasens" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-08/88/accident-cu-4-masini-la-limita-dintre-judetele-sibiu-si-valcea-un-sofer-a-intrat-cu-masina-pe-contrasens.jpg" alt="Accident cu 4 mașini, la limita dintre județele Sibiu și Vâlcea. Un şofer a intrat cu maşina pe contrasens" title="Accident cu 4 mașini, la limita dintre județele Sibiu și Vâlcea. Un şofer a intrat cu maşina pe contrasens" /></noscript>                
                 </div> 
        <h5>
        Accident cu 4 mașini, la limita dintre județele Sibiu și Vâlcea. Un şofer a intrat cu maşina pe contrasens        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ultima-ora-accident-cu-4-raniti-pe-valea-oltului.html" title="ULTIMA ORĂ - Accident cu 4 răniți, pe Valea Oltului">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-07/456/ultima-ora-accident-cu-4-raniti-pe-valea-oltului.jpg" alt="ULTIMA ORĂ - Accident cu 4 răniți, pe Valea Oltului" title="ULTIMA ORĂ - Accident cu 4 răniți, pe Valea Oltului" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-07/456/ultima-ora-accident-cu-4-raniti-pe-valea-oltului.jpg" alt="ULTIMA ORĂ - Accident cu 4 răniți, pe Valea Oltului" title="ULTIMA ORĂ - Accident cu 4 răniți, pe Valea Oltului" /></noscript>                
                 </div> 
        <h5>
        ULTIMA ORĂ - Accident cu 4 răniți, pe Valea Oltului        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/economice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>05 august 2021</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară seara.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>20&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>38&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil ploaie ușoară seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie la noapte.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>19&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>32&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie seara.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>15&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>32&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară după-masă și seara.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>14&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>30&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil ploaie ușoară după-masă și seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Umiditate ridicată de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>24&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>31&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Umiditate ridicată de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie seara și la noapte.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>14&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>33&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie seara și la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie, începând de după-masă.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>16&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>28&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie, începând de după-masă.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/5.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/33.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/13.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/11.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/35.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/46.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>01.08.2021</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>361.057,20</td>                                     <td>3.600.530,80</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 5 </td>                                 <td>24.070,48</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 594 </td>                                 <td>202,61</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 9.896 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>4.138.115,60</strong></td>                         </tr> 						                    </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 04 august 2021</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.1486</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.9184</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.5849</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.7813</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.3104</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>241.914</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.7998</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.642</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.1294</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.0777</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.2314</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>2.5147</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>(P) Care sunt provocarile companiilor mid-size si cum isi pot consolida pozitia pe o piata competitiva</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
