<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>IGNAT 2020. Traditii si obiceiuri in ziua de Ignat: de ce se sacrifica porcul. Ce sa NU faci azi pentru a avea NOROC tot anul</title>
        <meta name="keywords" content="lumea,cartea,trebuia,editura humanitas,craciunului,soarelui,ignat,ritualul,solstitiul,sacrificarea,calendele,janus,sorin lavric,saturnalii,folcloristul petru caraman" />
		<meta name="description" content="In credinta vechilor daci, porcul era sacrificat ca simbol al divinitatii intunericului, care slabea puterea Soarelui in cea mai scurta zi&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/ignat-2020-traditii-si-obiceiuri-in-ziua-de-ignat-de-ce-se-sacrifica-porcul-ce-sa-nu-faci-azi-pentru-a-avea-noroc-tot-anul.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="IGNAT 2020. Traditii si obiceiuri in ziua de Ignat: de ce se sacrifica porcul. Ce sa NU faci azi pentru a avea NOROC tot anul"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="In credinta vechilor daci, porcul era sacrificat ca simbol al divinitatii intunericului, care slabea puterea Soarelui in cea mai scurta zi&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/ignat-2020-traditii-si-obiceiuri-in-ziua-de-ignat-de-ce-se-sacrifica-porcul-ce-sa-nu-faci-azi-pentru-a-avea-noroc-tot-anul.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2020-12/174/ignat-2020-traditii-si-obiceiuri-in-ziua-de-ignat-de-ce-se-sacrifica-porcul-ce-sa-nu-faci-azi-pentru-a-avea-noroc-tot-anul.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/ignat-2020-traditii-si-obiceiuri-in-ziua-de-ignat-de-ce-se-sacrifica-porcul-ce-sa-nu-faci-azi-pentru-a-avea-noroc-tot-anul.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/biden-si-a-prezentat-echipa-pentru-mediu-si-clima-michael-regan-devine-primul-barbat-de-culoare-care-va-conduce-agentia-americana-de-protectie-a-mediului.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-12/365/biden-si-a-prezentat-echipa-pentru-mediu-si-clima-michael-regan-devine-primul-barbat-de-culoare-care-va-conduce-agentia-americana-de-protectie-a-mediului.jpg" alt="Biden si-a prezentat echipa pentru mediu si clima. Michael Regan devine primul barbat de culoare care va conduce Agentia americana de Protectie a Mediului" title="Biden si-a prezentat echipa pentru mediu si clima. Michael Regan devine primul barbat de culoare care va conduce Agentia americana de Protectie a Mediului"  />
        <h4>Biden si-a prezentat echipa pentru mediu si clima. Michael Regan devine primul barbat de culoare care va conduce Agentia americana de Protectie a Mediului</h4> </a>
        <p>
        Presedintele ales al SUA, Joe Biden, si-a prezentat sambata, 19 decembrie, echipa pentru mediu&#8230; <a href="https://www.ziarelive.ro/stiri/biden-si-a-prezentat-echipa-pentru-mediu-si-clima-michael-regan-devine-primul-barbat-de-culoare-care-va-conduce-agentia-americana-de-protectie-a-mediului.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/programul-kaufland-de-sarbatori-ore-diferite-de-inchidere-in-functie-de-localitate.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-12/131/programul-kaufland-de-sarbatori-ore-diferite-de-inchidere-in-functie-de-localitate.jpg" alt="Programul Kaufland de Sărbători: ore diferite de închidere în funcţie de localitate" title="Programul Kaufland de Sărbători: ore diferite de închidere în funcţie de localitate"  />
        <h4>Programul Kaufland de Sărbători: ore diferite de închidere în funcţie de localitate</h4> </a>
        <p>
        Cu ocazia Sărbătorilor de iarnă, Kaufland România anunţă programul de funcţionare al magazinelor din întreaga ţară. Ora de închidere diferă de la localitate la localitate. Astfel: • Miercuri, 23.12.2020, ora deschiderii va varia&#8230; <a href="https://www.ziarelive.ro/stiri/programul-kaufland-de-sarbatori-ore-diferite-de-inchidere-in-functie-de-localitate.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/daniel-ghita-continua-sa-l-atace-pe-benny-adegbuyi-si-dupa-ko-ul-cu-badr-hari-eu-nu-am-respect-pentru-benny-si-nu-voi-avea-nicidoata.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-12/55/daniel-ghita-continua-sa-l-atace-pe-benny-adegbuyi-si-dupa-ko-ul-cu-badr-hari-eu-nu-am-respect-pentru-benny-si-nu-voi-avea-nicidoata.jpg" alt="Daniel Ghiță continuă să-l atace pe Benny Adegbuyi și după KO-ul cu Badr Hari: „Eu nu am respect pentru Benny și nu voi avea nicidoată”" title="Daniel Ghiță continuă să-l atace pe Benny Adegbuyi și după KO-ul cu Badr Hari: „Eu nu am respect pentru Benny și nu voi avea nicidoată”"  />
        <h4>Daniel Ghiță continuă să-l atace pe Benny Adegbuyi și după KO-ul cu Badr Hari: „Eu nu am respect pentru Benny și nu voi avea nicidoată”</h4> </a>
        <p>
        După ce l-a atacat înainte de meci, Daniel Ghiță, fost luptător de K1, s-a luat de  Benny Adegbuyi (35 de&#8230; <a href="https://www.ziarelive.ro/stiri/daniel-ghita-continua-sa-l-atace-pe-benny-adegbuyi-si-dupa-ko-ul-cu-badr-hari-eu-nu-am-respect-pentru-benny-si-nu-voi-avea-nicidoata.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/concert-de-colinde-caritabil-prin-colinde-romanesti-diasporei-daruiesti-cu-corul.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-12/455/concert-de-colinde-caritabil-prin-colinde-romanesti-diasporei-daruiesti-cu-corul.jpg" alt="Concert de Colinde caritabil „Prin colinde românești, diasporei dăruiești!”, cu Corul ..." title="Concert de Colinde caritabil „Prin colinde românești, diasporei dăruiești!”, cu Corul ..."  />
        <h4>Concert de Colinde caritabil „Prin colinde românești, diasporei dăruiești!”, cu Corul ...</h4> </a>
        <p>
         Corul Psaltic "Sf. Ioan cel Nou" din Suceava va susține un concert de colinde duminică 20 decembrie 2020, începând cu ora 3pm EDT a Statelor Unite ale Americii, ora 22.00 locală, care va fi găzduit de Muzeul&#8230; <a href="https://www.ziarelive.ro/stiri/concert-de-colinde-caritabil-prin-colinde-romanesti-diasporei-daruiesti-cu-corul.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/ion-cristoiu-teorie-exploziva-cum-vrea-klaus-iohannis-sa-l-inlature-pe-orban-de-la-conducerea-pnl.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-12/155/ion-cristoiu-teorie-exploziva-cum-vrea-klaus-iohannis-sa-l-inlature-pe-orban-de-la-conducerea-pnl.jpg" alt="Ion Cristoiu, teorie explozivă: Cum vrea Klaus Iohannis să-l înlăture pe Orban de la conducerea PNL" title="Ion Cristoiu, teorie explozivă: Cum vrea Klaus Iohannis să-l înlăture pe Orban de la conducerea PNL"  />
        <h4>Ion Cristoiu, teorie explozivă: Cum vrea Klaus Iohannis să-l înlăture pe Orban de la conducerea PNL</h4> </a>
        <p>
        Ion Cristoiu afirmă că în PNL a avut loc un puci pentru înlăturarea lui Ludovic Orban după rezultatul negocierilor cu USR-PLUS privind împărţirea ministerelor din viitorul Guvern. Chiar dacă Orban&#8230; <a href="https://www.ziarelive.ro/stiri/ion-cristoiu-teorie-exploziva-cum-vrea-klaus-iohannis-sa-l-inlature-pe-orban-de-la-conducerea-pnl.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/negocierile-pnl-usr-plus-udmr-reluate-duminica-discutiile-au-ca-teme-justitia-si-sanatatea-dar-si-reforma-electorala.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-12/115/negocierile-pnl-usr-plus-udmr-reluate-duminica-discutiile-au-ca-teme-justitia-si-sanatatea-dar-si-reforma-electorala.jpg" alt="Negocierile PNL-USR PLUS-UDMR, reluate duminică. Discuţiile au ca teme justiţia şi sănătatea, dar şi reforma electorală" title="Negocierile PNL-USR PLUS-UDMR, reluate duminică. Discuţiile au ca teme justiţia şi sănătatea, dar şi reforma electorală"  />
        <h4>Negocierile PNL-USR PLUS-UDMR, reluate duminică. Discuţiile au ca teme justiţia şi sănătatea, dar şi reforma electorală</h4> </a>
        <p>
        Coform declaraţiilor făcute de participanţii la discuţii, programul de guvernare va fi convenit la nivelul echipelor organizate pe domenii, iar eventualele&#8230; <a href="https://www.ziarelive.ro/stiri/negocierile-pnl-usr-plus-udmr-reluate-duminica-discutiile-au-ca-teme-justitia-si-sanatatea-dar-si-reforma-electorala.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/noi-detalii-despre-incendiul-de-la-campia-turzii-de-noaptea-trecuta.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-12/103/noi-detalii-despre-incendiul-de-la-campia-turzii-de-noaptea-trecuta.jpg" alt="Noi detalii despre incendiul de la Câmpia Turzii de noaptea trecută" title="Noi detalii despre incendiul de la Câmpia Turzii de noaptea trecută"  />
        <h4>Noi detalii despre incendiul de la Câmpia Turzii de noaptea trecută</h4> </a>
        <p>
        Noaptea trecută în jurul orei 2 a izbucnit un incendiu la Câmpia Turzii pe strada Cucului din cartierul Insulă. Acesta este doar un sumar al știrilor. Vizitați siteul nostru pentru mai multe știri complete! <a href="https://www.ziarelive.ro/stiri/noi-detalii-despre-incendiul-de-la-campia-turzii-de-noaptea-trecuta.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/adaptare-pe-timp-de-pandemie-program-gastronomic-online-la-timisoara.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-12/235/adaptare-pe-timp-de-pandemie-program-gastronomic-online-la-timisoara.jpeg" alt="Adaptare pe timp de pandemie: program gastronomic online, la Timișoara" title="Adaptare pe timp de pandemie: program gastronomic online, la Timișoara"  />
        <h4>Adaptare pe timp de pandemie: program gastronomic online, la Timișoara</h4> </a>
        <p>
        Timp de 5 săptămâni, programul de gastronomie sustenabilă La PAS a reușit să facă legătura între producătorii locali și consumatori prin degustări online, promovarea bucătăriei tradiționale ca parte a patrimoniului imaterial, dezbateri online și prezentarea&#8230; <a href="https://www.ziarelive.ro/stiri/adaptare-pe-timp-de-pandemie-program-gastronomic-online-la-timisoara.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cine-este-ugur-sahin-si-cum-un-vaccin-il-poate-duce-in-istoria-omenirii.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-12/233/cine-este-ugur-sahin-si-cum-un-vaccin-il-poate-duce-in-istoria-omenirii.jpg" alt="Cine este Ugur Sahin și cum un vaccin îl poate duce în istoria omenirii" title="Cine este Ugur Sahin și cum un vaccin îl poate duce în istoria omenirii"  />
        <h4>Cine este Ugur Sahin și cum un vaccin îl poate duce în istoria omenirii</h4> </a>
        <p>
        Compania germană BioNTech, este fondată de către Ugur Sahin. Acesta dezvoltă împreună cu gigantul farma Pfizer, unul dintre cele mai promițătoare vaccinuri împotriva coronavirusului. Iată cine este Ugur Sahin, potrivit siteului wikipedia.org. Cine este&#8230; <a href="https://www.ziarelive.ro/stiri/cine-este-ugur-sahin-si-cum-un-vaccin-il-poate-duce-in-istoria-omenirii.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/pachete-cu-alimente-in-prag-de-craciun-pentru-familiile-cu-multi-copii-si-persoane-nevoiase-din-parohia-iosefin-timisoara.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-12/75/pachete-cu-alimente-in-prag-de-craciun-pentru-familiile-cu-multi-copii-si-persoane-nevoiase-din-parohia-iosefin-timisoara.jpg" alt="Pachete cu alimente, în prag de Crăciun, pentru familiile cu mulți copii și persoane nevoiașe din Parohia Iosefin, Timișoara" title="Pachete cu alimente, în prag de Crăciun, pentru familiile cu mulți copii și persoane nevoiașe din Parohia Iosefin, Timișoara"  />
        <h4>Pachete cu alimente, în prag de Crăciun, pentru familiile cu mulți copii și persoane nevoiașe din Parohia Iosefin, Timișoara</h4> </a>
        <p>
        Preoții din Parohia Iosefin, Fundația „Preot Ioan Olariu” și Societatea Femeilor Creștine Ortodoxe au pregătit, cu ajutorul oamenilor care vin&#8230; <a href="https://www.ziarelive.ro/stiri/pachete-cu-alimente-in-prag-de-craciun-pentru-familiile-cu-multi-copii-si-persoane-nevoiase-din-parohia-iosefin-timisoara.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/programul-kaufland-de-sarbatori-ore-diferite-de-inchidere-in-functie-de-localitate.html">Programul Kaufland de Sărbători: ore diferite de închidere în funcţie de localitate</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/aiudeanul-benny-adegbuyi-mesaj-dupa-victoria-impresionanta-cu-badr-hari-ma-inclin-in-fata-voastra-si-ma-bucur-ca-tricolorul-romanesc-a-fost-invingator.html">Aiudeanul Benny Adegbuyi, mesaj după victoria impresionantă cu Badr Hari: „Mă înclin în fața voastră&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/pe-patinoarul-fiesta-de-la-cluj-au-voie-numai-10-oameni-o-data-vi-se-pare-normal-mall-urile-sunt-pline.html">Pe patinoarul Fiesta de la Cluj au voie numai 10 oameni o dată. Vi se pare normal? Mall -urile sunt&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mesajul-controversat-a-lui-daniel-ghita-dupa-victoria-lui-benny-in-care-ii-ia-apararea-lui-badr-hari-a-avut-coronavirus.html">Mesajul controversat a lui Daniel Ghiță după victoria lui Benny, în care îi ia apărarea lui Badr Hari:&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/benny-adegbuyi-l-a-facut-ko-pe-faimosul-badr-hari-va-lupta-pentru-titlul-mondial-la-categoria-grea.html">Benny Adegbuyi l-a făcut KO pe faimosul Badr Hari. Va lupta pentru titlul mondial la categoria grea</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/carantina-prelungita-inca-14-zile-in-corbeanca-dobroesti-mogosoaia-otopeni-si-popesti-leordeni.html">Carantină prelungită încă 14 zile în Corbeanca, Dobroești, Mogoșoaia, Otopeni și Popești-Leordeni</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/negocierile-pnl-usr-plus-udmr-reluate-duminica-discutiile-au-ca-teme-justitia-si-sanatatea-dar-si-reforma-electorala.html">Negocierile PNL-USR PLUS-UDMR, reluate duminică. Discuţiile au ca teme justiţia şi sănătatea, dar şi&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/profitro-printul-paul-condamnat-definitiv-in-dosarul-ferma-baneasa-si-dat-in-urmarire-de-politie-a-lasat-in-urma-o-vila-monument-istoric.html">Profit.ro – Prinţul Paul, condamnat definitiv în dosarul Ferma Băneasa şi dat în urmărire de Poliţie,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ipj-calarasi-scoate-la-concurs-6-posturi-unde-se-fac-inscrierile-si-pana-cand.html">IPJ Călăraşi scoate la concurs 6 posturi. Unde se fac înscrierile şi până când</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/preotul-spitalului-de-urgenta-din-craiova-mesaj-dur-pentru-un-deputat-aur-aruncarea-mastii-gest-penibil.html">Preotul Spitalului de Urgenţă din Craiova, mesaj dur pentru un deputat AUR: „Aruncarea măştii, gest&#8230;</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/programul-kaufland-de-sarbatori-ore-diferite-de-inchidere-in-functie-de-localitate.html">Programul Kaufland de Sărbători: ore diferite de închidere în funcţie de localitate</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/aiudeanul-benny-adegbuyi-mesaj-dupa-victoria-impresionanta-cu-badr-hari-ma-inclin-in-fata-voastra-si-ma-bucur-ca-tricolorul-romanesc-a-fost-invingator.html">Aiudeanul Benny Adegbuyi, mesaj după victoria impresionantă cu Badr Hari: „Mă înclin în fața voastră&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/pe-patinoarul-fiesta-de-la-cluj-au-voie-numai-10-oameni-o-data-vi-se-pare-normal-mall-urile-sunt-pline.html">Pe patinoarul Fiesta de la Cluj au voie numai 10 oameni o dată. Vi se pare normal? Mall -urile sunt&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mesajul-controversat-a-lui-daniel-ghita-dupa-victoria-lui-benny-in-care-ii-ia-apararea-lui-badr-hari-a-avut-coronavirus.html">Mesajul controversat a lui Daniel Ghiță după victoria lui Benny, în care îi ia apărarea lui Badr Hari:&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/benny-adegbuyi-l-a-facut-ko-pe-faimosul-badr-hari-va-lupta-pentru-titlul-mondial-la-categoria-grea.html">Benny Adegbuyi l-a făcut KO pe faimosul Badr Hari. Va lupta pentru titlul mondial la categoria grea</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/carantina-prelungita-inca-14-zile-in-corbeanca-dobroesti-mogosoaia-otopeni-si-popesti-leordeni.html">Carantină prelungită încă 14 zile în Corbeanca, Dobroești, Mogoșoaia, Otopeni și Popești-Leordeni</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/negocierile-pnl-usr-plus-udmr-reluate-duminica-discutiile-au-ca-teme-justitia-si-sanatatea-dar-si-reforma-electorala.html">Negocierile PNL-USR PLUS-UDMR, reluate duminică. Discuţiile au ca teme justiţia şi sănătatea, dar şi&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/profitro-printul-paul-condamnat-definitiv-in-dosarul-ferma-baneasa-si-dat-in-urmarire-de-politie-a-lasat-in-urma-o-vila-monument-istoric.html">Profit.ro – Prinţul Paul, condamnat definitiv în dosarul Ferma Băneasa şi dat în urmărire de Poliţie,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ipj-calarasi-scoate-la-concurs-6-posturi-unde-se-fac-inscrierile-si-pana-cand.html">IPJ Călăraşi scoate la concurs 6 posturi. Unde se fac înscrierile şi până când</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/preotul-spitalului-de-urgenta-din-craiova-mesaj-dur-pentru-un-deputat-aur-aruncarea-mastii-gest-penibil.html">Preotul Spitalului de Urgenţă din Craiova, mesaj dur pentru un deputat AUR: „Aruncarea măştii, gest&#8230;</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/revista-presei.html" ><span itemprop="title">Revista Presei</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/realitatea.html" ><span itemprop="title">Realitatea</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/ignat-2020-traditii-si-obiceiuri-in-ziua-de-ignat-de-ce-se-sacrifica-porcul-ce-sa-nu-faci-azi-pentru-a-avea-noroc-tot-anul.html" title="IGNAT 2020. Tradiții și obiceiuri în ziua de Ignat: de ce se sacrifică porcul. Ce să NU faci azi pentru a avea NOROC tot anul"><span itemprop="title">IGNAT 2020. Tradiții și obiceiuri în ziua de Ignat: de ce se&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/ignat-2020-traditii-si-obiceiuri-in-ziua-de-ignat-de-ce-se-sacrifica-porcul-ce-sa-nu-faci-azi-pentru-a-avea-noroc-tot-anul.html" title='IGNAT 2020. Tradiții și obiceiuri în ziua de Ignat: de ce se sacrifică porcul. Ce să NU faci azi pentru a avea NOROC tot anul' class='admin-link'>IGNAT 2020. Tradiții și obiceiuri în ziua de Ignat: de ce se sacrifică porcul. Ce să NU faci azi pentru a avea NOROC tot anul</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2020-12-20T10:46:06+02:00" pubdate="pubdate">Duminică, 20 Decembrie 2020, 10:46</time></b>
<script type="text/javascript">
var id=43388031;
</script>

<meta itemprop="datePublished" content="2020-12-20T10:46:06+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/174/ignat-2020-traditii-si-obiceiuri-in-ziua-de-ignat-de-ce-se-sacrifica-porcul-ce-sa-nu-faci-azi-pentru-a-avea-noroc-tot-anul.jpg" 
    alt="IGNAT 2020. Tradiții și obiceiuri în ziua de Ignat: de ce se sacrifică porcul. Ce să NU faci azi pentru a avea NOROC tot anul" title="IGNAT 2020. Tradiții și obiceiuri în ziua de Ignat: de ce se sacrifică porcul. Ce să NU faci azi pentru a avea NOROC tot anul" />
    </div>
  <p class="intro" itemprop="articleBody">In credinta vechilor daci, porcul era sacrificat ca simbol al divinitatii intunericului, care slabea puterea <em><b>Soarelui</b></em> in cea mai scurta zi a anului, la <em><b>Solstitiul</b></em> de iarna (ziua de 21 decembrie). Pentru a veni in ajutorul <em><b>Soarelui</b></em>, oamenii sacrificau porci. Dupa aceea, ziua incepea sa creasca si Craciunul devenea o sarbatoare a luminii si a vietii, conform volumului ''<em><b>Cartea</b></em> de Craciun'' (<a href="https://www.ziarelive.ro/despre/sorin_lavric.html" rel='tag' title='sorin lavric'>Sorin Lavric</a>, <a href="https://www.ziarelive.ro/despre/editura_humanitas.html" rel='tag' title='editura humanitas'>Editura Humanitas</a>, 1997).In desfasurarea sacrificarii porcului se respectau anumite conditii de timp si spatiu. <em><b>Sacrificarea</b></em> nu putea fi inceputa inainte de ivirea zorilor si nici nu putea depasi&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://realitatea.net/stiri/actual/ignat-2020-traditii-si-obiceiuri-in-ziua-de-ignat-de-ce-se-sacrifica-porcul-ce-sa-nu-faci-azi-pentru-a-avea-noroc-tot-anul_5fdf0b20fa37e4176d292512" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe realitatea.net…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din realitatea.net" href="https://www.ziarelive.ro/presa/realitatea.net.html" >realitatea.net</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/traditii-in-ziua-de-ignat-pe-20-decembrie.html" title='Tradiții în ziua de Ignat, pe 20 decembrie'>Tradiții in ziua de Ignat, pe 20 decembrie</a></h3>
<p>
<b><span class="updated" title="2020-12-20T08:30:34+02:00">08:30, 20.12.2020</span> - </b>
Ziua de 20 decembrie – Ignatul – este incarcata de obiceiuri si de traditii la romani, ea reprezentand, cu precadere in mediul rural, ziua in care este sacrificat porcul din care se pregatesc apoi toate preparatele pentru masa de Craciun, scrie Agerpres. In credinta vechilor daci, porcul era sacrificat&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ignat-2020-traditii-si-obiceiuri-de-ignat-afla-ce-simbolizeaza-ziua-de-20-decembrie.html" title='Ignat 2020: Tradiţii şi obiceiuri de Ignat. Află ce simbolizează ziua de 20 decembrie'>Ignat 2020: Traditii si obiceiuri de Ignat. Afla ce simbolizeaza ziua de 20 decembrie</a></h3>
<p>
<b><span class="updated" title="2020-12-20T01:01:18+02:00">01:01, 20.12.2020</span> - </b>
Ignat 2020: Traditii si obiceiuri de Ignat. Afla ce simbolizeaza ziua de 20 decembrie Sarbatoarea zilei de 20 Decembrie se numeste in popor Ignatul/Ignatul porcilor sau Inatoarea si este inchinata Sfantului Ignatie al Antiohiei si demonstreaza imbinarea practicilor pagane cu cele crestine. Ritualul&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/extremismul-anului-2020.html" title='Extremismul anului 2020'>Extremismul anului 2020</a></h3>
<p>
<b><span class="updated" title="2020-12-14T10:55:47+02:00">10:55, 14.12.2020</span> - </b>
Zilele trecute toate redacțiile au intrat in fibrilații, descoperind misoginismul (real sau speculat) al unui filosof cu carți publicate la Editura Humanitas – Sorin Lavric. Foarte rapid Lavric a devenit cea mai detestata figura din spațiul public romanesc, a fost dat afara din redacția Romania Literara&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/winter-games-iii-debut-in-fereastra-karte.html" title='Winter Games III, debut în fereastra K’ARTE'>Winter Games III, debut in fereastra K’ARTE</a></h3>
<p>
<b><span class="updated" title="2020-12-11T11:05:18+02:00">11:05, 11.12.2020</span> - </b>
In perioada premergatoare sarbatorilor de iarna, iubitorii de arta vor avea parte de o frumoasa surpriza din partea Asociației K"ARTE, in cadrul preoiectului Winter Games. „Lumea vizuala a Craciunului și a sarbatorilor de iarna este una evitata sau chiar tratata ca tabu de catre artiștii contemporani.&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/cartea-saptamanii-act-gratuit.html" title='Cartea săptămânii: Act gratuit'>Cartea saptamanii: Act gratuit</a></h3>
<p>
<b><span class="updated" title="2020-11-18T11:30:53+02:00">11:30, 18.11.2020</span> - </b>
Autor:  Stelian ȚURLEA Volumul cuprinde șase nuvele („specie din pacate neglijata azi la noi, ca și in Franța sau Germania!, de scriitori și editori”, spune autorul): „Un act gratuit”, „Subiect banal”, „In apararea dictaturii”, „Beachboy”, „Romanța neagra intr-o țara roșie” și „Simetrii”. Teme diferite,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/editura-saptamanii-covid-19-pandemia-care-nu-trebuia-sa-existe.html" title='Editura săptămânii: Covid – 19. Pandemia care nu trebuia să existe...'>Editura saptamanii: Covid – 19. Pandemia care nu trebuia sa existe...</a></h3>
<p>
<b><span class="updated" title="2020-11-18T11:30:51+02:00">11:30, 18.11.2020</span> - </b>
 ...și cum sa fie oprita urmatoarea Inainte de sa ajunga jurnalista, Debora Meckenzie a lucrat in cercetare biomedicala. Apoi, in ultimii 30 de ani, a scris numeroase articole despre bolile emergente, in toate aflandu-se in linia intai. In 2010, a obținut premiul pentru informare a publicului, acordat&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/fragment-nu-voi-mai-vedea-lumea-niciodata-memoriile-unui-scriitor-intemnitat-de-ahmet-altan-autor-adus-in-fata-instantei-de-cel-putin-100-de-ori.html" title='FRAGMENT „Nu voi mai vedea lumea niciodată. Memoriile unui scriitor întemniţat“ de Ahmet Altan, autor adus în faţa instanţei de cel puţin 100 de ori'>FRAGMENT „Nu voi mai vedea lumea niciodata. Memoriile unui scriitor intemnitat“ de Ahmet Altan, autor adus in fata instantei de cel putin 100 de ori</a></h3>
<p>
<b><span class="updated" title="2020-09-28T17:10:32+03:00">17:10, 28.09.2020</span> - </b>
„Adevarul” prezinta, in premiera, un fragment din „Nu voi mai vedea lumea niciodata. Memoriile unui scriitor intemnitat” de Ahmet Altan, in traducerea din limba engleza a lui Andrei Covaciu, cu un cuvant-inainte de Philippe Sands. Cartea a aparut in colectia „ANANSI. World Fiction”, a Editurii Pandora&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/cartea-saptamanii-hipodrom.html" title='Cartea săptămânii: Hipodrom'>Cartea saptamanii: Hipodrom</a></h3>
<p>
<b><span class="updated" title="2020-09-21T18:56:02+03:00">18:56, 21.09.2020</span> - </b>
Autor:  Publicat: 23 Octombrie, 2016 - 18:34 Stelian ȚURLEA Incepem aceasta semnalare/prezentare cu o marturisire al Norei Iuga, facut intr-un interviu: „In primul rand sa stiti ca nu este vorba de un roman. Si nici inceputul nu e neaparat proza. Mi-am propus de foarte multa vreme sa scriu o carte pe&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="lumea" href=https://www.ziarelive.ro/despre/lumea.html>lumea</a> 
<a class="label" title="cartea" href=https://www.ziarelive.ro/despre/cartea.html>cartea</a> 
<a class="label" title="trebuia" href=https://www.ziarelive.ro/despre/trebuia.html>trebuia</a> 
<a class="label" title="editura humanitas" href=https://www.ziarelive.ro/despre/editura_humanitas.html>editura humanitas</a> 
<a class="label" title="craciunului" href=https://www.ziarelive.ro/despre/craciunului.html>craciunului</a> 
<a class="label" title="soarelui" href=https://www.ziarelive.ro/despre/soarelui.html>soarelui</a> 
<a class="label" title="ignat" href=https://www.ziarelive.ro/despre/ignat.html>ignat</a> 
<a class="label" title="ritualul" href=https://www.ziarelive.ro/despre/ritualul.html>ritualul</a> 
<a class="label" title="solstitiul" href=https://www.ziarelive.ro/despre/solstitiul.html>solstitiul</a> 
<a class="label" title="sacrificarea" href=https://www.ziarelive.ro/despre/sacrificarea.html>sacrificarea</a> 
<a class="label" title="calendele" href=https://www.ziarelive.ro/despre/calendele.html>calendele</a> 
<a class="label" title="janus" href=https://www.ziarelive.ro/despre/janus.html>janus</a> 
<a class="label" title="sorin lavric" href=https://www.ziarelive.ro/despre/sorin_lavric.html>sorin lavric</a> 
<a class="label" title="saturnalii" href=https://www.ziarelive.ro/despre/saturnalii.html>saturnalii</a> 
<a class="label" title="folcloristul petru caraman" href=https://www.ziarelive.ro/despre/folcloristul_petru_caraman.html>folcloristul petru caraman</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/ignat-2020-traditii-si-obiceiuri-in-ziua-de-ignat-de-ce-se-sacrifica-porcul-ce-sa-nu-faci-azi-pentru-a-avea-noroc-tot-anul.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/a-murit-fratele-lui-cezar-ouatu.html" title="A murit fratele lui Cezar Ouatu">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/411/a-murit-fratele-lui-cezar-ouatu.jpg" alt="A murit fratele lui Cezar Ouatu" title="A murit fratele lui Cezar Ouatu" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/411/a-murit-fratele-lui-cezar-ouatu.jpg" alt="A murit fratele lui Cezar Ouatu" title="A murit fratele lui Cezar Ouatu" /></noscript>                
                 </div> 
        <h5>
        A murit fratele lui Cezar Ouatu        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/exclusiv-peste-4000-de-silvicultori-vor-fi-concediati-la-inceputul-anului-viitor-de-la-romsilva.html" title="EXCLUSIV. Peste 4.000 de silvicultori vor fi concediați la începutul anului viitor de la Romsilva">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/235/exclusiv-peste-4000-de-silvicultori-vor-fi-concediati-la-inceputul-anului-viitor-de-la-romsilva.jpg" alt="EXCLUSIV. Peste 4.000 de silvicultori vor fi concediați la începutul anului viitor de la Romsilva" title="EXCLUSIV. Peste 4.000 de silvicultori vor fi concediați la începutul anului viitor de la Romsilva" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/235/exclusiv-peste-4000-de-silvicultori-vor-fi-concediati-la-inceputul-anului-viitor-de-la-romsilva.jpg" alt="EXCLUSIV. Peste 4.000 de silvicultori vor fi concediați la începutul anului viitor de la Romsilva" title="EXCLUSIV. Peste 4.000 de silvicultori vor fi concediați la începutul anului viitor de la Romsilva" /></noscript>                
                 </div> 
        <h5>
        EXCLUSIV. Peste 4.000 de silvicultori vor fi concediați la începutul anului viitor de la Romsilva        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-un-indragit-cantaret-a-murit-intr-un-teribil-accident-in-arges.html" title="VIDEO Un îndrăgit cântăreț A MURIT într-un teribil accident, în Argeș">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/456/video-un-indragit-cantaret-a-murit-intr-un-teribil-accident-in-arges.jpg" alt="VIDEO Un îndrăgit cântăreț A MURIT într-un teribil accident, în Argeș" title="VIDEO Un îndrăgit cântăreț A MURIT într-un teribil accident, în Argeș" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/456/video-un-indragit-cantaret-a-murit-intr-un-teribil-accident-in-arges.jpg" alt="VIDEO Un îndrăgit cântăreț A MURIT într-un teribil accident, în Argeș" title="VIDEO Un îndrăgit cântăreț A MURIT într-un teribil accident, în Argeș" /></noscript>                
                 </div> 
        <h5>
        VIDEO Un îndrăgit cântăreț A MURIT într-un teribil accident, în Argeș        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/seful-garii-de-nord-a-decedat-dupa-ce-s-a-vindecat-de-covid-19.html" title="Șeful Gării de Nord a decedat după ce s-a vindecat de COVID 19">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/235/seful-garii-de-nord-a-decedat-dupa-ce-s-a-vindecat-de-covid-19.jpg" alt="Șeful Gării de Nord a decedat după ce s-a vindecat de COVID 19" title="Șeful Gării de Nord a decedat după ce s-a vindecat de COVID 19" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/235/seful-garii-de-nord-a-decedat-dupa-ce-s-a-vindecat-de-covid-19.jpg" alt="Șeful Gării de Nord a decedat după ce s-a vindecat de COVID 19" title="Șeful Gării de Nord a decedat după ce s-a vindecat de COVID 19" /></noscript>                
                 </div> 
        <h5>
        Șeful Gării de Nord a decedat după ce s-a vindecat de COVID 19        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-16-decembrie-2020-zodia-care-trebuie-sa-tina-mana-pe-buzunar-pana-nu-ramane-fara-bani.html" title="Horoscop 16 decembrie 2020. Zodia care trebuie să țină mâna pe buzunar până nu rămâne fără bani">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/233/horoscop-16-decembrie-2020-zodia-care-trebuie-sa-tina-mana-pe-buzunar-pana-nu-ramane-fara-bani.jpg" alt="Horoscop 16 decembrie 2020. Zodia care trebuie să țină mâna pe buzunar până nu rămâne fără bani" title="Horoscop 16 decembrie 2020. Zodia care trebuie să țină mâna pe buzunar până nu rămâne fără bani" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/233/horoscop-16-decembrie-2020-zodia-care-trebuie-sa-tina-mana-pe-buzunar-pana-nu-ramane-fara-bani.jpg" alt="Horoscop 16 decembrie 2020. Zodia care trebuie să țină mâna pe buzunar până nu rămâne fără bani" title="Horoscop 16 decembrie 2020. Zodia care trebuie să țină mâna pe buzunar până nu rămâne fără bani" /></noscript>                
                 </div> 
        <h5>
        Horoscop 16 decembrie 2020. Zodia care trebuie să țină mâna pe buzunar până nu rămâne fără bani        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ipj-maramures-in-doliu-cine-este-politistul-care-si-a-pierdut-viata-in-accidentul-de-la-berbesti.html" title="IPJ Maramureş, în doliu. Cine este poliţistul care şi-a pierdut viaţa în accidentul de la Berbeşti">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/38/ipj-maramures-in-doliu-cine-este-politistul-care-si-a-pierdut-viata-in-accidentul-de-la-berbesti.jpg" alt="IPJ Maramureş, în doliu. Cine este poliţistul care şi-a pierdut viaţa în accidentul de la Berbeşti" title="IPJ Maramureş, în doliu. Cine este poliţistul care şi-a pierdut viaţa în accidentul de la Berbeşti" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/38/ipj-maramures-in-doliu-cine-este-politistul-care-si-a-pierdut-viata-in-accidentul-de-la-berbesti.jpg" alt="IPJ Maramureş, în doliu. Cine este poliţistul care şi-a pierdut viaţa în accidentul de la Berbeşti" title="IPJ Maramureş, în doliu. Cine este poliţistul care şi-a pierdut viaţa în accidentul de la Berbeşti" /></noscript>                
                 </div> 
        <h5>
        IPJ Maramureş, în doliu. Cine este poliţistul care şi-a pierdut viaţa în accidentul de la Berbeşti        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/el-este-politistul-mort-in-accidentul-de-la-berbesti-foto.html" title="El este polițistul mort în accidentul de la Berbesti (Foto)">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/82/el-este-politistul-mort-in-accidentul-de-la-berbesti-foto.jpeg" alt="El este polițistul mort în accidentul de la Berbesti (Foto)" title="El este polițistul mort în accidentul de la Berbesti (Foto)" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/82/el-este-politistul-mort-in-accidentul-de-la-berbesti-foto.jpeg" alt="El este polițistul mort în accidentul de la Berbesti (Foto)" title="El este polițistul mort în accidentul de la Berbesti (Foto)" /></noscript>                
                 </div> 
        <h5>
        El este polițistul mort în accidentul de la Berbesti (Foto)        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-14-decembrie-2020-zodia-care-va-avea-o-zi-foarte-grea.html" title="Horoscop 14 decembrie 2020. Zodia care va avea o zi foarte grea">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/233/horoscop-14-decembrie-2020-zodia-care-va-avea-o-zi-foarte-grea.jpg" alt="Horoscop 14 decembrie 2020. Zodia care va avea o zi foarte grea" title="Horoscop 14 decembrie 2020. Zodia care va avea o zi foarte grea" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/233/horoscop-14-decembrie-2020-zodia-care-va-avea-o-zi-foarte-grea.jpg" alt="Horoscop 14 decembrie 2020. Zodia care va avea o zi foarte grea" title="Horoscop 14 decembrie 2020. Zodia care va avea o zi foarte grea" /></noscript>                
                 </div> 
        <h5>
        Horoscop 14 decembrie 2020. Zodia care va avea o zi foarte grea        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-15-decembrie-2020-varsatorii-revin-la-starea-de-inchidere-din-care-au-iesit-pentru-scurt-timp.html" title="Horoscop 15 decembrie 2020. Vărsătorii revin la starea de închidere din care au ieșit pentru scurt timp">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/18/horoscop-15-decembrie-2020-varsatorii-revin-la-starea-de-inchidere-din-care-au-iesit-pentru-scurt-timp.jpg" alt="Horoscop 15 decembrie 2020. Vărsătorii revin la starea de închidere din care au ieșit pentru scurt timp" title="Horoscop 15 decembrie 2020. Vărsătorii revin la starea de închidere din care au ieșit pentru scurt timp" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/18/horoscop-15-decembrie-2020-varsatorii-revin-la-starea-de-inchidere-din-care-au-iesit-pentru-scurt-timp.jpg" alt="Horoscop 15 decembrie 2020. Vărsătorii revin la starea de închidere din care au ieșit pentru scurt timp" title="Horoscop 15 decembrie 2020. Vărsătorii revin la starea de închidere din care au ieșit pentru scurt timp" /></noscript>                
                 </div> 
        <h5>
        Horoscop 15 decembrie 2020. Vărsătorii revin la starea de închidere din care au ieșit pentru scurt timp        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-17-decembrie-2020-cea-mai-fericita-zi-pentru-o-zodie.html" title="Horoscop 17 decembrie 2020. Cea mai fericită zi pentru o zodie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/233/horoscop-17-decembrie-2020-cea-mai-fericita-zi-pentru-o-zodie.jpg" alt="Horoscop 17 decembrie 2020. Cea mai fericită zi pentru o zodie" title="Horoscop 17 decembrie 2020. Cea mai fericită zi pentru o zodie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/233/horoscop-17-decembrie-2020-cea-mai-fericita-zi-pentru-o-zodie.jpg" alt="Horoscop 17 decembrie 2020. Cea mai fericită zi pentru o zodie" title="Horoscop 17 decembrie 2020. Cea mai fericită zi pentru o zodie" /></noscript>                
                 </div> 
        <h5>
        Horoscop 17 decembrie 2020. Cea mai fericită zi pentru o zodie        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ps-ignatie-la-inmormantarea-parintelui-irineu-bocanca-parintele-avea-o-calitate-pe-care-noi-nu-prea-o-mai-avem-discretia-foto.html" title="PS Ignatie, la înmormântarea pãrintelui Irineu Bocâncã: „Pãrintele avea o calitate pe care noi nu prea o mai avem: discretia” (FOTO)">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/131/ps-ignatie-la-inmormantarea-parintelui-irineu-bocanca-parintele-avea-o-calitate-pe-care-noi-nu-prea-o-mai-avem-discretia-foto.jpg" alt="PS Ignatie, la înmormântarea pãrintelui Irineu Bocâncã: „Pãrintele avea o calitate pe care noi nu prea o mai avem: discretia” (FOTO)" title="PS Ignatie, la înmormântarea pãrintelui Irineu Bocâncã: „Pãrintele avea o calitate pe care noi nu prea o mai avem: discretia” (FOTO)" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/131/ps-ignatie-la-inmormantarea-parintelui-irineu-bocanca-parintele-avea-o-calitate-pe-care-noi-nu-prea-o-mai-avem-discretia-foto.jpg" alt="PS Ignatie, la înmormântarea pãrintelui Irineu Bocâncã: „Pãrintele avea o calitate pe care noi nu prea o mai avem: discretia” (FOTO)" title="PS Ignatie, la înmormântarea pãrintelui Irineu Bocâncã: „Pãrintele avea o calitate pe care noi nu prea o mai avem: discretia” (FOTO)" /></noscript>                
                 </div> 
        <h5>
        PS Ignatie, la înmormântarea pãrintelui Irineu Bocâncã: „Pãrintele avea o calitate pe care noi nu prea&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/viceprimarii-parvulescu-si-gheorghiu-suspendati-din-functie.html" title="Viceprimarii Pârvulescu și Gheorghiu, suspendați din funcție">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/330/viceprimarii-parvulescu-si-gheorghiu-suspendati-din-functie.jpg" alt="Viceprimarii Pârvulescu și Gheorghiu, suspendați din funcție" title="Viceprimarii Pârvulescu și Gheorghiu, suspendați din funcție" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/330/viceprimarii-parvulescu-si-gheorghiu-suspendati-din-functie.jpg" alt="Viceprimarii Pârvulescu și Gheorghiu, suspendați din funcție" title="Viceprimarii Pârvulescu și Gheorghiu, suspendați din funcție" /></noscript>                
                 </div> 
        <h5>
        Viceprimarii Pârvulescu și Gheorghiu, suspendați din funcție        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/valcea-incendiu-intr-o-gospodarie-din-budesti.html" title="Vâlcea: Incendiu într-o gospodărie din Budești">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/331/valcea-incendiu-intr-o-gospodarie-din-budesti.jpeg" alt="Vâlcea: Incendiu într-o gospodărie din Budești" title="Vâlcea: Incendiu într-o gospodărie din Budești" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/331/valcea-incendiu-intr-o-gospodarie-din-budesti.jpeg" alt="Vâlcea: Incendiu într-o gospodărie din Budești" title="Vâlcea: Incendiu într-o gospodărie din Budești" /></noscript>                
                 </div> 
        <h5>
        Vâlcea: Incendiu într-o gospodărie din Budești        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-18-decembrie-2020-zodia-care-trece-peste-perioada-grea.html" title="Horoscop 18 decembrie 2020. Zodia care trece peste perioada grea">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/233/horoscop-18-decembrie-2020-zodia-care-trece-peste-perioada-grea.jpg" alt="Horoscop 18 decembrie 2020. Zodia care trece peste perioada grea" title="Horoscop 18 decembrie 2020. Zodia care trece peste perioada grea" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/233/horoscop-18-decembrie-2020-zodia-care-trece-peste-perioada-grea.jpg" alt="Horoscop 18 decembrie 2020. Zodia care trece peste perioada grea" title="Horoscop 18 decembrie 2020. Zodia care trece peste perioada grea" /></noscript>                
                 </div> 
        <h5>
        Horoscop 18 decembrie 2020. Zodia care trece peste perioada grea        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/atacurile-de-panica-si-anxietatea-cele-mai-frecvente-tulburari-din-randul-asistentilor-din-zona-covid-19.html" title="Atacurile de panică și anxietatea, cele mai frecvente tulburări din rândul asistenților din zona Covid-19">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/329/atacurile-de-panica-si-anxietatea-cele-mai-frecvente-tulburari-din-randul-asistentilor-din-zona-covid-19.jpg" alt="Atacurile de panică și anxietatea, cele mai frecvente tulburări din rândul asistenților din zona Covid-19" title="Atacurile de panică și anxietatea, cele mai frecvente tulburări din rândul asistenților din zona Covid-19" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-12/329/atacurile-de-panica-si-anxietatea-cele-mai-frecvente-tulburari-din-randul-asistentilor-din-zona-covid-19.jpg" alt="Atacurile de panică și anxietatea, cele mai frecvente tulburări din rândul asistenților din zona Covid-19" title="Atacurile de panică și anxietatea, cele mai frecvente tulburări din rândul asistenților din zona Covid-19" /></noscript>                
                 </div> 
        <h5>
        Atacurile de panică și anxietatea, cele mai frecvente tulburări din rândul asistenților din zona Covid-19        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/realitatea"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>20 decembrie 2020</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>5&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='cloudy' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>0&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>5&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='cloudy' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>5&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>7&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>7&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>6&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>5&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/12.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/49.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/38.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/39.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/45.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/29.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>17.12.2020</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>177.188,40</td>                                     <td>996.404,00</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 1 </td>                                 <td>59.062,80</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 89 </td>                                 <td>663,62</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 2.057 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>1.176.239,60</strong></td>                         </tr> 						                    </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 18 decembrie 2020</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.9715</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.8677</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.4969</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.3695</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.1121</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>239.98</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.8389</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.6074</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.0812</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.0201</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2313</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.4888</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>IGNAT 2020. Traditii si obiceiuri in ziua de Ignat: de ce se sacrifica porcul. Ce sa NU faci azi pentru a avea NOROC tot anul</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
