<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Drula spune ca nu s-a ajuns la un acord cu sindicalistii de la metrou: Ce au prezentat ca un rezultat al unor negocieri sunt, de fapt, cerintele dumnealor. Nu exista niciun fel de acord</title>
        <meta name="keywords" content="acord,veniturile,control,salariile,rezultat,cerintele,circulatia,afirmat,corpului,situatie,metrorex,negocieri,dumnealor,prefectura capitalei,catalin drula" />
		<meta name="description" content="“Ceea ce au prezentat ca un rezultat al unor negocieri sunt, de fapt, cerintele dumnealor. Nu exista niciun fel de acord, dumnealor solicita&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/drula-spune-ca-nu-s-a-ajuns-la-un-acord-cu-sindicalistii-de-la-metrou-ce-au-prezentat-ca-un-rezultat-al-unor-negocieri-sunt-de-fapt-cerintele-dumnealor-nu-exista-niciun-fel-de-acord.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Drula spune ca nu s-a ajuns la un acord cu sindicalistii de la metrou: Ce au prezentat ca un rezultat al unor negocieri sunt, de fapt, cerintele dumnealor. Nu exista niciun fel de acord"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="“Ceea ce au prezentat ca un rezultat al unor negocieri sunt, de fapt, cerintele dumnealor. Nu exista niciun fel de acord, dumnealor solicita&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/drula-spune-ca-nu-s-a-ajuns-la-un-acord-cu-sindicalistii-de-la-metrou-ce-au-prezentat-ca-un-rezultat-al-unor-negocieri-sunt-de-fapt-cerintele-dumnealor-nu-exista-niciun-fel-de-acord.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2021-03/115/drula-spune-ca-nu-s-a-ajuns-la-un-acord-cu-sindicalistii-de-la-metrou-ce-au-prezentat-ca-un-rezultat-al-unor-negocieri-sunt-de-fapt-cerintele-dumnealor-nu-exista-niciun-fel-de-acord.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/drula-spune-ca-nu-s-a-ajuns-la-un-acord-cu-sindicalistii-de-la-metrou-ce-au-prezentat-ca-un-rezultat-al-unor-negocieri-sunt-de-fapt-cerintele-dumnealor-nu-exista-niciun-fel-de-acord.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/nu-mai-sunt-bani-pentru-transplant-dr-raluca-neagu-nu-mai-dispunem-de-niciun-fel-de-resurse-financiare.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-03/91/nu-mai-sunt-bani-pentru-transplant-dr-raluca-neagu-nu-mai-dispunem-de-niciun-fel-de-resurse-financiare.jpg" alt="Nu mai sunt bani pentru transplant Dr. Raluca Neagu: „Nu mai dispunem de niciun fel de resurse financiare”" title="Nu mai sunt bani pentru transplant Dr. Raluca Neagu: „Nu mai dispunem de niciun fel de resurse financiare”"  />
        <h4>Nu mai sunt bani pentru transplant Dr. Raluca Neagu: „Nu mai dispunem de niciun fel de resurse financiare”</h4> </a>
        <p>
        Chiar dacă programul de transplant salvează zeci de vieți anual, la Iași nu mai sunt bani pentru a efectua acest tip de intervenții chirurgicale. Disfuncționalitățile sunt din cauza&#8230; <a href="https://www.ziarelive.ro/stiri/nu-mai-sunt-bani-pentru-transplant-dr-raluca-neagu-nu-mai-dispunem-de-niciun-fel-de-resurse-financiare.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/phenianul-numeste-ingerinta-si-provocare-afirmatii-ale-presedintelui-biden.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-03/62/phenianul-numeste-ingerinta-si-provocare-afirmatii-ale-presedintelui-biden.jpg" alt="Phenianul numeşte ingerinţă şi provocare afirmaţii ale preşedintelui Biden" title="Phenianul numeşte ingerinţă şi provocare afirmaţii ale preşedintelui Biden"  />
        <h4>Phenianul numeşte ingerinţă şi provocare afirmaţii ale preşedintelui Biden</h4> </a>
        <p>
        Un înalt responsabil nord-coreean a numit joi "ingerinţă" şi "provocare" condamnarea de către preşedintele american, Joe Biden, a tirurilor de rachete efectuate joi de Coreea de Nord, a raportat sâmbătă agenţia de stat KCNA, notează AFP. "Acest&#8230; <a href="https://www.ziarelive.ro/stiri/phenianul-numeste-ingerinta-si-provocare-afirmatii-ale-presedintelui-biden.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/tenis-sorana-cirstea-invinsa-de-anett-kontaveit-in-turul-al-doilea-la-miami-open-wta.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-03/488/tenis-sorana-cirstea-invinsa-de-anett-kontaveit-in-turul-al-doilea-la-miami-open-wta.jpg" alt="Tenis: Sorana Cîrstea, învinsă de Anett Kontaveit, în turul al doilea la Miami Open (WTA)" title="Tenis: Sorana Cîrstea, învinsă de Anett Kontaveit, în turul al doilea la Miami Open (WTA)"  />
        <h4>Tenis: Sorana Cîrstea, învinsă de Anett Kontaveit, în turul al doilea la Miami Open (WTA)</h4> </a>
        <p>
        Jucătoarea română de tenis Sorana Cîrstea a fost învinsă de estoniana Anett Kontaveit cu 6-3, 4-6, 6-3, vineri, în runda a doua a turneului Miami Open (WTA), dotat cu premii totale de 3.260.190 dolari. Cîrstea (30&#8230; <a href="https://www.ziarelive.ro/stiri/tenis-sorana-cirstea-invinsa-de-anett-kontaveit-in-turul-al-doilea-la-miami-open-wta.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/flagrant-muresean-prins-la-furat-intr-o-firma.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-03/171/flagrant-muresean-prins-la-furat-intr-o-firma.jpg" alt="FLAGRANT. Mureșean prins la furat într-o firmă!" title="FLAGRANT. Mureșean prins la furat într-o firmă!"  />
        <h4>FLAGRANT. Mureșean prins la furat într-o firmă!</h4> </a>
        <p>
        Poliţiştii Secţiei nr.10 Poliţie Rurală Sighişoara au fost sesizaţi că în incinta unei societăţi din Albeşti se află o persoană necunoscută. La faţa locului, poliţiştii au identificat persoana în cauză, un bărbat, de 31 ani, din Albeşti, care ar fi avut asupra acestuia 18 kg de cupru, susceptibil a&#8230; <a href="https://www.ziarelive.ro/stiri/flagrant-muresean-prins-la-furat-intr-o-firma.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/un-bulgar-adus-la-spital-in-targu-mures-dupa-un-grav-accident-la-raliul-brasovului.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-03/171/un-bulgar-adus-la-spital-in-targu-mures-dupa-un-grav-accident-la-raliul-brasovului.jpg" alt="Un bulgar, adus la spital în Târgu Mureș, după un grav accident la Raliul Braşovului!" title="Un bulgar, adus la spital în Târgu Mureș, după un grav accident la Raliul Braşovului!"  />
        <h4>Un bulgar, adus la spital în Târgu Mureș, după un grav accident la Raliul Braşovului!</h4> </a>
        <p>
        Copilotul bulgar rănit, în această după-amiază, în accidentul produs la Raliul Braşovului va fi operat la spitalul din Târgu Mureş, în condiţiile în care are fracturi la ambele membre inferioare, iar la unul dintre picioare&#8230; <a href="https://www.ziarelive.ro/stiri/un-bulgar-adus-la-spital-in-targu-mures-dupa-un-grav-accident-la-raliul-brasovului.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/liceu-executat-silit-si-obligat-sa-repare-nota-la-purtare-a-unor-elevi-amanuntele-care-i-au-convins-pe-judecatori.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-03/11/liceu-executat-silit-si-obligat-sa-repare-nota-la-purtare-a-unor-elevi-amanuntele-care-i-au-convins-pe-judecatori.jpg" alt="Liceu executat silit şi obligat să repare nota la purtare a unor elevi. Amănuntele care i-au convins pe judecători" title="Liceu executat silit şi obligat să repare nota la purtare a unor elevi. Amănuntele care i-au convins pe judecători"  />
        <h4>Liceu executat silit şi obligat să repare nota la purtare a unor elevi. Amănuntele care i-au convins pe judecători</h4> </a>
        <p>
        Doi elevi din Cernavodă şi-au găsit dreptatea în sălile de judecată. Deşi instanţele au decis definitiv ca notele la purtare să le fie îndreptate, conducerea liceului&#8230; <a href="https://www.ziarelive.ro/stiri/liceu-executat-silit-si-obligat-sa-repare-nota-la-purtare-a-unor-elevi-amanuntele-care-i-au-convins-pe-judecatori.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/lista-completa-a-noilor-restrictii-din-romania-in-vigoare-de-azi.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-03/171/lista-completa-a-noilor-restrictii-din-romania-in-vigoare-de-azi.jpg" alt="Lista completă a noilor RESTRICȚII din România, în vigoare de AZI!" title="Lista completă a noilor RESTRICȚII din România, în vigoare de AZI!"  />
        <h4>Lista completă a noilor RESTRICȚII din România, în vigoare de AZI!</h4> </a>
        <p>
        Autoritățile au decis instituirea unor noi restricții în România, care vor fi aplicate începând de vineri seară, în localitățile în care rata de infectare depășește 4 la mia de locuitori, respectiv 7,5, în contextul celui de-al treilea val al pandemiei de COVID-19.&#8230; <a href="https://www.ziarelive.ro/stiri/lista-completa-a-noilor-restrictii-din-romania-in-vigoare-de-azi.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/vesti-bune-pentru-pacientii-diagnosticati-cu-cancer-tiroidian-la-iro-iasi-se-pot-face-tratamente-cu-iod-radioactiv.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-03/91/vesti-bune-pentru-pacientii-diagnosticati-cu-cancer-tiroidian-la-iro-iasi-se-pot-face-tratamente-cu-iod-radioactiv.jpg" alt="Vești bune pentru pacienții diagnosticați cu cancer tiroidian. La IRO Iași se pot face tratamente cu iod radioactiv" title="Vești bune pentru pacienții diagnosticați cu cancer tiroidian. La IRO Iași se pot face tratamente cu iod radioactiv"  />
        <h4>Vești bune pentru pacienții diagnosticați cu cancer tiroidian. La IRO Iași se pot face tratamente cu iod radioactiv</h4> </a>
        <p>
        Din luna martie 2021 a început activitatea compartimentului de Terapie Izotopică din cadrul Institutului Regional Oncologic Iași. Astfel de centre de tratament cu&#8230; <a href="https://www.ziarelive.ro/stiri/vesti-bune-pentru-pacientii-diagnosticati-cu-cancer-tiroidian-la-iro-iasi-se-pot-face-tratamente-cu-iod-radioactiv.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/mircea-geoana-este-absolut-legitim-ca-romania-sa-solicite-o-prezenta-de-aparare-si-descurajare-cat-mai-consistenta.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-03/11/mircea-geoana-este-absolut-legitim-ca-romania-sa-solicite-o-prezenta-de-aparare-si-descurajare-cat-mai-consistenta.jpg" alt="Mircea Geoană: „Este absolut legitim ca România să solicite o prezenţa de apărare şi descurajare cât mai consistentă”" title="Mircea Geoană: „Este absolut legitim ca România să solicite o prezenţa de apărare şi descurajare cât mai consistentă”"  />
        <h4>Mircea Geoană: „Este absolut legitim ca România să solicite o prezenţa de apărare şi descurajare cât mai consistentă”</h4> </a>
        <p>
        Secretarul general adjunct al Alianţei Nord-Atlantice, Mircea Geoană, a declarat că, în calitate de lider al NATO şi de român, nu are îngrijorări&#8230; <a href="https://www.ziarelive.ro/stiri/mircea-geoana-este-absolut-legitim-ca-romania-sa-solicite-o-prezenta-de-aparare-si-descurajare-cat-mai-consistenta.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/decizie-cate-zile-vor-avea-sediul-inchis-firmele-care-nu-respecta-masurile-anti-covid.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-03/171/decizie-cate-zile-vor-avea-sediul-inchis-firmele-care-nu-respecta-masurile-anti-covid.jpg" alt="DECIZIE. Câte zile vor avea sediul ÎNCHIS firmele care nu respectă măsurile anti-Covid!" title="DECIZIE. Câte zile vor avea sediul ÎNCHIS firmele care nu respectă măsurile anti-Covid!"  />
        <h4>DECIZIE. Câte zile vor avea sediul ÎNCHIS firmele care nu respectă măsurile anti-Covid!</h4> </a>
        <p>
        Guvernul a discutat proiectul de lege care prevede suspendarea pentru 15-30 de zile a activităţii operatorilor economici care continuă să încalce regulile anti-COVID chiar şi după ce sunt amendaţi. Astfel, va fi afișat&#8230; <a href="https://www.ziarelive.ro/stiri/decizie-cate-zile-vor-avea-sediul-inchis-firmele-care-nu-respecta-masurile-anti-covid.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/start-in-formula-1-luis-hamilton-reia-lupta-cu-recordurile.html">Start în Formula 1: Luis Hamilton reia lupta cu recordurile</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/liceu-executat-silit-si-obligat-sa-repare-nota-la-purtare-a-unor-elevi-amanuntele-care-i-au-convins-pe-judecatori.html">Liceu executat silit şi obligat să repare nota la purtare a unor elevi. Amănuntele care i-au convins&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mircea-geoana-este-absolut-legitim-ca-romania-sa-solicite-o-prezenta-de-aparare-si-descurajare-cat-mai-consistenta.html">Mircea Geoană: „Este absolut legitim ca România să solicite o prezenţa de apărare şi descurajare cât&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/drula-spune-ca-nu-s-a-ajuns-la-un-acord-cu-sindicalistii-de-la-metrou-ce-au-prezentat-ca-un-rezultat-al-unor-negocieri-sunt-de-fapt-cerintele-dumnealor-nu-exista-niciun-fel-de-acord.html">Drulă spune că nu s-a ajuns la un acord cu sindicaliştii de la metrou: Ce au prezentat ca un rezultat&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ministrul-transporturilor-despre-greva-de-la-metrou-a-fost-ultima-zi-cand-s-a-mai-putut-petrece-asa-ceva-eu-asta-cred-intr-un-stat-de-drept-institutiile-noastre-isi-vor-face-treaba-si-nu-vom-mai.html">Ministrul Transporturilor, despre greva de la metrou: A fost ultima zi când s-a mai putut petrece aşa&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/vesti-bune-pentru-pacientii-diagnosticati-cu-cancer-tiroidian-la-iro-iasi-se-pot-face-tratamente-cu-iod-radioactiv.html">Vești bune pentru pacienții diagnosticați cu cancer tiroidian. La IRO Iași se pot face tratamente cu&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/atentie-lista-localitatilor-din-mures-care-au-depasit-pragurile-de-incidenta-4-respectiv-751000.html">ATENȚIE. Lista localităților din Mureș care au depășit pragurile de incidență 4, respectiv 7,5/1.000!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-bulgar-adus-la-spital-in-targu-mures-dupa-un-grav-accident-la-raliul-brasovului.html">Un bulgar, adus la spital în Târgu Mureș, după un grav accident la Raliul Braşovului!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/flagrant-muresean-prins-la-furat-intr-o-firma.html">FLAGRANT. Mureșean prins la furat într-o firmă!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/dosar-penal-pentru-un-inconstient-prins-beat-la-volan-desi-avea-permisul-anulat.html">Dosar penal pentru un INCONȘTIENT, prins beat la volan, deși avea permisul ANULAT!</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/start-in-formula-1-luis-hamilton-reia-lupta-cu-recordurile.html">Start în Formula 1: Luis Hamilton reia lupta cu recordurile</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/liceu-executat-silit-si-obligat-sa-repare-nota-la-purtare-a-unor-elevi-amanuntele-care-i-au-convins-pe-judecatori.html">Liceu executat silit şi obligat să repare nota la purtare a unor elevi. Amănuntele care i-au convins&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mircea-geoana-este-absolut-legitim-ca-romania-sa-solicite-o-prezenta-de-aparare-si-descurajare-cat-mai-consistenta.html">Mircea Geoană: „Este absolut legitim ca România să solicite o prezenţa de apărare şi descurajare cât&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/drula-spune-ca-nu-s-a-ajuns-la-un-acord-cu-sindicalistii-de-la-metrou-ce-au-prezentat-ca-un-rezultat-al-unor-negocieri-sunt-de-fapt-cerintele-dumnealor-nu-exista-niciun-fel-de-acord.html">Drulă spune că nu s-a ajuns la un acord cu sindicaliştii de la metrou: Ce au prezentat ca un rezultat&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ministrul-transporturilor-despre-greva-de-la-metrou-a-fost-ultima-zi-cand-s-a-mai-putut-petrece-asa-ceva-eu-asta-cred-intr-un-stat-de-drept-institutiile-noastre-isi-vor-face-treaba-si-nu-vom-mai.html">Ministrul Transporturilor, despre greva de la metrou: A fost ultima zi când s-a mai putut petrece aşa&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/vesti-bune-pentru-pacientii-diagnosticati-cu-cancer-tiroidian-la-iro-iasi-se-pot-face-tratamente-cu-iod-radioactiv.html">Vești bune pentru pacienții diagnosticați cu cancer tiroidian. La IRO Iași se pot face tratamente cu&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/atentie-lista-localitatilor-din-mures-care-au-depasit-pragurile-de-incidenta-4-respectiv-751000.html">ATENȚIE. Lista localităților din Mureș care au depășit pragurile de incidență 4, respectiv 7,5/1.000!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-bulgar-adus-la-spital-in-targu-mures-dupa-un-grav-accident-la-raliul-brasovului.html">Un bulgar, adus la spital în Târgu Mureș, după un grav accident la Raliul Braşovului!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/flagrant-muresean-prins-la-furat-intr-o-firma.html">FLAGRANT. Mureșean prins la furat într-o firmă!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/dosar-penal-pentru-un-inconstient-prins-beat-la-volan-desi-avea-permisul-anulat.html">Dosar penal pentru un INCONȘTIENT, prins beat la volan, deși avea permisul ANULAT!</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/economice.html" ><span itemprop="title">Economice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/drula-spune-ca-nu-s-a-ajuns-la-un-acord-cu-sindicalistii-de-la-metrou-ce-au-prezentat-ca-un-rezultat-al-unor-negocieri-sunt-de-fapt-cerintele-dumnealor-nu-exista-niciun-fel-de-acord.html" title="Drulă spune că nu s-a ajuns la un acord cu sindicaliştii de la metrou: Ce au prezentat ca un rezultat al unor negocieri sunt, de fapt, cerinţele dumnealor. Nu există niciun fel de acord"><span itemprop="title">Drulă spune că nu s-a ajuns la un acord cu sindicaliştii de&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/drula-spune-ca-nu-s-a-ajuns-la-un-acord-cu-sindicalistii-de-la-metrou-ce-au-prezentat-ca-un-rezultat-al-unor-negocieri-sunt-de-fapt-cerintele-dumnealor-nu-exista-niciun-fel-de-acord.html" title='Drulă spune că nu s-a ajuns la un acord cu sindicaliştii de la metrou: Ce au prezentat ca un rezultat al unor negocieri sunt, de fapt, cerinţele dumnealor. Nu există niciun fel de acord' class='admin-link'>Drulă spune că nu s-a ajuns la un acord cu sindicaliştii de la metrou: Ce au prezentat ca un rezultat al unor negocieri sunt, de fapt, cerinţele dumnealor. Nu există niciun fel de acord</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2021-03-27T04:10:57+02:00" pubdate="pubdate">Sâmbătă, 27 Martie 2021, 04:10</time></b>
<script type="text/javascript">
var id=43639425;
</script>

<meta itemprop="datePublished" content="2021-03-27T04:10:57+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/115/drula-spune-ca-nu-s-a-ajuns-la-un-acord-cu-sindicalistii-de-la-metrou-ce-au-prezentat-ca-un-rezultat-al-unor-negocieri-sunt-de-fapt-cerintele-dumnealor-nu-exista-niciun-fel-de-acord.jpg" 
    alt="Drulă spune că nu s-a ajuns la un acord cu sindicaliştii de la metrou: Ce au prezentat ca un rezultat al unor negocieri sunt, de fapt, cerinţele dumnealor. Nu există niciun fel de acord" title="Drulă spune că nu s-a ajuns la un acord cu sindicaliştii de la metrou: Ce au prezentat ca un rezultat al unor negocieri sunt, de fapt, cerinţele dumnealor. Nu există niciun fel de acord" />
    </div>
  <p class="intro" itemprop="articleBody">“Ceea ce au prezentat ca un <em><b>rezultat</b></em> al unor <em><b>negocieri</b></em> sunt, de fapt, <em><b>cerintele</b></em> <em><b>dumnealor</b></em>. Nu exista niciun fel de <em><b>acord</b></em>, <em><b>dumnealor</b></em> solicita sa mearga totul asa cum a fost pana acum, adica cu acelasi numar de personal si aceleasi salarii, lucru care este imposibil in contextul legii bugetului de stat care revede ca bugetul salarial pe 2021 nu poate fi mai mare decat cel pe 2020, or cu cresterea de 18%, matematic, nu se poate, nu exista venituri ale companiei, plus compensatia pe care o primeste din partea statului care sa acopere aceste cheltuieli salariale”, a <em><b>afirmat</b></em> <a href="https://www.ziarelive.ro/despre/catalin_drula.html" rel='tag' title='catalin drula'>Catalin Drula</a>, vineri, intr-o&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.money.ro/drula-spune-ca-nu-s-a-ajuns-la-un-acord-cu-sindicalistii-de-la-metrou-ce-au-prezentat-ca-un-rezultat-al-unor-negocieri-sunt-de-fapt-cerintele-dumnealor-nu-exista-niciun-fel-de-acord/" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe money.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din money.ro" href="https://www.ziarelive.ro/presa/money.ro.html" >money.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/catalin-drula-infirma-ca-a-batut-palma-cu-sindicalistii-de-la-metrou-nu-exista-niciun-fel-de-acord-dumnealor-solicita-sa-mearga-totul-asa-cum-a-fost-pana-acum.html" title='Cătălin Drulă infirmă că a bătut palma cu sindicaliștii de la metrou: Nu există niciun fel de acord, dumnealor solicită să meargă totul aşa cum a fost până acum'>Catalin Drula infirma ca a batut palma cu sindicaliștii de la metrou: Nu exista niciun fel de acord, dumnealor solicita sa mearga totul asa cum a fost pana acum</a></h3>
<p>
<b><span class="updated" title="2021-03-26T23:50:30+02:00">23:50, 26.03.2021</span> - </b>
Ministrul Transporturilor, Catalin Drula, a afirmat ca nu s-a ajuns la un acord cu sindicalistii de la Metrorex in urma discutiilor de la Prefectura Bucuresti. Citește și: S-ar pregati debarcarea lui Vlad Voiculescu! USR-PLUS i-ar fi gasit deja inlocuitor "Ceea ce au prezentat ca un&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/metrorex-anunta-reluarea-circulatiei-trenurilor-de-metrou-de-vineri-seara-de-la-ora-2200.html" title='Metrorex anunţă reluarea circulaţiei trenurilor de metrou de vineri seară, de la ora 22.00'>Metrorex anunta reluarea circulatiei trenurilor de metrou de vineri seara, de la ora 22.00</a></h3>
<p>
<b><span class="updated" title="2021-03-26T22:25:13+02:00">22:25, 26.03.2021</span> - </b>
“Protestul spontan de la metrou a fost suspendat. Astfel, informam publicul calator, ca astazi, 26.03.2021, incepand cu ora 22:00, circulatia trenurilor de metrou va fi reluata in siguranta si conform graficelor obisnuite pe toate magistralele. Dorim pe aceasta cale sa prezentam inca o data scuze bucurestenilor&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/dezmat-total-la-metrorex-intervin-procurorii-ce-a-gasit-corpul-de-control-87-din-cheltuielile-cu-salariile-au-fost-sporuri-toti-angajatii-au-primit-spor.html" title='DEZMĂȚ total la Metrorex, intervin procurorii! Ce a găsit Corpul de control: 87% din cheltuielile cu salariile au fost sporuri. Toţi angajaţii au primit spor'>DEZMAȚ total la Metrorex, intervin procurorii! Ce a gasit Corpul de control: 87% din cheltuielile cu salariile au fost sporuri. Toti angajatii au primit spor</a></h3>
<p>
<b><span class="updated" title="2021-03-08T19:11:12+02:00">19:11, 08.03.2021</span> - </b>
Ministerul Transporturilor a publicat luni sinteza raportului Corpului de control in urma verificarilor la Metrorex. Potrivit documentului, in anul 2020, toti angajatii companiei au primit spor de metrou, ceea ce a fost o masura abuziva, intrucat acest spor de metrou trebuia sa se acorde (in cuantum&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/drula-un-consilier-al-directorului-metrorex-castiga-9500-de-lei-in-mana-dublu-fata-de-un-consilier-de-ministru.html" title='Drulă: Un consilier al directorului Metrorex câștigă 9.500 de lei în mână, dublu față de un consilier de ministru'>Drula: Un consilier al directorului Metrorex caștiga 9.500 de lei in mana, dublu fața de un consilier de ministru</a></h3>
<p>
<b><span class="updated" title="2021-03-04T22:40:44+02:00">22:40, 04.03.2021</span> - </b>
Salariile de la Metrorex nu pot ramane la nivelul actual decat daca regia care administreaza metroul bucureștean iși reduce numarul de angajați. Este concluzia la care au ajuns inspectorii Corpului de Control al Ministrului Transporturilor. In plus, raportul Corpului de Control spune ca sporul „de tunel”,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/drula-despre-raportul-corpului-de-control-la-metrorex-lista-de-probleme-deficiente-si-abuzuri-descoperita-este-lunga.html" title='Drulă, despre raportul Corpului de Control la Metrorex: Lista de probleme, deficienţe şi abuzuri descoperită este lungă'>Drula, despre raportul Corpului de Control la Metrorex: Lista de probleme, deficiente si abuzuri descoperita este lunga</a></h3>
<p>
<b><span class="updated" title="2021-03-04T18:05:11+02:00">18:05, 04.03.2021</span> - </b>
Corpul de Control a finalizat raportul Metrorex, iar lista de probleme, deficiente si abuzuri descoperita este lunga, documentul semnaland printre altele ca nivelul crescut al salariilor nu poate fi mentinut decat daca Metrorex isi reduce personalul, a anuntat, joi, ministrul Transporturilor si Infrastructurii,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/scandalul-pentru-subteran-ia-foc-si-mai-tare-in-momentul-de-fata-corpul-de-control-este-acolo.html" title='SCANDALUL pentru ”subteran” ia foc și mai tare: ”În momentul de față, Corpul de Control este acolo”'>SCANDALUL pentru ”subteran” ia foc și mai tare: ”In momentul de fața, Corpul de Control este acolo”</a></h3>
<p>
<b><span class="updated" title="2021-02-12T15:30:25+02:00">15:30, 12.02.2021</span> - </b>
Ministrul Transporturilor, Catalin Drula, acuza Metrorex de iresponsabilitate și lipsa de solidaritate. El critica faptul ca salariile angajaților de la metrou au crescut in 2020 cu 18%, in condițiile in care angajații din privat au strans cureaua, din cauza pandemiei.   Apare o noua LEGE. Mii de romani&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/catalin-drula-dupa-ancheta-corpului-de-control-la-metrorex-fostul-deputat-psd-domnul-ion-radoi-isi-simte-amenintate-interesele-subterane.html" title='Cătălin Drulă, după ancheta Corpului de Control la Metrorex: „Fostul deputat PSD, domnul Ion Rădoi, își simte amenințate interesele subterane”'>Catalin Drula, dupa ancheta Corpului de Control la Metrorex: „Fostul deputat PSD, domnul Ion Radoi, iși simte amenințate interesele subterane”</a></h3>
<p>
<b><span class="updated" title="2021-02-08T20:10:52+02:00">20:10, 08.02.2021</span> - </b>
Ministrul Transporturilor, Catalin Drula, sustine ca sindicatul Metrorex si-a negociat singur cresterea contractului colectiv de munca cu 18%, dupa ce 10 din 15 membri din comisia de negociere erau membri de sindicat, potrivit concluziilor preliminare are anchetei Corpului de Control. La o saptamana&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/drula-anunta-ca-10-din-cei-15-membri-ai-comisiei-care-a-negociat-cresterile-de-salarii-la-metrorex-erau-sindicalisti-practic-sindicatul-metrorex-a-negociat-salarii-mai-mari-in-plina-pandemie-cu-sin.html" title='Drulă anunţă că 10 din cei 15 membri ai comisiei care a negociat creşterile de salarii la Metrorex  erau sindicalişti: Practic, sindicatul Metrorex a negociat salarii mai mari în plină pandemie cu sine însuşi/ Ce acuzaţii îi aduce liderului de sindicat'>Drula anunta ca 10 din cei 15 membri ai comisiei care a negociat cresterile de salarii la Metrorex  erau sindicalisti: Practic, sindicatul Metrorex a negociat salarii mai mari in plina pandemie cu sine insusi/ Ce acuzatii ii aduce liderului de sindicat</a></h3>
<p>
<b><span class="updated" title="2021-02-08T18:35:33+02:00">18:35, 08.02.2021</span> - </b>
”Unii dintre bogatii tranzitiei au acaparat si subjugat pentru ei si interesele lor companiile statului, cum este cazul si liderilor de sindicat (cartel) de la Metrorex. Vreau sa le transmit celor de la sindicat ca metroul nu a fost construit pentru ei si bunastarea lor si a “famigliilor” lor, ci pentru&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="acord" href=https://www.ziarelive.ro/despre/acord.html>acord</a> 
<a class="label" title="veniturile" href=https://www.ziarelive.ro/despre/veniturile.html>veniturile</a> 
<a class="label" title="control" href=https://www.ziarelive.ro/despre/control.html>control</a> 
<a class="label" title="salariile" href=https://www.ziarelive.ro/despre/salariile.html>salariile</a> 
<a class="label" title="rezultat" href=https://www.ziarelive.ro/despre/rezultat.html>rezultat</a> 
<a class="label" title="cerintele" href=https://www.ziarelive.ro/despre/cerintele.html>cerintele</a> 
<a class="label" title="circulatia" href=https://www.ziarelive.ro/despre/circulatia.html>circulatia</a> 
<a class="label" title="afirmat" href=https://www.ziarelive.ro/despre/afirmat.html>afirmat</a> 
<a class="label" title="corpului" href=https://www.ziarelive.ro/despre/corpului.html>corpului</a> 
<a class="label" title="situatie" href=https://www.ziarelive.ro/despre/situatie.html>situatie</a> 
<a class="label" title="metrorex" href=https://www.ziarelive.ro/despre/metrorex.html>metrorex</a> 
<a class="label" title="negocieri" href=https://www.ziarelive.ro/despre/negocieri.html>negocieri</a> 
<a class="label" title="dumnealor" href=https://www.ziarelive.ro/despre/dumnealor.html>dumnealor</a> 
<a class="label" title="prefectura capitalei" href=https://www.ziarelive.ro/despre/prefectura_capitalei.html>prefectura capitalei</a> 
<a class="label" title="catalin drula" href=https://www.ziarelive.ro/despre/catalin_drula.html>catalin drula</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/drula-spune-ca-nu-s-a-ajuns-la-un-acord-cu-sindicalistii-de-la-metrou-ce-au-prezentat-ca-un-rezultat-al-unor-negocieri-sunt-de-fapt-cerintele-dumnealor-nu-exista-niciun-fel-de-acord.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/veronica-dontu-4-ani-de-inchisoare-cu-executare-pentru-abuz-in-serviciu-primarita-din-tamasi-are-o-suma-imensa-de-achitat.html" title="Veronica Donțu, 4 ani de închisoare cu executare, pentru abuz în serviciu. Primărița din Tamași are o sumă imensă de achitat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/273/veronica-dontu-4-ani-de-inchisoare-cu-executare-pentru-abuz-in-serviciu-primarita-din-tamasi-are-o-suma-imensa-de-achitat.jpg" alt="Veronica Donțu, 4 ani de închisoare cu executare, pentru abuz în serviciu. Primărița din Tamași are o sumă imensă de achitat" title="Veronica Donțu, 4 ani de închisoare cu executare, pentru abuz în serviciu. Primărița din Tamași are o sumă imensă de achitat" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/273/veronica-dontu-4-ani-de-inchisoare-cu-executare-pentru-abuz-in-serviciu-primarita-din-tamasi-are-o-suma-imensa-de-achitat.jpg" alt="Veronica Donțu, 4 ani de închisoare cu executare, pentru abuz în serviciu. Primărița din Tamași are o sumă imensă de achitat" title="Veronica Donțu, 4 ani de închisoare cu executare, pentru abuz în serviciu. Primărița din Tamași are o sumă imensă de achitat" /></noscript>                
                 </div> 
        <h5>
        Veronica Donțu, 4 ani de închisoare cu executare, pentru abuz în serviciu. Primărița din Tamași are&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ialomita-40-de-perchezitii-intr-un-dosar-penal-privind-savarsirea-infractiunilor-de-proxenetism-camatarie-si-spalare-de-bani.html" title="Ialomita: 40 de perchezitii intr-un dosar penal privind savarsirea infractiunilor de proxenetism, camatarie si spalare de bani">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/54/ialomita-40-de-perchezitii-intr-un-dosar-penal-privind-savarsirea-infractiunilor-de-proxenetism-camatarie-si-spalare-de-bani.jpg" alt="Ialomita: 40 de perchezitii intr-un dosar penal privind savarsirea infractiunilor de proxenetism, camatarie si spalare de bani" title="Ialomita: 40 de perchezitii intr-un dosar penal privind savarsirea infractiunilor de proxenetism, camatarie si spalare de bani" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/54/ialomita-40-de-perchezitii-intr-un-dosar-penal-privind-savarsirea-infractiunilor-de-proxenetism-camatarie-si-spalare-de-bani.jpg" alt="Ialomita: 40 de perchezitii intr-un dosar penal privind savarsirea infractiunilor de proxenetism, camatarie si spalare de bani" title="Ialomita: 40 de perchezitii intr-un dosar penal privind savarsirea infractiunilor de proxenetism, camatarie si spalare de bani" /></noscript>                
                 </div> 
        <h5>
        Ialomita: 40 de perchezitii intr-un dosar penal privind savarsirea infractiunilor de proxenetism, camatarie&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ultima-ora-perchezitii-de-amploare-in-aceasta-dimineata-politistii-au-deschis-la-zeci-de-adrese.html" title="ULTIMA ORĂ | Percheziţii de amploare în această dimineaţă - Poliţiştii au deschis la zeci de adrese">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/456/ultima-ora-perchezitii-de-amploare-in-aceasta-dimineata-politistii-au-deschis-la-zeci-de-adrese.jpg" alt="ULTIMA ORĂ | Percheziţii de amploare în această dimineaţă - Poliţiştii au deschis la zeci de adrese" title="ULTIMA ORĂ | Percheziţii de amploare în această dimineaţă - Poliţiştii au deschis la zeci de adrese" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/456/ultima-ora-perchezitii-de-amploare-in-aceasta-dimineata-politistii-au-deschis-la-zeci-de-adrese.jpg" alt="ULTIMA ORĂ | Percheziţii de amploare în această dimineaţă - Poliţiştii au deschis la zeci de adrese" title="ULTIMA ORĂ | Percheziţii de amploare în această dimineaţă - Poliţiştii au deschis la zeci de adrese" /></noscript>                
                 </div> 
        <h5>
        ULTIMA ORĂ | Percheziţii de amploare în această dimineaţă - Poliţiştii au deschis la zeci de adrese        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/focare-de-covid-19-in-blocul-operator-de-la-un-spital-de-urgenta-la-un-spital-de-psihiatrie-si-la-un-camin-pentru-varstnici-toate-din-acelasi-judet.html" title="Focare de COVID-19 în blocul operator de la un spital de urgență, la un spital de psihiatrie și la un cămin pentru vârstnici, toate din același județ">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/456/focare-de-covid-19-in-blocul-operator-de-la-un-spital-de-urgenta-la-un-spital-de-psihiatrie-si-la-un-camin-pentru-varstnici-toate-din-acelasi-judet.jpg" alt="Focare de COVID-19 în blocul operator de la un spital de urgență, la un spital de psihiatrie și la un cămin pentru vârstnici, toate din același județ" title="Focare de COVID-19 în blocul operator de la un spital de urgență, la un spital de psihiatrie și la un cămin pentru vârstnici, toate din același județ" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/456/focare-de-covid-19-in-blocul-operator-de-la-un-spital-de-urgenta-la-un-spital-de-psihiatrie-si-la-un-camin-pentru-varstnici-toate-din-acelasi-judet.jpg" alt="Focare de COVID-19 în blocul operator de la un spital de urgență, la un spital de psihiatrie și la un cămin pentru vârstnici, toate din același județ" title="Focare de COVID-19 în blocul operator de la un spital de urgență, la un spital de psihiatrie și la un cămin pentru vârstnici, toate din același județ" /></noscript>                
                 </div> 
        <h5>
        Focare de COVID-19 în blocul operator de la un spital de urgență, la un spital de psihiatrie și la un&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/epidemia-pe-judete-cum-arata-situatia-epidemiologica-in-bucuresti-si-ilfov.html" title="Epidemia pe județe. Cum arată situația epidemiologică în București și Ilfov">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/235/epidemia-pe-judete-cum-arata-situatia-epidemiologica-in-bucuresti-si-ilfov.jpg" alt="Epidemia pe județe. Cum arată situația epidemiologică în București și Ilfov" title="Epidemia pe județe. Cum arată situația epidemiologică în București și Ilfov" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/235/epidemia-pe-judete-cum-arata-situatia-epidemiologica-in-bucuresti-si-ilfov.jpg" alt="Epidemia pe județe. Cum arată situația epidemiologică în București și Ilfov" title="Epidemia pe județe. Cum arată situația epidemiologică în București și Ilfov" /></noscript>                
                 </div> 
        <h5>
        Epidemia pe județe. Cum arată situația epidemiologică în București și Ilfov        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/zeci-de-perchezitii-la-fetesti-intr-un-dosar-de-spalare-de-bani-si-camatarie.html" title="Zeci de percheziţii la Feteşti într-un dosar de spălare de bani şi cămătărie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/11/zeci-de-perchezitii-la-fetesti-intr-un-dosar-de-spalare-de-bani-si-camatarie.jpg" alt="Zeci de percheziţii la Feteşti într-un dosar de spălare de bani şi cămătărie" title="Zeci de percheziţii la Feteşti într-un dosar de spălare de bani şi cămătărie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/11/zeci-de-perchezitii-la-fetesti-intr-un-dosar-de-spalare-de-bani-si-camatarie.jpg" alt="Zeci de percheziţii la Feteşti într-un dosar de spălare de bani şi cămătărie" title="Zeci de percheziţii la Feteşti într-un dosar de spălare de bani şi cămătărie" /></noscript>                
                 </div> 
        <h5>
        Zeci de percheziţii la Feteşti într-un dosar de spălare de bani şi cămătărie        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-accident-vizavi-de-cimitir-un-batran-a-fost-lovit-mortal-de-un-logan-al-jandarmeriei.html" title="VIDEO: Accident vizavi de cimitir. Un bătrân a fost lovit mortal de un Logan al Jandarmeriei">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/273/video-accident-vizavi-de-cimitir-un-batran-a-fost-lovit-mortal-de-un-logan-al-jandarmeriei.jpg" alt="VIDEO: Accident vizavi de cimitir. Un bătrân a fost lovit mortal de un Logan al Jandarmeriei" title="VIDEO: Accident vizavi de cimitir. Un bătrân a fost lovit mortal de un Logan al Jandarmeriei" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/273/video-accident-vizavi-de-cimitir-un-batran-a-fost-lovit-mortal-de-un-logan-al-jandarmeriei.jpg" alt="VIDEO: Accident vizavi de cimitir. Un bătrân a fost lovit mortal de un Logan al Jandarmeriei" title="VIDEO: Accident vizavi de cimitir. Un bătrân a fost lovit mortal de un Logan al Jandarmeriei" /></noscript>                
                 </div> 
        <h5>
        VIDEO: Accident vizavi de cimitir. Un bătrân a fost lovit mortal de un Logan al Jandarmeriei        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-26-martie-2021-zodia-care-va-avea-o-zi-excelenta-dupa-mult-timp.html" title="Horoscop 26 martie 2021. Zodia care va avea o zi excelentă, după mult timp">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/233/horoscop-26-martie-2021-zodia-care-va-avea-o-zi-excelenta-dupa-mult-timp.jpg" alt="Horoscop 26 martie 2021. Zodia care va avea o zi excelentă, după mult timp" title="Horoscop 26 martie 2021. Zodia care va avea o zi excelentă, după mult timp" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/233/horoscop-26-martie-2021-zodia-care-va-avea-o-zi-excelenta-dupa-mult-timp.jpg" alt="Horoscop 26 martie 2021. Zodia care va avea o zi excelentă, după mult timp" title="Horoscop 26 martie 2021. Zodia care va avea o zi excelentă, după mult timp" /></noscript>                
                 </div> 
        <h5>
        Horoscop 26 martie 2021. Zodia care va avea o zi excelentă, după mult timp        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/perchezitii-intr-un-dosar-de-furturi-din-italia-in-valcea-si-arges.html" title="Percheziții într-un dosar de furturi din Italia în Vâlcea și Argeș">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/331/perchezitii-intr-un-dosar-de-furturi-din-italia-in-valcea-si-arges.jpg" alt="Percheziții într-un dosar de furturi din Italia în Vâlcea și Argeș" title="Percheziții într-un dosar de furturi din Italia în Vâlcea și Argeș" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/331/perchezitii-intr-un-dosar-de-furturi-din-italia-in-valcea-si-arges.jpg" alt="Percheziții într-un dosar de furturi din Italia în Vâlcea și Argeș" title="Percheziții într-un dosar de furturi din Italia în Vâlcea și Argeș" /></noscript>                
                 </div> 
        <h5>
        Percheziții într-un dosar de furturi din Italia în Vâlcea și Argeș        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-25-martie-2021-berbecii-au-o-zi-cam-complicata-in-care-planurile-lor-pot-fi-date-peste-cap.html" title="Horoscop 25 martie 2021. Berbecii au o zi cam complicată, în care planurile lor pot fi date peste cap">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/18/horoscop-25-martie-2021-berbecii-au-o-zi-cam-complicata-in-care-planurile-lor-pot-fi-date-peste-cap.jpg" alt="Horoscop 25 martie 2021. Berbecii au o zi cam complicată, în care planurile lor pot fi date peste cap" title="Horoscop 25 martie 2021. Berbecii au o zi cam complicată, în care planurile lor pot fi date peste cap" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/18/horoscop-25-martie-2021-berbecii-au-o-zi-cam-complicata-in-care-planurile-lor-pot-fi-date-peste-cap.jpg" alt="Horoscop 25 martie 2021. Berbecii au o zi cam complicată, în care planurile lor pot fi date peste cap" title="Horoscop 25 martie 2021. Berbecii au o zi cam complicată, în care planurile lor pot fi date peste cap" /></noscript>                
                 </div> 
        <h5>
        Horoscop 25 martie 2021. Berbecii au o zi cam complicată, în care planurile lor pot fi date peste cap        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/gelu-cazacioc-bagat-la-beci-pentru-furt-de-curent.html" title="Gelu Cazacioc, băgat la beci pentru furt de curent">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/121/gelu-cazacioc-bagat-la-beci-pentru-furt-de-curent.jpg" alt="Gelu Cazacioc, băgat la beci pentru furt de curent" title="Gelu Cazacioc, băgat la beci pentru furt de curent" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/121/gelu-cazacioc-bagat-la-beci-pentru-furt-de-curent.jpg" alt="Gelu Cazacioc, băgat la beci pentru furt de curent" title="Gelu Cazacioc, băgat la beci pentru furt de curent" /></noscript>                
                 </div> 
        <h5>
        Gelu Cazacioc, băgat la beci pentru furt de curent        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/trei-noi-focare-de-covid-19-in-judetul-valcea-numarul-totalal-acestora-a-ajuns-la-17.html" title="Trei noi focare de Covid-19 în județul Vâlcea. Numărul total al acestora a ajuns la 17">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/174/trei-noi-focare-de-covid-19-in-judetul-valcea-numarul-totalal-acestora-a-ajuns-la-17.jpg" alt="Trei noi focare de Covid-19 în județul Vâlcea. Numărul total al acestora a ajuns la 17" title="Trei noi focare de Covid-19 în județul Vâlcea. Numărul total al acestora a ajuns la 17" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/174/trei-noi-focare-de-covid-19-in-judetul-valcea-numarul-totalal-acestora-a-ajuns-la-17.jpg" alt="Trei noi focare de Covid-19 în județul Vâlcea. Numărul total al acestora a ajuns la 17" title="Trei noi focare de Covid-19 în județul Vâlcea. Numărul total al acestora a ajuns la 17" /></noscript>                
                 </div> 
        <h5>
        Trei noi focare de Covid-19 în județul Vâlcea. Numărul total al acestora a ajuns la 17        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/s-a-decis-intram-in-scenariul-rosu-rata-incidentei-pe-municipiul-bacau-a-depasit-3-la-mia-de-locuitori.html" title="S-A DECIS: Intrăm în scenariul roșu! Rata incidenței pe municipiul Bacău a depășit 3 la mia de locuitori">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/102/s-a-decis-intram-in-scenariul-rosu-rata-incidentei-pe-municipiul-bacau-a-depasit-3-la-mia-de-locuitori.jpg" alt="S-A DECIS: Intrăm în scenariul roșu! Rata incidenței pe municipiul Bacău a depășit 3 la mia de locuitori" title="S-A DECIS: Intrăm în scenariul roșu! Rata incidenței pe municipiul Bacău a depășit 3 la mia de locuitori" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/102/s-a-decis-intram-in-scenariul-rosu-rata-incidentei-pe-municipiul-bacau-a-depasit-3-la-mia-de-locuitori.jpg" alt="S-A DECIS: Intrăm în scenariul roșu! Rata incidenței pe municipiul Bacău a depășit 3 la mia de locuitori" title="S-A DECIS: Intrăm în scenariul roșu! Rata incidenței pe municipiul Bacău a depășit 3 la mia de locuitori" /></noscript>                
                 </div> 
        <h5>
        S-A DECIS: Intrăm în scenariul roșu! Rata incidenței pe municipiul Bacău a depășit 3 la mia de locuitori        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/grav-accident-pe-dn13a-sovata-sangeorgiu-de-padure.html" title="Grav accident pe DN13A Sovata-Sângeorgiu de Pădure">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/171/grav-accident-pe-dn13a-sovata-sangeorgiu-de-padure.jpg" alt="Grav accident pe DN13A Sovata-Sângeorgiu de Pădure" title="Grav accident pe DN13A Sovata-Sângeorgiu de Pădure" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/171/grav-accident-pe-dn13a-sovata-sangeorgiu-de-padure.jpg" alt="Grav accident pe DN13A Sovata-Sângeorgiu de Pădure" title="Grav accident pe DN13A Sovata-Sângeorgiu de Pădure" /></noscript>                
                 </div> 
        <h5>
        Grav accident pe DN13A Sovata-Sângeorgiu de Pădure        </h5></a>
      </li>
        </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/economice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>27 martie 2021</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>17&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>16&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>19&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>12&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/29.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/3.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/34.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/39.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/26.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/36.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>25.03.2021</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>292.510,80</td>                                     <td>5.724.508,56</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 7 </td>                                 <td>13.929,08</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 245 </td>                                 <td>397,97</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 5.087 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>6.072.125,76</strong></td>                         </tr> 						                    </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 26 martie 2021</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.1361</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.8864</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.4223</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.6769</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.2951</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>230.106</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.791</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.6325</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.126</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.1478</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.2309</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.4984</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Drula spune ca nu s-a ajuns la un acord cu sindicalistii de la metrou: Ce au prezentat ca un rezultat al unor negocieri sunt, de fapt, cerintele dumnealor. Nu exista niciun fel de acord</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
