<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>O ucraineanca si-a gasit loc de munca la o banca din Elvetia dupa ce a aparut cateva secunde la TV</title>
        <meta name="keywords" content="munca,facebook,ucraina,elvetia,comenteaza,ajunsa,ziare,elvetiei,ucraineanca,centrul federal,urmareste business,peter raskin,zurich west,bergos,oksana kononenko" />
		<meta name="description" content="O ucraineanca de 36 de ani, Oksana Kononenko, a fugit cu mama sa din Kiev in Elvetia. Acolo, in urma unei scurte aparitii TV a primit o oferta&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/o-ucraineanca-si-a-gasit-loc-de-munca-la-o-banca-din-elvetia-dupa-ce-a-aparut-cateva-secunde-la-tv.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="O ucraineanca si-a gasit loc de munca la o banca din Elvetia dupa ce a aparut cateva secunde la TV"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="O ucraineanca de 36 de ani, Oksana Kononenko, a fugit cu mama sa din Kiev in Elvetia. Acolo, in urma unei scurte aparitii TV a primit o oferta&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/o-ucraineanca-si-a-gasit-loc-de-munca-la-o-banca-din-elvetia-dupa-ce-a-aparut-cateva-secunde-la-tv.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2022-05/365/o-ucraineanca-si-a-gasit-loc-de-munca-la-o-banca-din-elvetia-dupa-ce-a-aparut-cateva-secunde-la-tv.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/o-ucraineanca-si-a-gasit-loc-de-munca-la-o-banca-din-elvetia-dupa-ce-a-aparut-cateva-secunde-la-tv.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/presedintele-din-sri-lanka-reuseste-sa-evite-o-motiune-de-cenzura-pe-fondul-crizei-economice-istorice-si-al-protestelor-antiguvernamentale.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-05/456/presedintele-din-sri-lanka-reuseste-sa-evite-o-motiune-de-cenzura-pe-fondul-crizei-economice-istorice-si-al-protestelor-antiguvernamentale.png" alt="Președintele din Sri Lanka reuşeşte să evite o moţiune de cenzură, pe fondul crizei economice istorice şi al protestelor antiguvernamentale" title="Președintele din Sri Lanka reuşeşte să evite o moţiune de cenzură, pe fondul crizei economice istorice şi al protestelor antiguvernamentale"  />
        <h4>Președintele din Sri Lanka reuşeşte să evite o moţiune de cenzură, pe fondul crizei economice istorice şi al protestelor antiguvernamentale</h4> </a>
        <p>
        O tentativă a opoziţiei din Sri Lanka de a forţa o moţiune de cenzură împotriva preşedintelui Gotabaya Rajapaksa,&#8230; <a href="https://www.ziarelive.ro/stiri/presedintele-din-sri-lanka-reuseste-sa-evite-o-motiune-de-cenzura-pe-fondul-crizei-economice-istorice-si-al-protestelor-antiguvernamentale.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/occidentul-cauta-500-de-miliarde-de-europoate-fi-obligata-rusia-sa-plateasca-pentru-ucraina.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-05/136/occidentul-cauta-500-de-miliarde-de-europoate-fi-obligata-rusia-sa-plateasca-pentru-ucraina.jpg" alt="Occidentul caută 500 de miliarde de euro.Poate fi obligată Rusia să plătească pentru Ucraina?" title="Occidentul caută 500 de miliarde de euro.Poate fi obligată Rusia să plătească pentru Ucraina?"  />
        <h4>Occidentul caută 500 de miliarde de euro.Poate fi obligată Rusia să plătească pentru Ucraina?</h4> </a>
        <p>
        În timp ce preocuparea imediată a SUA și UE este acoperirea nevoilor de finanțare pe termen scurt ale Ucrainei, oficialii sunt, de asemenea, din ce în ce mai îngrijorați de o factură de reconstrucție care&#8230; <a href="https://www.ziarelive.ro/stiri/occidentul-cauta-500-de-miliarde-de-europoate-fi-obligata-rusia-sa-plateasca-pentru-ucraina.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/o-persoana-bauta-a-cazut-de-la-etajul-4-al-unui-bloc-din-iasi-a-ajuns-de-urgenta-la-spital.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-05/131/o-persoana-bauta-a-cazut-de-la-etajul-4-al-unui-bloc-din-iasi-a-ajuns-de-urgenta-la-spital.png" alt="O persoană băută a căzut de la etajul 4 al unui bloc din Iași. A ajuns de urgență la spital" title="O persoană băută a căzut de la etajul 4 al unui bloc din Iași. A ajuns de urgență la spital"  />
        <h4>O persoană băută a căzut de la etajul 4 al unui bloc din Iași. A ajuns de urgență la spital</h4> </a>
        <p>
        În cursul serii trecute, o persoană în vârstă de 21 de ani a căzut de la etajul 4 al unui bloc din zona Mircea din municipiul Iași. A ajuns de urgență la spital cu mai multe traumatisme şi contuzii. Bărbatul&#8230; <a href="https://www.ziarelive.ro/stiri/o-persoana-bauta-a-cazut-de-la-etajul-4-al-unui-bloc-din-iasi-a-ajuns-de-urgenta-la-spital.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/lumea-cripto-a-luat-o-raznaeste-acum-momentul-potrivit-sa-cumparam-bitcoin.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-05/136/lumea-cripto-a-luat-o-raznaeste-acum-momentul-potrivit-sa-cumparam-bitcoin.jpg" alt="Lumea cripto a luat-o razna.Este acum momentul potrivit să cumpărăm Bitcoin?" title="Lumea cripto a luat-o razna.Este acum momentul potrivit să cumpărăm Bitcoin?"  />
        <h4>Lumea cripto a luat-o razna.Este acum momentul potrivit să cumpărăm Bitcoin?</h4> </a>
        <p>
        Bitcoin divizează oamenii ca nicio altă investiție. În timp ce unii își vor plânge pierderile după prăbușirea spectaculoasă a criptomonedelor de săptămâna trecută, alții vor sărbători ceea ce speră că va fi sfârșitul acestei perioade nefaste.&#8230; <a href="https://www.ziarelive.ro/stiri/lumea-cripto-a-luat-o-raznaeste-acum-momentul-potrivit-sa-cumparam-bitcoin.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/accident-rutier-in-copou-trei-autoturisme-s-au-tamponat.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-05/131/accident-rutier-in-copou-trei-autoturisme-s-au-tamponat.png" alt="Accident rutier în Copou. Trei autoturisme s-au tamponat" title="Accident rutier în Copou. Trei autoturisme s-au tamponat"  />
        <h4>Accident rutier în Copou. Trei autoturisme s-au tamponat</h4> </a>
        <p>
        În urmă cu puţin s-a produs un accident rutier la Iaşi. Din primele informaţii deţinute de reporterii BZI se pare că tamponarea a avut loc între trei autoturisme, dintre care un parcată, pe strada Caragiale din Copou. Din fericire, nu s-au înregistrat victime omeneşti, ci doar pagube materiale.&#8230; <a href="https://www.ziarelive.ro/stiri/accident-rutier-in-copou-trei-autoturisme-s-au-tamponat.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/putin-mizeaza-in-continuare-pe-dependenta-tarilor-ue-de-energia-din-rusia-nu-vor-putea-sa-renunte-la-petrolul-nostru.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-05/18/putin-mizeaza-in-continuare-pe-dependenta-tarilor-ue-de-energia-din-rusia-nu-vor-putea-sa-renunte-la-petrolul-nostru.jpg" alt="Putin mizează în continuare pe dependența țărilor UE de energia din Rusia: „Nu vor putea să renunțe la petrolul nostru”" title="Putin mizează în continuare pe dependența țărilor UE de energia din Rusia: „Nu vor putea să renunțe la petrolul nostru”"  />
        <h4>Putin mizează în continuare pe dependența țărilor UE de energia din Rusia: „Nu vor putea să renunțe la petrolul nostru”</h4> </a>
        <p>
        Președintele rus Vladimir Putin a declarat marți, 17 mai, că este imposibil ca unele state europene să renunțe rapid la petrolul rusesc, așa&#8230; <a href="https://www.ziarelive.ro/stiri/putin-mizeaza-in-continuare-pe-dependenta-tarilor-ue-de-energia-din-rusia-nu-vor-putea-sa-renunte-la-petrolul-nostru.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/probleme-cu-despagubirile-din-dosarul-colectiv-primarul-sectorului-4-cere-interventia-ministerului-finantelor.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-05/456/probleme-cu-despagubirile-din-dosarul-colectiv-primarul-sectorului-4-cere-interventia-ministerului-finantelor.png" alt="Probleme cu despăgubirile din dosarul Colectiv - Primarul Sectorului 4 cere intervenția Ministerului Finanțelor" title="Probleme cu despăgubirile din dosarul Colectiv - Primarul Sectorului 4 cere intervenția Ministerului Finanțelor"  />
        <h4>Probleme cu despăgubirile din dosarul Colectiv - Primarul Sectorului 4 cere intervenția Ministerului Finanțelor</h4> </a>
        <p>
        Daniel Băluță, primarul Sectorului 4, cere intervenția Ministerului Finanțelor în problema achitării despăgubirilor dictate de instanță în dosarul „Colectiv”. Despăbugiri de&#8230; <a href="https://www.ziarelive.ro/stiri/probleme-cu-despagubirile-din-dosarul-colectiv-primarul-sectorului-4-cere-interventia-ministerului-finantelor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/ramona-lile-bursa-locurilor-de-munca-uav-un-eveniment-de-succes.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-05/494/ramona-lile-bursa-locurilor-de-munca-uav-un-eveniment-de-succes.jpg" alt="Ramona Lile: „Bursa locurilor de muncă UAV, un eveniment de succes”" title="Ramona Lile: „Bursa locurilor de muncă UAV, un eveniment de succes”"  />
        <h4>Ramona Lile: „Bursa locurilor de muncă UAV, un eveniment de succes”</h4> </a>
        <p>
        Peste 30 de firme și 800 de studenți au participat la Bursa Locurilor de Muncă a UAV, eveniment organizat de Universitatea „Aurel Vlaicu” din Arad și Camera de Comerț, Industrie și Agricultură Arad, la Expo Arad. „Mă bucur că studenții au răspuns pozitiv invitației&#8230; <a href="https://www.ziarelive.ro/stiri/ramona-lile-bursa-locurilor-de-munca-uav-un-eveniment-de-succes.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/ue-va-reglementa-cum-trebuie-batuti-protestatarii-de-catre-politisti.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-05/136/ue-va-reglementa-cum-trebuie-batuti-protestatarii-de-catre-politisti.jpg" alt="UE va reglementa cum trebuie bătuți protestatarii de către polițiști" title="UE va reglementa cum trebuie bătuți protestatarii de către polițiști"  />
        <h4>UE va reglementa cum trebuie bătuți protestatarii de către polițiști</h4> </a>
        <p>
        Europarlamentarii din Comisia LIBE au dezbătut săptămâna aceasta utilizarea forței de către polițiști pentru a contracara revoltele populare. Astfel, s-a convenit că este nevoie de un regulament unitar pentru toate țările UE în care să se precizeze când&#8230; <a href="https://www.ziarelive.ro/stiri/ue-va-reglementa-cum-trebuie-batuti-protestatarii-de-catre-politisti.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/pnl-condamna-comportamentul-agresiv-al-parlamentarilor-aur-de-la-dezbaterea-privind-legea-offshore.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-05/155/pnl-condamna-comportamentul-agresiv-al-parlamentarilor-aur-de-la-dezbaterea-privind-legea-offshore.jpg" alt="PNL condamnă comportamentul agresiv al parlamentarilor AUR de la dezbaterea privind legea offshore" title="PNL condamnă comportamentul agresiv al parlamentarilor AUR de la dezbaterea privind legea offshore"  />
        <h4>PNL condamnă comportamentul agresiv al parlamentarilor AUR de la dezbaterea privind legea offshore</h4> </a>
        <p>
        "Cu cât se elimină dependența de gazul rusesc, cu atât comportamentul AUR e mai deplasa", spun liberalii din Camera Deputaţilor care au anunţat că vor depune sesizare pentru sancționarea parlamentarilor&#8230; <a href="https://www.ziarelive.ro/stiri/pnl-condamna-comportamentul-agresiv-al-parlamentarilor-aur-de-la-dezbaterea-privind-legea-offshore.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/amara-aproape-campioana.html">Amara, aproape campioană</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/lista-comandantilor-rusi-demisi-de-putin-in-urma-operatiunii-militare-prezentata-de-ucraineni.html">Lista comandanților ruși demiși de Putin în urma „operațiunii militare”, prezentată de ucraineni</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/putin-mizeaza-in-continuare-pe-dependenta-tarilor-ue-de-energia-din-rusia-nu-vor-putea-sa-renunte-la-petrolul-nostru.html">Putin mizează în continuare pe dependența țărilor UE de energia din Rusia: „Nu vor putea să renunțe&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/pnl-reclama-comportamentul-agresiv-al-parlamentarilor-aur-de-la-dezbaterea-privind-legea-offshore-ce-s-a-intamplat.html">PNL reclamă comportamentul agresiv al parlamentarilor AUR de la dezbaterea privind legea offshore. Ce&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ce-este-chefirul-se-obtine-din-lapte-si-are-o-multime-de-beneficii.html">Ce este chefirul. Se obține din lapte și are o mulțime de beneficii</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/7-zile-cu-premii-de-la-casa-pariurilor-ia-pariuri-fara-risc-sau-alte-surprize-direct-in-cont.html">7 zile cu premii de la Casa Pariurilor: ia pariuri fără risc sau alte surprize direct în cont!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cluburile-din-ucraina-sedinta-pentru-mutarea-campionatului-in-alta-tara-90-acolo-vom-juca.html">Cluburile din Ucraina, ședință pentru mutarea campionatului în altă țară: „90% acolo vom juca!”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cpi-a-trimis-in-ucraina-cea-mai-mare-echipa-de-anchetatori-desfasurata-vreodata-pentru-investigarea-crimelor-de-razboi.html">CPI a trimis în Ucraina cea mai mare echipă de anchetatori desfăşurată vreodată pentru investigarea&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/sri-participa-la-black-sea-defense-and-aerospace-bsda-2022-eveniment-dedicat-apararii-securitatii-nationale-si-securitatii-private.html">SRI participă la Black Sea Defense and Aerospace-BSDA 2022, eveniment dedicat apărării, securității&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/gala-fermierilor-din-transilvania-si-targ-de-oportunitati-cariera-in-agricultura.html">GALA FERMIERILOR DIN TRANSILVANIA și TÂRG DE OPORTUNITĂȚI CARIERĂ ÎN AGRICULTURĂ</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/amara-aproape-campioana.html">Amara, aproape campioană</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/lista-comandantilor-rusi-demisi-de-putin-in-urma-operatiunii-militare-prezentata-de-ucraineni.html">Lista comandanților ruși demiși de Putin în urma „operațiunii militare”, prezentată de ucraineni</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/putin-mizeaza-in-continuare-pe-dependenta-tarilor-ue-de-energia-din-rusia-nu-vor-putea-sa-renunte-la-petrolul-nostru.html">Putin mizează în continuare pe dependența țărilor UE de energia din Rusia: „Nu vor putea să renunțe&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/pnl-reclama-comportamentul-agresiv-al-parlamentarilor-aur-de-la-dezbaterea-privind-legea-offshore-ce-s-a-intamplat.html">PNL reclamă comportamentul agresiv al parlamentarilor AUR de la dezbaterea privind legea offshore. Ce&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ce-este-chefirul-se-obtine-din-lapte-si-are-o-multime-de-beneficii.html">Ce este chefirul. Se obține din lapte și are o mulțime de beneficii</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/7-zile-cu-premii-de-la-casa-pariurilor-ia-pariuri-fara-risc-sau-alte-surprize-direct-in-cont.html">7 zile cu premii de la Casa Pariurilor: ia pariuri fără risc sau alte surprize direct în cont!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cluburile-din-ucraina-sedinta-pentru-mutarea-campionatului-in-alta-tara-90-acolo-vom-juca.html">Cluburile din Ucraina, ședință pentru mutarea campionatului în altă țară: „90% acolo vom juca!”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cpi-a-trimis-in-ucraina-cea-mai-mare-echipa-de-anchetatori-desfasurata-vreodata-pentru-investigarea-crimelor-de-razboi.html">CPI a trimis în Ucraina cea mai mare echipă de anchetatori desfăşurată vreodată pentru investigarea&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/sri-participa-la-black-sea-defense-and-aerospace-bsda-2022-eveniment-dedicat-apararii-securitatii-nationale-si-securitatii-private.html">SRI participă la Black Sea Defense and Aerospace-BSDA 2022, eveniment dedicat apărării, securității&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/gala-fermierilor-din-transilvania-si-targ-de-oportunitati-cariera-in-agricultura.html">GALA FERMIERILOR DIN TRANSILVANIA și TÂRG DE OPORTUNITĂȚI CARIERĂ ÎN AGRICULTURĂ</a>
  </li>
  </ul>
</noscript>
            <div style="line-height: 15px;display: flex; align-content: center;align-items: center;background: #333;color: white;padding: 5px;" class="flash">
            <div style="margin-right:10px">
              <svg xmlns="http://www.w3.org/2000/svg" width="30" height="20">
              <rect width="30" height="20" fill="#005BBB"/>
              <rect width="30" height="10" y="10" fill="#FFD500"/>
              </svg>
            </div>
            <div>Sprijinim refugiatii din Ucraina. <a href="https://crucearosie.ro/cauze-urgente/umanitatea-nu-are-grani/" target="_blank">Doneaza si tu</a> pentru Crucea Rosie Romana in sprijinul lor. Orice suma conteaza.</div>
            </div>

            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/economice.html" ><span itemprop="title">Economice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/o-ucraineanca-si-a-gasit-loc-de-munca-la-o-banca-din-elvetia-dupa-ce-a-aparut-cateva-secunde-la-tv.html" title="O ucraineancă și-a găsit loc de muncă la o bancă din Elveția după ce a apărut câteva secunde la TV"><span itemprop="title">O ucraineancă și-a găsit loc de muncă la o bancă din Elveția&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/o-ucraineanca-si-a-gasit-loc-de-munca-la-o-banca-din-elvetia-dupa-ce-a-aparut-cateva-secunde-la-tv.html" title='O ucraineancă și-a găsit loc de muncă la o bancă din Elveția după ce a apărut câteva secunde la TV' class='admin-link'>O ucraineancă și-a găsit loc de muncă la o bancă din Elveția după ce a apărut câteva secunde la TV</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2022-05-17T16:16:13+03:00" pubdate="pubdate">Marţi, 17 Mai 2022, 16:16</time></b>
<script type="text/javascript">
var id=44720127;
</script>

<meta itemprop="datePublished" content="2022-05-17T16:16:13+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/365/o-ucraineanca-si-a-gasit-loc-de-munca-la-o-banca-din-elvetia-dupa-ce-a-aparut-cateva-secunde-la-tv.jpg" 
    alt="O ucraineancă și-a găsit loc de muncă la o bancă din Elveția după ce a apărut câteva secunde la TV" title="O ucraineancă și-a găsit loc de muncă la o bancă din Elveția după ce a apărut câteva secunde la TV" />
    </div>
  <p class="intro" itemprop="articleBody"><p>O <em><b>ucraineanca</b></em> de 36 de ani, <a href="https://www.ziarelive.ro/despre/oksana_kononenko.html" rel='tag' title='oksana kononenko'>Oksana Kononenko</a>, a fugit cu mama sa din Kiev in Elveția. Acolo, in urma unei scurte apariții TV a primit o oferta de <em><b>munca</b></em> la o banca.</p><p><em><b>Ajunsa</b></em> in Zurich cu mama sa, <a href="https://www.ziarelive.ro/despre/oksana_kononenko.html" rel='tag' title='oksana kononenko'>Oksana Kononenko</a> s-a inregistrat la mijlocul lunii martie la <a href="https://www.ziarelive.ro/despre/centrul_federal.html" rel='tag' title='centrul federal'>Centrul Federal</a> de Azil din Zurich-West. Acolo a fost intrebata de un jurnalist ce-și dorește de la viața in Elveția, arata playtech.ro.</p><p>Ucraineanca a raspuns ca vrea sa lucreze intr-o banca deoarece a lucrat ca expert financiar in <em><b>Ucraina</b></em>. Totul a durat 8 secunde, scrie heute.at.</p> <p>La scurt timp a primit un post la o banca&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://business24.ro/international/stiri-international/ucraineanca-loc-munca-aparitie-tv-banca-elvetia-1618323" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe business24.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din business24.ro" href="https://www.ziarelive.ro/presa/business24.ro.html" >business24.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/o-ucraineanca-fugita-de-la-kiev-a-primit-loc-de-munca-dupa-o-aparitie-de-8-secunde-la-televizor-e-calificata-nu-e-un-truc-de-pr.html" title='O ucraineancă fugită de la Kiev a primit loc de muncă după o apariție de 8 secunde la televizor: „E calificată, nu e un truc de PR”'>O ucraineanca fugita de la Kiev a primit loc de munca dupa o apariție de 8 secunde la televizor: „E calificata, nu e un truc de PR”</a></h3>
<p>
<b><span class="updated" title="2022-05-13T15:31:04+03:00">15:31, 13.05.2022</span> - </b>
Oksana Kononenko, 36 de ani, a fost angajata de  banca privata Bergos din Zurich, Elveția, și va incepe munca luni, 16 mai. Femeia a fugit din Kiev, dupa ce Rusia a invadat Ucraina. Ajunsa in Zurich, expertul financiar s-a inscris pe listele Centrul Federal de Azil. Acolo au surprins-o camerele televiziunii&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/berd-si-a-inrautatit-previziunile-privind-cresterea-economiei-romanesti-ce-estimeaza-expertii-ca-ne-asteapta.html" title='BERD şi-a înrăutăţit previziunile privind creşterea economiei româneşti. Ce estimează experții că ne așteaptă'>BERD si-a inrautatit previziunile privind cresterea economiei romanesti. Ce estimeaza experții ca ne așteapta</a></h3>
<p>
<b><span class="updated" title="2022-05-10T13:11:09+03:00">13:11, 10.05.2022</span> - </b>
Banca Europeana pentru Reconstructie si Dezvoltare (BERD) si-a inrautatit estimarile privind evolutia economica a Romaniei in 2022 si in 2023, dupa o redresare de 5,9% in 2021, determinata in principal de consumul privat solid, se arata intr-un raport publicat marti de institutia financiara internationala.Economia&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/un-oficial-englez-anunta-ca-marea-britanie-se-pregateste-sa-elimine-toate-taxele-vamale-pentru-produsele-ucrainene.html" title='Un oficial englez anunță că Marea Britanie se pregătește să elimine toate taxele vamale pentru produsele ucrainene'>Un oficial englez anunța ca Marea Britanie se pregatește sa elimine toate taxele vamale pentru produsele ucrainene</a></h3>
<p>
<b><span class="updated" title="2022-04-26T12:35:39+03:00">12:35, 26.04.2022</span> - </b>
Regatul Unit a anuntat luni eliminarea tuturor taxelor vamale pentru produsele ucrainene si interzicerea exportului anumitor tehnologii sensibile catre Rusia pentru a ajuta Kievul sa faca fata invaziei ruse, informeaza marti AFP."Taxele vamale pentru toate marfurile importate din Ucraina vor&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/inca-o-institutie-financiara-internationala-taie-accesul-la-fonduri-pentru-rusia-si-belarus.html" title='Încă o instituție financiară internaţională taie accesul la fonduri pentru Rusia şi Belarus'>Inca o instituție financiara internationala taie accesul la fonduri pentru Rusia si Belarus</a></h3>
<p>
<b><span class="updated" title="2022-04-04T15:46:21+03:00">15:46, 04.04.2022</span> - </b>
Banca Europeana pentru Reconstructie si Dezvoltare (BERD) a anuntat luni, 4 aprilie, "suspendarea cu efect imediat" a accesului Rusiei si Belarusului la finantarea si expertiza bancii, in urma invadarii Ucrainei, informeaza AFP."Aceasta inseamna ca nu vor mai exista noi finantari de proiecte&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/rusii-au-organizat-un-bazar-in-belarus-unde-vand-obiectele-jefuite-de-la-ucraineni-prada-valoroasa-este-trimisa-in-rusia.html" title='Rușii au organizat un bazar în Belarus, unde vând obiectele jefuite de la ucraineni. ”Prada” valoroasă este trimisă în Rusia'>Rușii au organizat un bazar in Belarus, unde vand obiectele jefuite de la ucraineni. ”Prada” valoroasa este trimisa in Rusia</a></h3>
<p>
<b><span class="updated" title="2022-04-04T15:46:20+03:00">15:46, 04.04.2022</span> - </b>
Armata rusa a organizat in Belarus un loc unde se vand bunurile furate in timpul invadarii Ucrainei, transmite Direcției Principale de Informații a Ministerului Apararii al Ucrainei.„In orașul Narovlya (Belarus), invadatorii au inființat un bazar specializat in care vand bunuri furate in Ucraina.&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/florin-citu-doreste-o-evaluare-a-ministrilor-pnl-nu-voi-accepta-ca-scuza-razboiul-din-ucraina-ca-nu-putem-sa-facem-o-reforma-sau-alta.html" title='Florin Cîțu dorește o evaluare a miniștrilor PNL: ”Nu voi accepta ca scuză războiul din Ucraina că nu putem să facem o reformă sau alta”'>Florin Cițu dorește o evaluare a miniștrilor PNL: ”Nu voi accepta ca scuza razboiul din Ucraina ca nu putem sa facem o reforma sau alta”</a></h3>
<p>
<b><span class="updated" title="2022-03-21T12:55:39+02:00">12:55, 21.03.2022</span> - </b>
Presedintele PNL, Florin Citu, a afirmat, luni, ca doreste o evaluare a ministrilor PNL si a Guvernului in general, in special pentru a asigura reformele din PNRR si revenirea economiei.”Nu este nimic special”, afirma Citu, chiar daca evaluarea se face la doar cateva luni de la instalarea&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ministrul-afacerilor-externe-din-canada-vine-la-bucuresti-se-va-intalni-cu-klaus-iohannis-si-bogdan-aurescu.html" title='Ministrul Afacerilor Externe din Canada vine la București. Se va întâlni cu Klaus Iohannis și Bogdan Aurescu'>Ministrul Afacerilor Externe din Canada vine la București. Se va intalni cu Klaus Iohannis și Bogdan Aurescu</a></h3>
<p>
<b><span class="updated" title="2022-03-07T14:21:08+02:00">14:21, 07.03.2022</span> - </b>
Ministrul Afacerilor Externe canadian, Melanie Joly, efectueaza luni o vizita oficiala in Romania, la invitatia lui Bogdan Aurescu.Cu aceasta ocazie, Melanie Joly va fi primita la Palatul Cotroceni de presedintele Klaus Iohannis.Tot luni, sunt programate consultari politice intre Bogdan&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/suspendarea-rusiei-din-interpol-o-noua-sanctiune-ceruta-de-mai-multe-state-occidentale.html" title='Suspendarea Rusiei din Interpol, o nouă sancțiune cerută de mai multe state occidentale'>Suspendarea Rusiei din Interpol, o noua sancțiune ceruta de mai multe state occidentale</a></h3>
<p>
<b><span class="updated" title="2022-03-07T12:45:36+02:00">12:45, 07.03.2022</span> - </b>
Priti Patel, ministrul britanic de Interne, a anunțat ca mai multe state occidentale, inclusiv Marea Britanie și SUA, au solicitat suspendarea Rusiei din Interpol, ca sancțiune privind invazia din Ucraina, potrivit AFP.Canada, Australia și Noua Zeelanda s-au alaturat demersului și au cerut&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="munca" href=https://www.ziarelive.ro/despre/munca.html>munca</a> 
<a class="label" title="facebook" href=https://www.ziarelive.ro/despre/facebook.html>facebook</a> 
<a class="label" title="ucraina" href=https://www.ziarelive.ro/despre/ucraina.html>ucraina</a> 
<a class="label" title="elvetia" href=https://www.ziarelive.ro/despre/elvetia.html>elvetia</a> 
<a class="label" title="comenteaza" href=https://www.ziarelive.ro/despre/comenteaza.html>comenteaza</a> 
<a class="label" title="ajunsa" href=https://www.ziarelive.ro/despre/ajunsa.html>ajunsa</a> 
<a class="label" title="ziare" href=https://www.ziarelive.ro/despre/ziare.html>ziare</a> 
<a class="label" title="elvetiei" href=https://www.ziarelive.ro/despre/elvetiei.html>elvetiei</a> 
<a class="label" title="ucraineanca" href=https://www.ziarelive.ro/despre/ucraineanca.html>ucraineanca</a> 
<a class="label" title="centrul federal" href=https://www.ziarelive.ro/despre/centrul_federal.html>centrul federal</a> 
<a class="label" title="urmareste business" href=https://www.ziarelive.ro/despre/urmareste_business.html>urmareste business</a> 
<a class="label" title="peter raskin" href=https://www.ziarelive.ro/despre/peter_raskin.html>peter raskin</a> 
<a class="label" title="zurich west" href=https://www.ziarelive.ro/despre/zurich_west.html>zurich west</a> 
<a class="label" title="bergos" href=https://www.ziarelive.ro/despre/bergos.html>bergos</a> 
<a class="label" title="oksana kononenko" href=https://www.ziarelive.ro/despre/oksana_kononenko.html>oksana kononenko</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/o-ucraineanca-si-a-gasit-loc-de-munca-la-o-banca-din-elvetia-dupa-ce-a-aparut-cateva-secunde-la-tv.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/noul-presedinte-al-ungariei-condamna-invazia-lui-putin-in-ucraina-spunem-un-nu-etern-oricarui-efort-indreptat-catre-refacerea-uniunii-sovietice.html" title="Noul președinte al Ungariei condamnă invazia lui Putin în Ucraina: Spunem un nu etern oricărui efort îndreptat către refacerea Uniunii Sovietice">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/456/noul-presedinte-al-ungariei-condamna-invazia-lui-putin-in-ucraina-spunem-un-nu-etern-oricarui-efort-indreptat-catre-refacerea-uniunii-sovietice.jpeg" alt="Noul președinte al Ungariei condamnă invazia lui Putin în Ucraina: Spunem un nu etern oricărui efort îndreptat către refacerea Uniunii Sovietice" title="Noul președinte al Ungariei condamnă invazia lui Putin în Ucraina: Spunem un nu etern oricărui efort îndreptat către refacerea Uniunii Sovietice" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/456/noul-presedinte-al-ungariei-condamna-invazia-lui-putin-in-ucraina-spunem-un-nu-etern-oricarui-efort-indreptat-catre-refacerea-uniunii-sovietice.jpeg" alt="Noul președinte al Ungariei condamnă invazia lui Putin în Ucraina: Spunem un nu etern oricărui efort îndreptat către refacerea Uniunii Sovietice" title="Noul președinte al Ungariei condamnă invazia lui Putin în Ucraina: Spunem un nu etern oricărui efort îndreptat către refacerea Uniunii Sovietice" /></noscript>                
                 </div> 
        <h5>
        Noul președinte al Ungariei condamnă invazia lui Putin în Ucraina: Spunem un nu etern oricărui efort&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/patru-lucruri-pe-care-sa-nu-i-le-spui-niciodata-copilului-tau-psiholog-il-vor-rani-si-le-va-purta-in-suflet-toata-viata.html" title="Patru lucruri pe care să nu i le spui niciodată copilului tău. Psiholog: „Îl vor răni şi le va purta în suflet toată viaţa“">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/11/patru-lucruri-pe-care-sa-nu-i-le-spui-niciodata-copilului-tau-psiholog-il-vor-rani-si-le-va-purta-in-suflet-toata-viata.jpg" alt="Patru lucruri pe care să nu i le spui niciodată copilului tău. Psiholog: „Îl vor răni şi le va purta în suflet toată viaţa“" title="Patru lucruri pe care să nu i le spui niciodată copilului tău. Psiholog: „Îl vor răni şi le va purta în suflet toată viaţa“" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/11/patru-lucruri-pe-care-sa-nu-i-le-spui-niciodata-copilului-tau-psiholog-il-vor-rani-si-le-va-purta-in-suflet-toata-viata.jpg" alt="Patru lucruri pe care să nu i le spui niciodată copilului tău. Psiholog: „Îl vor răni şi le va purta în suflet toată viaţa“" title="Patru lucruri pe care să nu i le spui niciodată copilului tău. Psiholog: „Îl vor răni şi le va purta în suflet toată viaţa“" /></noscript>                
                 </div> 
        <h5>
        Patru lucruri pe care să nu i le spui niciodată copilului tău. Psiholog: „Îl vor răni şi le va purta&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/vasile-dincu-la-realitatea-plus-avem-nevoie-de-submarine-in-marea-neagra-s-a-umplut-de-rechini.html" title="Vasile Dîncu la Realitatea Plus: Avem nevoie de submarine în Marea Neagră, s-a umplut de "rechini"">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/174/vasile-dincu-la-realitatea-plus-avem-nevoie-de-submarine-in-marea-neagra-s-a-umplut-de-rechini.jpg" alt="Vasile Dîncu la Realitatea Plus: Avem nevoie de submarine în Marea Neagră, s-a umplut de rechini" title="Vasile Dîncu la Realitatea Plus: Avem nevoie de submarine în Marea Neagră, s-a umplut de rechini" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/174/vasile-dincu-la-realitatea-plus-avem-nevoie-de-submarine-in-marea-neagra-s-a-umplut-de-rechini.jpg" alt="Vasile Dîncu la Realitatea Plus: Avem nevoie de submarine în Marea Neagră, s-a umplut de rechini" title="Vasile Dîncu la Realitatea Plus: Avem nevoie de submarine în Marea Neagră, s-a umplut de rechini" /></noscript>                
                 </div> 
        <h5>
        Vasile Dîncu la Realitatea Plus: Avem nevoie de submarine în Marea Neagră, s-a umplut de rechini        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/rusia-cere-onu-si-osce-sa-evacueze-urgent-civilii-din-orasele-din-estul-ucrainei.html" title="RUSIA cere ONU și OSCE să evacueze urgent civilii din orașele din estul Ucrainei">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/174/rusia-cere-onu-si-osce-sa-evacueze-urgent-civilii-din-orasele-din-estul-ucrainei.jpg" alt="RUSIA cere ONU și OSCE să evacueze urgent civilii din orașele din estul Ucrainei" title="RUSIA cere ONU și OSCE să evacueze urgent civilii din orașele din estul Ucrainei" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/174/rusia-cere-onu-si-osce-sa-evacueze-urgent-civilii-din-orasele-din-estul-ucrainei.jpg" alt="RUSIA cere ONU și OSCE să evacueze urgent civilii din orașele din estul Ucrainei" title="RUSIA cere ONU și OSCE să evacueze urgent civilii din orașele din estul Ucrainei" /></noscript>                
                 </div> 
        <h5>
        RUSIA cere ONU și OSCE să evacueze urgent civilii din orașele din estul Ucrainei        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/vi-l-amintiti-pe-profu-de-mate-care-merge-in-excursii-exotice-cu-elevele-remus-iulian-nechita-s-a-trezit-cu-alta-belea-pe-cap-procurorii-nu-vor-sa-l-lase-deloc.html" title="Vi-l amintiți pe profu’ de Mate’ care merge în excursii exotice cu elevele? Remus Iulian Nechita s-a trezit cu altă belea pe cap! Procurorii nu vor să-l lase deloc!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/131/vi-l-amintiti-pe-profu-de-mate-care-merge-in-excursii-exotice-cu-elevele-remus-iulian-nechita-s-a-trezit-cu-alta-belea-pe-cap-procurorii-nu-vor-sa-l-lase-deloc.png" alt="Vi-l amintiți pe profu’ de Mate’ care merge în excursii exotice cu elevele? Remus Iulian Nechita s-a trezit cu altă belea pe cap! Procurorii nu vor să-l lase deloc!" title="Vi-l amintiți pe profu’ de Mate’ care merge în excursii exotice cu elevele? Remus Iulian Nechita s-a trezit cu altă belea pe cap! Procurorii nu vor să-l lase deloc!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/131/vi-l-amintiti-pe-profu-de-mate-care-merge-in-excursii-exotice-cu-elevele-remus-iulian-nechita-s-a-trezit-cu-alta-belea-pe-cap-procurorii-nu-vor-sa-l-lase-deloc.png" alt="Vi-l amintiți pe profu’ de Mate’ care merge în excursii exotice cu elevele? Remus Iulian Nechita s-a trezit cu altă belea pe cap! Procurorii nu vor să-l lase deloc!" title="Vi-l amintiți pe profu’ de Mate’ care merge în excursii exotice cu elevele? Remus Iulian Nechita s-a trezit cu altă belea pe cap! Procurorii nu vor să-l lase deloc!" /></noscript>                
                 </div> 
        <h5>
        Vi-l amintiți pe profu’ de Mate’ care merge în excursii exotice cu elevele? Remus Iulian Nechita s-a&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ce-sustin-specialistii-ca-a-transmis-limbajul-corpului-lui-putin-de-ziua-victoriei.html" title="Ce susțin specialiștii că a transmis limbajul corpului lui Putin de Ziua Victoriei">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/456/ce-sustin-specialistii-ca-a-transmis-limbajul-corpului-lui-putin-de-ziua-victoriei.jpg" alt="Ce susțin specialiștii că a transmis limbajul corpului lui Putin de Ziua Victoriei" title="Ce susțin specialiștii că a transmis limbajul corpului lui Putin de Ziua Victoriei" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/456/ce-sustin-specialistii-ca-a-transmis-limbajul-corpului-lui-putin-de-ziua-victoriei.jpg" alt="Ce susțin specialiștii că a transmis limbajul corpului lui Putin de Ziua Victoriei" title="Ce susțin specialiștii că a transmis limbajul corpului lui Putin de Ziua Victoriei" /></noscript>                
                 </div> 
        <h5>
        Ce susțin specialiștii că a transmis limbajul corpului lui Putin de Ziua Victoriei        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/incendiu-intr-un-bloc-din-sectorul-5-pe-strada-baciului-din-cartierul-ferentari.html" title="Incendiu într-un bloc din sectorul 5, pe strada Baciului din cartierul Ferentari">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/235/incendiu-intr-un-bloc-din-sectorul-5-pe-strada-baciului-din-cartierul-ferentari.jpg" alt="Incendiu într-un bloc din sectorul 5, pe strada Baciului din cartierul Ferentari" title="Incendiu într-un bloc din sectorul 5, pe strada Baciului din cartierul Ferentari" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/235/incendiu-intr-un-bloc-din-sectorul-5-pe-strada-baciului-din-cartierul-ferentari.jpg" alt="Incendiu într-un bloc din sectorul 5, pe strada Baciului din cartierul Ferentari" title="Incendiu într-un bloc din sectorul 5, pe strada Baciului din cartierul Ferentari" /></noscript>                
                 </div> 
        <h5>
        Incendiu într-un bloc din sectorul 5, pe strada Baciului din cartierul Ferentari        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/cum-te-feresti-de-salmonella-alimentele-posibil-contaminate-si-ce-semne-apar-la-persoanele-bolnave.html" title="Cum te fereşti de Salmonella. Alimentele posibil contaminate şi ce semne apar la persoanele bolnave">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/11/cum-te-feresti-de-salmonella-alimentele-posibil-contaminate-si-ce-semne-apar-la-persoanele-bolnave.jpg" alt="Cum te fereşti de Salmonella. Alimentele posibil contaminate şi ce semne apar la persoanele bolnave" title="Cum te fereşti de Salmonella. Alimentele posibil contaminate şi ce semne apar la persoanele bolnave" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/11/cum-te-feresti-de-salmonella-alimentele-posibil-contaminate-si-ce-semne-apar-la-persoanele-bolnave.jpg" alt="Cum te fereşti de Salmonella. Alimentele posibil contaminate şi ce semne apar la persoanele bolnave" title="Cum te fereşti de Salmonella. Alimentele posibil contaminate şi ce semne apar la persoanele bolnave" /></noscript>                
                 </div> 
        <h5>
        Cum te fereşti de Salmonella. Alimentele posibil contaminate şi ce semne apar la persoanele bolnave        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/rusia-intoarce-foaia-si-impune-sanctiuni-pentru-firme-vest-europene-ale-gazprom.html" title="Rusia întoarce foaia și impune sancțiuni pentru firme vest-europene ale Gazprom">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/456/rusia-intoarce-foaia-si-impune-sanctiuni-pentru-firme-vest-europene-ale-gazprom.jpg" alt="Rusia întoarce foaia și impune sancțiuni pentru firme vest-europene ale Gazprom" title="Rusia întoarce foaia și impune sancțiuni pentru firme vest-europene ale Gazprom" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/456/rusia-intoarce-foaia-si-impune-sanctiuni-pentru-firme-vest-europene-ale-gazprom.jpg" alt="Rusia întoarce foaia și impune sancțiuni pentru firme vest-europene ale Gazprom" title="Rusia întoarce foaia și impune sancțiuni pentru firme vest-europene ale Gazprom" /></noscript>                
                 </div> 
        <h5>
        Rusia întoarce foaia și impune sancțiuni pentru firme vest-europene ale Gazprom        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/vremea-13-mai-dupa-cateva-zile-frumoase-se-strica-vremea-ce-zone-sunt-vizate-de-ploi-abundente.html" title="Vremea 13 mai - După câteva zile frumoase, se strică vremea - Ce zone sunt vizate de ploi abundente">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/174/vremea-13-mai-dupa-cateva-zile-frumoase-se-strica-vremea-ce-zone-sunt-vizate-de-ploi-abundente.jpg" alt="Vremea 13 mai - După câteva zile frumoase, se strică vremea - Ce zone sunt vizate de ploi abundente" title="Vremea 13 mai - După câteva zile frumoase, se strică vremea - Ce zone sunt vizate de ploi abundente" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/174/vremea-13-mai-dupa-cateva-zile-frumoase-se-strica-vremea-ce-zone-sunt-vizate-de-ploi-abundente.jpg" alt="Vremea 13 mai - După câteva zile frumoase, se strică vremea - Ce zone sunt vizate de ploi abundente" title="Vremea 13 mai - După câteva zile frumoase, se strică vremea - Ce zone sunt vizate de ploi abundente" /></noscript>                
                 </div> 
        <h5>
        Vremea 13 mai - După câteva zile frumoase, se strică vremea - Ce zone sunt vizate de ploi abundente        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/lovitura-crunta-pentru-romani-amenda-usturatoare-sau-inchisoare-pentru-comiterea-acestei-fapte.html" title="Lovitură cruntă pentru români! Amendă usturătoare sau închisoare pentru comiterea acestei fapte">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/456/lovitura-crunta-pentru-romani-amenda-usturatoare-sau-inchisoare-pentru-comiterea-acestei-fapte.png" alt="Lovitură cruntă pentru români! Amendă usturătoare sau închisoare pentru comiterea acestei fapte" title="Lovitură cruntă pentru români! Amendă usturătoare sau închisoare pentru comiterea acestei fapte" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/456/lovitura-crunta-pentru-romani-amenda-usturatoare-sau-inchisoare-pentru-comiterea-acestei-fapte.png" alt="Lovitură cruntă pentru români! Amendă usturătoare sau închisoare pentru comiterea acestei fapte" title="Lovitură cruntă pentru români! Amendă usturătoare sau închisoare pentru comiterea acestei fapte" /></noscript>                
                 </div> 
        <h5>
        Lovitură cruntă pentru români! Amendă usturătoare sau închisoare pentru comiterea acestei fapte        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ministerul-dezvoltarii-sprijina-cu-aproape-60-mil-lei-asigurarea-serviciului-public-de-alimentare-cu-energie-termica.html" title="Ministerul Dezvoltării sprijină, cu aproape 60 mil. lei, asigurarea serviciului public de alimentare cu energie termică">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/13/ministerul-dezvoltarii-sprijina-cu-aproape-60-mil-lei-asigurarea-serviciului-public-de-alimentare-cu-energie-termica.jpg" alt="Ministerul Dezvoltării sprijină, cu aproape 60 mil. lei, asigurarea serviciului public de alimentare cu energie termică" title="Ministerul Dezvoltării sprijină, cu aproape 60 mil. lei, asigurarea serviciului public de alimentare cu energie termică" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/13/ministerul-dezvoltarii-sprijina-cu-aproape-60-mil-lei-asigurarea-serviciului-public-de-alimentare-cu-energie-termica.jpg" alt="Ministerul Dezvoltării sprijină, cu aproape 60 mil. lei, asigurarea serviciului public de alimentare cu energie termică" title="Ministerul Dezvoltării sprijină, cu aproape 60 mil. lei, asigurarea serviciului public de alimentare cu energie termică" /></noscript>                
                 </div> 
        <h5>
        Ministerul Dezvoltării sprijină, cu aproape 60 mil. lei, asigurarea serviciului public de alimentare&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/noile-metode-de-evaluare-a-elevilor-in-faza-testarilor-cate-scoli-din-tara-vor-intra-in-proiectul-pilot-si-cand-vor-avea-loc-evaluarile.html" title="Noile metode de evaluare a elevilor, în faza testărilor. Câte şcoli din ţară vor intra în proiectul pilot şi când vor avea loc evaluările">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/11/noile-metode-de-evaluare-a-elevilor-in-faza-testarilor-cate-scoli-din-tara-vor-intra-in-proiectul-pilot-si-cand-vor-avea-loc-evaluarile.jpg" alt="Noile metode de evaluare a elevilor, în faza testărilor. Câte şcoli din ţară vor intra în proiectul pilot şi când vor avea loc evaluările" title="Noile metode de evaluare a elevilor, în faza testărilor. Câte şcoli din ţară vor intra în proiectul pilot şi când vor avea loc evaluările" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/11/noile-metode-de-evaluare-a-elevilor-in-faza-testarilor-cate-scoli-din-tara-vor-intra-in-proiectul-pilot-si-cand-vor-avea-loc-evaluarile.jpg" alt="Noile metode de evaluare a elevilor, în faza testărilor. Câte şcoli din ţară vor intra în proiectul pilot şi când vor avea loc evaluările" title="Noile metode de evaluare a elevilor, în faza testărilor. Câte şcoli din ţară vor intra în proiectul pilot şi când vor avea loc evaluările" /></noscript>                
                 </div> 
        <h5>
        Noile metode de evaluare a elevilor, în faza testărilor. Câte şcoli din ţară vor intra în proiectul&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-cu-4-victime-in-centrul-zalaului.html" title="ACCIDENT CU 4 VICTIME ÎN CENTRUL ZALĂULUI">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/72/accident-cu-4-victime-in-centrul-zalaului.jpeg" alt="ACCIDENT CU 4 VICTIME ÎN CENTRUL ZALĂULUI" title="ACCIDENT CU 4 VICTIME ÎN CENTRUL ZALĂULUI" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/72/accident-cu-4-victime-in-centrul-zalaului.jpeg" alt="ACCIDENT CU 4 VICTIME ÎN CENTRUL ZALĂULUI" title="ACCIDENT CU 4 VICTIME ÎN CENTRUL ZALĂULUI" /></noscript>                
                 </div> 
        <h5>
        ACCIDENT CU 4 VICTIME ÎN CENTRUL ZALĂULUI        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ucrainapeste-660-de-persoane-au-fost-ucise-de-la-inceputul-razboiului-de-fortele-ruse-in-regiunea-harkov.html" title="Ucraina/Peste 660 de persoane au fost ucise, de la începutul războiului, de forţele ruse în regiunea Harkov">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/405/ucrainapeste-660-de-persoane-au-fost-ucise-de-la-inceputul-razboiului-de-fortele-ruse-in-regiunea-harkov.jpg" alt="Ucraina/Peste 660 de persoane au fost ucise, de la începutul războiului, de forţele ruse în regiunea Harkov" title="Ucraina/Peste 660 de persoane au fost ucise, de la începutul războiului, de forţele ruse în regiunea Harkov" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/405/ucrainapeste-660-de-persoane-au-fost-ucise-de-la-inceputul-razboiului-de-fortele-ruse-in-regiunea-harkov.jpg" alt="Ucraina/Peste 660 de persoane au fost ucise, de la începutul războiului, de forţele ruse în regiunea Harkov" title="Ucraina/Peste 660 de persoane au fost ucise, de la începutul războiului, de forţele ruse în regiunea Harkov" /></noscript>                
                 </div> 
        <h5>
        Ucraina/Peste 660 de persoane au fost ucise, de la începutul războiului, de forţele ruse în regiunea&#8230;        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/economice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>17 mai 2022</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară la noapte.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>12&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>30&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Posibil ploaie ușoară la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară seara și la noapte.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>9&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>24&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară seara și la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie, începând de după-masă.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>10&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>22&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie, începând de după-masă.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie seara și la noapte.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>11&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>27&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie seara și la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară la noapte.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>14&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>24&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Posibil ploaie ușoară la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie la noapte.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>8&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>23&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie, începând de după-masă.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>21&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie, începând de după-masă.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile"></div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 17 mai 2022</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.7247</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.9477</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.738</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.881</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.6853</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>277.495</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.6529</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.6999</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.2863</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.3196</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2493</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.5297</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>O ucraineanca si-a gasit loc de munca la o banca din Elvetia dupa ce a aparut cateva secunde la TV</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
