<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Modificarile Codului penal, in camera decizionala. Deputatii dezbat noile reglementari si dau astazi votul final</title>
        <meta name="keywords" content=" 0, 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11" />
		<meta name="description" content="Dupa votul din Senat, Codul penal modificat a trecut iar, ca un fulger, prin Comisia Iordache. Astazi, in plenul Camerei Deputatilor, alesii&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/modificarile-codului-penal-in-camera-decizionala-deputatii-dezbat-noile-reglementari-si-dau-astazi-votul-final.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="Bucure?ti" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="Modificarile Codului penal, in camera decizionala. Deputatii dezbat noile reglementari si dau astazi votul final"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Dupa votul din Senat, Codul penal modificat a trecut iar, ca un fulger, prin Comisia Iordache. Astazi, in plenul Camerei Deputatilor, alesii&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/modificarile-codului-penal-in-camera-decizionala-deputatii-dezbat-noile-reglementari-si-dau-astazi-votul-final.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2018-07/105/modificarile-codului-penal-in-camera-decizionala-deputatii-dezbat-noile-reglementari-si-dau-astazi-votul-final.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="https://www.ziarelive.ro/stiri/modificarile-codului-penal-in-camera-decizionala-deputatii-dezbat-noile-reglementari-si-dau-astazi-votul-final.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript">
        var jQl={q:[],dq:[],gs:[],ready:function(a){"function"==typeof a&&jQl.q.push(a);return jQl},getScript:function(a,c){jQl.gs.push([a,c])},unq:function(){for(var a=0;a<jQl.q.length;a++)jQl.q[a]();jQl.q=[]},ungs:function(){for(var a=0;a<jQl.gs.length;a++)jQuery.getScript(jQl.gs[a][0],jQl.gs[a][1]);jQl.gs=[]},bId:null,boot:function(a){"undefined"==typeof window.jQuery.fn?jQl.bId||(jQl.bId=setInterval(function(){jQl.boot(a)},25)):(jQl.bId&&clearInterval(jQl.bId),jQl.bId=0,jQl.unqjQdep(),jQl.ungs(),jQuery(jQl.unq()), "function"==typeof a&&a())},booted:function(){return 0===jQl.bId},loadjQ:function(a,c){setTimeout(function(){var b=document.createElement("script");b.src=a;document.getElementsByTagName("head")[0].appendChild(b)},1);jQl.boot(c)},loadjQdep:function(a){jQl.loadxhr(a,jQl.qdep)},qdep:function(a){a&&("undefined"!==typeof window.jQuery.fn&&!jQl.dq.length?jQl.rs(a):jQl.dq.push(a))},unqjQdep:function(){if("undefined"==typeof window.jQuery.fn)setTimeout(jQl.unqjQdep,50);else{for(var a=0;a<jQl.dq.length;a++)jQl.rs(jQl.dq[a]); jQl.dq=[]}},rs:function(a){var c=document.createElement("script");document.getElementsByTagName("head")[0].appendChild(c);c.text=a},loadxhr:function(a,c){var b;b=jQl.getxo();b.onreadystatechange=function(){4!=b.readyState||200!=b.status||c(b.responseText,a)};try{b.open("GET",a,!0),b.send("")}catch(d){}},getxo:function(){var a=!1;try{a=new XMLHttpRequest}catch(c){for(var b=["MSXML2.XMLHTTP.5.0","MSXML2.XMLHTTP.4.0","MSXML2.XMLHTTP.3.0","MSXML2.XMLHTTP","Microsoft.XMLHTTP"],d=0;d<b.length;++d){try{a= new ActiveXObject(b[d])}catch(e){continue}break}}finally{return a}}};if("undefined"==typeof window.jQuery){var $=jQl.ready,jQuery=$;$.getScript=jQl.getScript};
        jQl.loadjQ('https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js');
        </script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/gandul.html">Gandul </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziarul-financiar.html">Ziarul Financiar </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/rezultate-bacalaureat-constanta-2018-vezi-ce-note-s-au-luat-anul-acesta.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-07/360/rezultate-bacalaureat-constanta-2018-vezi-ce-note-s-au-luat-anul-acesta.jpg" alt="REZULTATE BACALAUREAT CONSTANŢA 2018. Vezi ce note s-au luat anul acesta" title="REZULTATE BACALAUREAT CONSTANŢA 2018. Vezi ce note s-au luat anul acesta"  />
        <h4>REZULTATE BACALAUREAT CONSTANŢA 2018. Vezi ce note s-au luat anul acesta</h4> </a>
        <p>
        REZULTATE BACALAUREAT CONSTANŢA 2018. Rezultatele obținute de elevii din Constanţa la examenul de bac vor fi afişate pe data de 4 iulie, până la ora 12:00, atât în centrele de examen, cât şi pe site-ul Ministerului Educației, www.bacalaureat.edu.ro. Examenul&#8230; <a href="https://www.ziarelive.ro/stiri/rezultate-bacalaureat-constanta-2018-vezi-ce-note-s-au-luat-anul-acesta.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/un-nou-proiect-pentru-reamenajarea-zonei-de-agrement-fantana-cu-ciresi-din-campina.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-07/475/un-nou-proiect-pentru-reamenajarea-zonei-de-agrement-fantana-cu-ciresi-din-campina.jpg" alt="Un nou proiect pentru reamenajarea zonei de agrement „Fântâna cu Cireşi” din Câmpina" title="Un nou proiect pentru reamenajarea zonei de agrement „Fântâna cu Cireşi” din Câmpina"  />
        <h4>Un nou proiect pentru reamenajarea zonei de agrement „Fântâna cu Cireşi” din Câmpina</h4> </a>
        <p>
        Zona de agrement "Fântâna cu Cireși" nu a mai cunoscut un proces de reabilitare dinainte de 1989. Ani la rând au existat tot felul de inițiative, s-au făcut (și plătit) studii și proiecte care, însă, nu au mai fost puse&#8230; <a href="https://www.ziarelive.ro/stiri/un-nou-proiect-pentru-reamenajarea-zonei-de-agrement-fantana-cu-ciresi-din-campina.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/da-pentru-car-vienez-nu-pentru-catarg-cu-drapel-romanesc-in-carei.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-07/139/da-pentru-car-vienez-nu-pentru-catarg-cu-drapel-romanesc-in-carei.jpg" alt="DA pentru car vienez NU pentru catarg cu drapel românesc în Carei" title="DA pentru car vienez NU pentru catarg cu drapel românesc în Carei"  />
        <h4>DA pentru car vienez NU pentru catarg cu drapel românesc în Carei</h4> </a>
        <p>
        Biroul de Urbanism din cadrul Primăriei Carei acordă aviz favorabil pentru amplasarea unui car vienez cu produse de patiserie la intrarea dinspre Monumentul Ostaşului Român în Parcul Dendrologic dar nu acordă aviz favorabil amplasării unui catarg cu drapel românesc&#8230; <a href="https://www.ziarelive.ro/stiri/da-pentru-car-vienez-nu-pentru-catarg-cu-drapel-romanesc-in-carei.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cei-mai-buni-dintre-maramureseni-george-grigore-a-obtinul-locul-i-la-trofeul-litoralului.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-07/38/cei-mai-buni-dintre-maramureseni-george-grigore-a-obtinul-locul-i-la-trofeul-litoralului.jpg" alt="Cei mai buni dintre maramureșeni: George Grigore a obţinul locul I la Trofeul Litoralului" title="Cei mai buni dintre maramureșeni: George Grigore a obţinul locul I la Trofeul Litoralului"  />
        <h4>Cei mai buni dintre maramureșeni: George Grigore a obţinul locul I la Trofeul Litoralului</h4> </a>
        <p>
        La începutul lunii iulie s-a desfășurat a 24-a ediție a  Festivalul Internaţional de şah „Trofeul Litoralului”, la care au participat 102 jucători, de la 12 cluburi din România, Rusia şi Moldova. Printre acestea s-a aflat&#8230; <a href="https://www.ziarelive.ro/stiri/cei-mai-buni-dintre-maramureseni-george-grigore-a-obtinul-locul-i-la-trofeul-litoralului.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/detalii-noi-despre-moartea-sotului-lui-carmen-dan-ce-au-descoperit-medicii-la-autopsie.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-07/456/detalii-noi-despre-moartea-sotului-lui-carmen-dan-ce-au-descoperit-medicii-la-autopsie.jpg" alt="Detalii noi despre moartea soțului lui Carmen Dan. Ce au descoperit medicii la autopsie" title="Detalii noi despre moartea soțului lui Carmen Dan. Ce au descoperit medicii la autopsie"  />
        <h4>Detalii noi despre moartea soțului lui Carmen Dan. Ce au descoperit medicii la autopsie</h4> </a>
        <p>
        Soțul lui Carmen Dan a fost găsit de un membru al familiei, fiind vorba despre socrul ministrului, au declarat, pentru STIRIPESURSE, surse judiciare. Autopsia a arătat că bărbatul a murit din cauza insuficienței cardio-respiratorie&#8230; <a href="https://www.ziarelive.ro/stiri/detalii-noi-despre-moartea-sotului-lui-carmen-dan-ce-au-descoperit-medicii-la-autopsie.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/curatenie-generala-in-ograda-oador.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-07/128/curatenie-generala-in-ograda-oador.jpg" alt="Curățenie generală în ograda OADOR" title="Curățenie generală în ograda OADOR"  />
        <h4>Curățenie generală în ograda OADOR</h4> </a>
        <p>
        Noul președinte al Organizației pentru Apărarea Drepturilor Omului, Dorel Teodor Nicolici, susține că este decis să facă ordine în ograda instituției ... The post Curățenie generală în ograda OADOR appeared first on Renaşterea bănăţeană . <a href="https://www.ziarelive.ro/stiri/curatenie-generala-in-ograda-oador.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/proiectul-pe-modificarile-codului-penal-dezbatut-acum-la-camera-deputatilor-opozitia-e-doliu-pentru-democratie-daca-votati-azi-document.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-07/10/proiectul-pe-modificarile-codului-penal-dezbatut-acum-la-camera-deputatilor-opozitia-e-doliu-pentru-democratie-daca-votati-azi-document.jpg" alt="Proiectul pe modificările Codului Penal, dezbătut ACUM la Camera Deputaţilor / Opoziţia: E doliu pentru democraţie dacă votaţi azi | DOCUMENT" title="Proiectul pe modificările Codului Penal, dezbătut ACUM la Camera Deputaţilor / Opoziţia: E doliu pentru democraţie dacă votaţi azi | DOCUMENT"  />
        <h4>Proiectul pe modificările Codului Penal, dezbătut ACUM la Camera Deputaţilor / Opoziţia: E doliu pentru democraţie dacă votaţi azi | DOCUMENT</h4> </a>
        <p>
        Miercuri, proiectul pe modificările Codului Penal este dezbătut de Camera Deputaţilor, iar joi ar putea&#8230; <a href="https://www.ziarelive.ro/stiri/proiectul-pe-modificarile-codului-penal-dezbatut-acum-la-camera-deputatilor-opozitia-e-doliu-pentru-democratie-daca-votati-azi-document.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/au-batut-martorii-si-au-amenintat-cu-coasa-sase-politisti.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-07/14/au-batut-martorii-si-au-amenintat-cu-coasa-sase-politisti.jpg" alt="AU BĂTUT martorii și AU AMENINȚAT cu COASA șase POLIȚIȘTI" title="AU BĂTUT martorii și AU AMENINȚAT cu COASA șase POLIȚIȘTI"  />
        <h4>AU BĂTUT martorii și AU AMENINȚAT cu COASA șase POLIȚIȘTI</h4> </a>
        <p>
        Florin Pușcașu, de 32 de ani, și fratele său, Sebastian Pușcașu, din Fetești – Adâncata au fost reținuți după ce au bătut un consătean și au amenințat un alt bărbat care au dat declarații într-un dosar în care este cercetat Sebastian Pușcașu. Acesta din urmă a devenit cunoscut&#8230; <a href="https://www.ziarelive.ro/stiri/au-batut-martorii-si-au-amenintat-cu-coasa-sase-politisti.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/4-iulie-ziua-independentei-sua-in-care-americanii-isi-celebreaza-valorile-nationale.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-07/99/4-iulie-ziua-independentei-sua-in-care-americanii-isi-celebreaza-valorile-nationale.jpg" alt="4 iulie - Ziua Independenței SUA, în care americanii își celebrează valorile naționale" title="4 iulie - Ziua Independenței SUA, în care americanii își celebrează valorile naționale"  />
        <h4>4 iulie - Ziua Independenței SUA, în care americanii își celebrează valorile naționale</h4> </a>
        <p>
        Data de 4 iulie 1776 este cunoscută &icirc;n istorie ca ziua Declarării Independenței americanilor de Imperiul Britanic, eveniment care a condus la nașterea Statelor Unite ca entitate suverană. &Icirc;n prezent, 4 iulie&#8230; <a href="https://www.ziarelive.ro/stiri/4-iulie-ziua-independentei-sua-in-care-americanii-isi-celebreaza-valorile-nationale.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/masina-primarului-din-sacele-a-fost-vandalizata-sistemul-de-franare-de-la-roata-din-dreapta-spate-a-fost-desfacut.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-07/360/masina-primarului-din-sacele-a-fost-vandalizata-sistemul-de-franare-de-la-roata-din-dreapta-spate-a-fost-desfacut.jpg" alt="Maşina primarului din Săcele a fost vandalizată: Sistemul de frânare de la roata din dreapta spate a fost desfăcut" title="Maşina primarului din Săcele a fost vandalizată: Sistemul de frânare de la roata din dreapta spate a fost desfăcut"  />
        <h4>Maşina primarului din Săcele a fost vandalizată: Sistemul de frânare de la roata din dreapta spate a fost desfăcut</h4> </a>
        <p>
        Primarul din Săcele, Virgil Popa, a făcut plângere la poliţia după ce a descoperit că i-au fost tăiate frânele de la maşina de serviciu. Nu este primul incident.&#8230; <a href="https://www.ziarelive.ro/stiri/masina-primarului-din-sacele-a-fost-vandalizata-sistemul-de-franare-de-la-roata-din-dreapta-spate-a-fost-desfacut.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ministrul-american-al-mediului-scott-pruitt-invitat-sa-demisioneze-intr-un-restaurant-din-washington.html">Ministrul american al mediului, Scott Pruitt, invitat să demisioneze într-un restaurant din Washington</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/dolj-doua-medii-de-zece-la-bacalaureat.html">Dolj: Două medii de zece la bacalaureat</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/tanarul-care-a-protestat-cu-tubul-de-oxigen-la-gura-a-murit-calin-farcas-astepta-cu-banii-in-mana-de-2-ani-un-transplant-de-plamani-statul-roman-l-a-lasat-de-izbeliste.html">Tanarul care a protestat cu tubul de oxigen la gura a murit! Calin Farcas astepta cu banii in mana de&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/wimbledon-2018-simona-halep-a-scapat-de-11-rivale-din-seria-capilor-de-serie-numarul-1-in-opinia-specialistilor-out.html">Wimbledon 2018! Simona Halep a scăpat de 11 rivale din seria capilor de serie. Numarul 1 în opinia specialiștilor,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/campanie-electorala-si-in-ziua-alegerilor.html">Campanie electorală şi în ziua alegerilor?</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/opt-semne-ca-este-maestru-in-dormitor-cele-mai-ciudate-lucruri-care-il-dau-de-gol.html">Opt semne că este maestru în dormitor! Cele mai ciudate lucruri care îl dau de gol</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rezultate-bacalaureat-2018-notele-sunt-online-promovabilitatea-a-scazut-anul-acesta-este-jale.html">REZULTATE BACALAUREAT 2018. NOTELE SUNT ONLINE. Promovabilitatea a scăzut anul acesta. ESTE JALE!!!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/detinutii-de-la-oradea-ca-la-ei-acasa.html">Deținuții de la Oradea, ca la ei acasă</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/drake-a-starnit-furia-fanilor-nu-mai-vreau-sa-il-vad-imi-vreau-banii-inapoi.html">Drake a stârnit furia fanilor: “NU mai vreau să îl VĂD, îmi vreau BANII înapoi!”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/fotbal-cm-2018-am-fost-prea-lenti-prea-imprecisi-insuficient-de-buni-a-apreciat-selectionerul-elvetiei.html">Fotbal - CM 2018: Am fost prea lenţi, prea imprecişi, insuficient de buni, a apreciat selecţionerul&#8230;</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ministrul-american-al-mediului-scott-pruitt-invitat-sa-demisioneze-intr-un-restaurant-din-washington.html">Ministrul american al mediului, Scott Pruitt, invitat să demisioneze într-un restaurant din Washington</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/dolj-doua-medii-de-zece-la-bacalaureat.html">Dolj: Două medii de zece la bacalaureat</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/tanarul-care-a-protestat-cu-tubul-de-oxigen-la-gura-a-murit-calin-farcas-astepta-cu-banii-in-mana-de-2-ani-un-transplant-de-plamani-statul-roman-l-a-lasat-de-izbeliste.html">Tanarul care a protestat cu tubul de oxigen la gura a murit! Calin Farcas astepta cu banii in mana de&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/wimbledon-2018-simona-halep-a-scapat-de-11-rivale-din-seria-capilor-de-serie-numarul-1-in-opinia-specialistilor-out.html">Wimbledon 2018! Simona Halep a scăpat de 11 rivale din seria capilor de serie. Numarul 1 în opinia specialiștilor,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/campanie-electorala-si-in-ziua-alegerilor.html">Campanie electorală şi în ziua alegerilor?</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/opt-semne-ca-este-maestru-in-dormitor-cele-mai-ciudate-lucruri-care-il-dau-de-gol.html">Opt semne că este maestru în dormitor! Cele mai ciudate lucruri care îl dau de gol</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rezultate-bacalaureat-2018-notele-sunt-online-promovabilitatea-a-scazut-anul-acesta-este-jale.html">REZULTATE BACALAUREAT 2018. NOTELE SUNT ONLINE. Promovabilitatea a scăzut anul acesta. ESTE JALE!!!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/detinutii-de-la-oradea-ca-la-ei-acasa.html">Deținuții de la Oradea, ca la ei acasă</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/drake-a-starnit-furia-fanilor-nu-mai-vreau-sa-il-vad-imi-vreau-banii-inapoi.html">Drake a stârnit furia fanilor: “NU mai vreau să îl VĂD, îmi vreau BANII înapoi!”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/fotbal-cm-2018-am-fost-prea-lenti-prea-imprecisi-insuficient-de-buni-a-apreciat-selectionerul-elvetiei.html">Fotbal - CM 2018: Am fost prea lenţi, prea imprecişi, insuficient de buni, a apreciat selecţionerul&#8230;</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/politice.html" ><span itemprop="title">Politice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/modificarile-codului-penal-in-camera-decizionala-deputatii-dezbat-noile-reglementari-si-dau-astazi-votul-final.html" title="Modificările Codului penal, în cameră decizională. Deputații dezbat noile reglementări și dau astăzi votul final"><span itemprop="title">Modificările Codului penal, în cameră decizională. Deputații&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/modificarile-codului-penal-in-camera-decizionala-deputatii-dezbat-noile-reglementari-si-dau-astazi-votul-final.html" title='Modificările Codului penal, în cameră decizională. Deputații dezbat noile reglementări și dau astăzi votul final' class='admin-link'>Modificările Codului penal, în cameră decizională. Deputații dezbat noile reglementări și dau astăzi votul final</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2018-07-04T10:37:57+03:00" pubdate="pubdate">Miercuri,  4 Iulie 2018, 10:37</time></b>
<script type="text/javascript">
var id=41025541;
</script>

<meta itemprop="datePublished" content="2018-07-04T10:37:57+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <a class="imagebox hmedia"  title="Modificările Codului penal, în cameră decizională. Deputații dezbat noile reglementări și dau astăzi votul final" href="/foto/modificarile-codului-penal-in-camera-decizionala-deputatii-dezbat-noile-reglementari-si-dau-astazi-votul-final.html">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-07/105/modificarile-codului-penal-in-camera-decizionala-deputatii-dezbat-noile-reglementari-si-dau-astazi-votul-final.jpg" alt="Modificările Codului penal, în cameră decizională. Deputații dezbat noile reglementări și dau astăzi votul final" title="Modificările Codului penal, în cameră decizională. Deputații dezbat noile reglementări și dau astăzi votul final" /></a>
    </div>
  <p class="intro" itemprop="articleBody">Dupa <em><b>votul</b></em> din <em><b>Senat</b></em>, Codul <em><b>penal</b></em> modificat a trecut iar, ca un fulger, prin <a href="https://www.ziarelive.ro/despre/comisia_iordache.html" rel='tag' title='comisia iordache'>Comisia Iordache</a>. Astazi, in plenul <a href="https://www.ziarelive.ro/despre/camerei_deputatilor.html" rel='tag' title='camerei deputatilor'>Camerei Deputatilor</a>, aleșii și-au propus sa-l dezbata și sa il voteze. Votul <em><b>final</b></em> este programat pentru ora 13.00.</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="http://stiri.tvr.ro/modificarile-codului-penal--in-camera-decizionala--deputa--ii-dezbat-noile-reglementari---i-dau-astazi-votul-final_833137.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe tvrinfo.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din tvrinfo.ro" href="https://www.ziarelive.ro/presa/tvrinfo.ro.html" >tvrinfo.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/modificarea-codului-penal-intra-in-dezbaterea-camerei-deputatilor-joi-votul-final-un-nou-protest-anuntat-in-piata-victoriei.html" title='MODIFICAREA CODULUI PENAL intră în dezbaterea Camerei Deputaţilor! JOI, votul final. Un nou protest anunţat în Piaţa Victoriei'>MODIFICAREA CODULUI PENAL intra in dezbaterea Camerei Deputatilor! JOI, votul final. Un nou protest anuntat in Piata Victoriei</a></h3>
<p>
<b><span class="updated" title="2018-07-04T09:39:42+03:00">09:39, 04.07.2018</span> - </b>
Proiectul de lege pentru modificarea Codului penal intra miercuri in dezbaterea Camerei Deputatilor, in procedura de urgenta, iar joi ar urma sa fie votul final, dupa care actul normativ va merge la presedinte pentru promulgare. Un nou protest fata de modificarile Codului penal este anuntat in Piata&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/proiectul-de-lege-pentru-modificarea-codului-penal-intra-miercuri-in-dezbaterea-camerei-deputatilor-iar-joi-ar-urma-sa-fie-votul-final.html" title='Proiectul de lege pentru modificarea Codului penal intră miercuri în dezbaterea Camerei Deputaţilor, iar joi ar urma să fie votul final'>Proiectul de lege pentru modificarea Codului penal intra miercuri in dezbaterea Camerei Deputatilor, iar joi ar urma sa fie votul final</a></h3>
<p>
<b><span class="updated" title="2018-07-04T06:24:30+03:00">06:24, 04.07.2018</span> - </b>
Proiectul de lege pentru modificarea Codului penal intra miercuri in dezbaterea Camerei Deputatilor, in procedura de urgenta, iar joi ar urma sa fie votul final, dupa care actul normativ va merge la presedinte pentru promulgare. Un nou protest fata de modificarile Codului penal este anuntat in Piata&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/codul-penal-aproape-de-votul-final-gorghiu-sincer-mai-are-sens-sa-sustinem-amendamentele-acum-iordache-nu-nu-au-nicio-sansa.html" title='Codul penal, aproape de votul final. Gorghiu: Sincer, mai are sens să susţinem amendamentele acum? Iordache: Nu, nu au nicio şansă'>Codul penal, aproape de votul final. Gorghiu: Sincer, mai are sens sa sustinem amendamentele acum? Iordache: Nu, nu au nicio sansa</a></h3>
<p>
<b><span class="updated" title="2018-07-03T18:38:54+03:00">18:38, 03.07.2018</span> - </b>
Comisia Iordache s-a reunit marti, in regim de urgenta, la scurt timp dupa ce Senatul a adoptat modificarile aduse Codului penal, pentru a emite un nou raport pe proiectul de lege care sa plece spre Camera Deputatilor, ca for decizional. Intrebat de senatoarea PNL Alina Gorghiu daca mai are rost ca&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ultima-ora-comisia-iordache-a-executat-rapid-codul-penal-urmeaza-votul-final-in-camera-deputatilor.html" title='ULTIMA ORĂ: Comisia Iordache a executat rapid Codul Penal. Urmează votul final în Camera Deputaţilor'>ULTIMA ORA: Comisia Iordache a 'executat' rapid Codul Penal. Urmeaza votul final in Camera Deputatilor</a></h3>
<p>
<b><span class="updated" title="2018-07-03T18:32:26+03:00">18:32, 03.07.2018</span> - </b>
Comisia speciala pentru legile din domeniul justitiei a adoptat un raport favorabil pentru modificarile la Codul Penal. Au fost 12 voturi "pentru", 7 voturi "impotriva" si doua abtineri.Astfel, dupa votul de azi din Senat, modificarile la Codul Penal ar urma sa intre la votul final din Camera&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/de-ce-s-a-abtinut-udmr-la-votul-final-din-senat-la-modificarea-codului-penal.html" title='De ce s-a abținut UDMR la votul final din Senat la modificarea Codului Penal'>De ce s-a abținut UDMR la votul final din Senat la modificarea Codului Penal</a></h3>
<p>
<b><span class="updated" title="2018-07-03T16:22:37+03:00">16:22, 03.07.2018</span> - </b>
Deputatul UDMR de Brașov, Ambrus Izabella Agnes, susține cu parlamentarii maghiari nu ar susține noile modificari din Codul Penal, motiv pentru s-a abținut de la votul final din Senat. Iata motivele pentru care, spune Ambrus, UDMR nu susține noile modificari ale Codului Penal: eliminarea articolului&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/graba-pentru-adoptarea-codului-penal-comisia-iordache-se-intruneste-pentru-a-da-raportul-final-maine-votul-decisiv-in-camera-deputatilor.html" title='Grabă pentru adoptarea Codului Penal. Comisia Iordache se întruneşte pentru a da raportul final. Mâine, votul decisiv în Camera Deputaţilor'>Graba pentru adoptarea Codului Penal. Comisia Iordache se intruneste pentru a da raportul final. Maine, votul decisiv in Camera Deputatilor</a></h3>
<p>
<b><span class="updated" title="2018-07-03T14:47:55+03:00">14:47, 03.07.2018</span> - </b>
Comisia speciala pentru modificarea legilor justitiei, prezidata de deputatul PSD Florin Iordache, a fost convocata marti, de urgenta, la ora 15.00, pentru a emite un nou raport pe modificarile aduse Codului penal. Modificarile facute ieri in comisie au fost votate astazi in Senat si adoptate cu 74&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/livevideo-comisia-iordache-dezbate-din-nou-codul-de-procedura-penala-votul-final-miercuri.html" title='​LIVEVIDEO Comisia Iordache dezbate din nou Codul de procedură penală. Votul final, miercuri'>​LIVEVIDEO Comisia Iordache dezbate din nou Codul de procedura penala. Votul final, miercuri</a></h3>
<p>
<b><span class="updated" title="2018-06-18T14:20:09+03:00">14:20, 18.06.2018</span> - </b>
Comisia speciala parlamentara condusa de deputatul PSD Florin Iordache dezbate luni proiectul de modificare a Codului de procedura penala, urmand sa dea un raport, dupa ce proiectul a fost adoptat fara probleme de Senat, iar miercuri sa intre la votul final de la Camera Deputaților. Printre modificarile&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/modificarile-codului-de-procedura-penala-aviz-favorabil-in-comisia-iordacheproiectul-merge-in-plen.html" title='Modificările Codului de procedură penală, aviz favorabil în Comisia Iordache.Proiectul merge în plen'>Modificarile Codului de procedura penala, aviz favorabil in Comisia Iordache.Proiectul merge in plen</a></h3>
<p>
<b><span class="updated" title="2018-06-07T16:56:48+03:00">16:56, 07.06.2018</span> - </b>
Comisia pentru legile Justitiei a dat vot favorabil modificarilor Codului de procedura penala. Au fost 15 voturi "pentru" si 3 voturi imporiva, proiectul urmand sa mearga luni la Senat, prima Camera sesizata.</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="final" href=https://www.ziarelive.ro/despre/final.html>final</a> 
<a class="label" title="noile" href=https://www.ziarelive.ro/despre/noile.html>noile</a> 
<a class="label" title="votul" href=https://www.ziarelive.ro/despre/votul.html>votul</a> 
<a class="label" title="senat" href=https://www.ziarelive.ro/despre/senat.html>senat</a> 
<a class="label" title="camera" href=https://www.ziarelive.ro/despre/camera.html>camera</a> 
<a class="label" title="camerei deputatilor" href=https://www.ziarelive.ro/despre/camerei_deputatilor.html>camerei deputatilor</a> 
<a class="label" title="deputatii" href=https://www.ziarelive.ro/despre/deputatii.html>deputatii</a> 
<a class="label" title="penal" href=https://www.ziarelive.ro/despre/penal.html>penal</a> 
<a class="label" title="reglementari" href=https://www.ziarelive.ro/despre/reglementari.html>reglementari</a> 
<a class="label" title="decizionala" href=https://www.ziarelive.ro/despre/decizionala.html>decizionala</a> 
<a class="label" title="modificarile codului" href=https://www.ziarelive.ro/despre/modificarile_codului.html>modificarile codului</a> 
<a class="label" title="comisia iordache" href=https://www.ziarelive.ro/despre/comisia_iordache.html>comisia iordache</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/modificarile-codului-penal-in-camera-decizionala-deputatii-dezbat-noile-reglementari-si-dau-astazi-votul-final.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/surse-razbunarea-lui-dragnea-seful-psd-pregateste-mutarea-prin-care-scoate-din-joc-spp.html" title="SURSE Răzbunarea lui Dragnea - şeful PSD pregăteşte mutarea prin care scoate din joc SPP">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/456/surse-razbunarea-lui-dragnea-seful-psd-pregateste-mutarea-prin-care-scoate-din-joc-spp.jpg" alt="SURSE Răzbunarea lui Dragnea - şeful PSD pregăteşte mutarea prin care scoate din joc SPP" title="SURSE Răzbunarea lui Dragnea - şeful PSD pregăteşte mutarea prin care scoate din joc SPP" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/456/surse-razbunarea-lui-dragnea-seful-psd-pregateste-mutarea-prin-care-scoate-din-joc-spp.jpg" alt="SURSE Răzbunarea lui Dragnea - şeful PSD pregăteşte mutarea prin care scoate din joc SPP" title="SURSE Răzbunarea lui Dragnea - şeful PSD pregăteşte mutarea prin care scoate din joc SPP" /></noscript>                
                 </div> 
        <h5>
        SURSE Răzbunarea lui Dragnea - şeful PSD pregăteşte mutarea prin care scoate din joc SPP        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/sotia-si-fiul-lui-rares-bogdan-atacati-in-plina-strada.html" title="Soţia şi fiul lui Rareş Bogdan, atacaţi în plină stradă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/451/sotia-si-fiul-lui-rares-bogdan-atacati-in-plina-strada.jpg" alt="Soţia şi fiul lui Rareş Bogdan, atacaţi în plină stradă" title="Soţia şi fiul lui Rareş Bogdan, atacaţi în plină stradă" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/451/sotia-si-fiul-lui-rares-bogdan-atacati-in-plina-strada.jpg" alt="Soţia şi fiul lui Rareş Bogdan, atacaţi în plină stradă" title="Soţia şi fiul lui Rareş Bogdan, atacaţi în plină stradă" /></noscript>                
                 </div> 
        <h5>
        Soţia şi fiul lui Rareş Bogdan, atacaţi în plină stradă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/amanta-lui-culita-sterp-vorbeste-in-premiera-despre-carmen-de-la-salciua-si-divortul-momentului.html" title="Amanta lui Culiță Sterp vorbește în premieră despre Carmen de la Sălciua și divorțul momentului">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/67/amanta-lui-culita-sterp-vorbeste-in-premiera-despre-carmen-de-la-salciua-si-divortul-momentului.jpg" alt="Amanta lui Culiță Sterp vorbește în premieră despre Carmen de la Sălciua și divorțul momentului" title="Amanta lui Culiță Sterp vorbește în premieră despre Carmen de la Sălciua și divorțul momentului" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/67/amanta-lui-culita-sterp-vorbeste-in-premiera-despre-carmen-de-la-salciua-si-divortul-momentului.jpg" alt="Amanta lui Culiță Sterp vorbește în premieră despre Carmen de la Sălciua și divorțul momentului" title="Amanta lui Culiță Sterp vorbește în premieră despre Carmen de la Sălciua și divorțul momentului" /></noscript>                
                 </div> 
        <h5>
        Amanta lui Culiță Sterp vorbește în premieră despre Carmen de la Sălciua și divorțul momentului        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tvr-live-video-ora-2100-columbia-anglia-live-streaming-online-video.html" title="TVR LIVE VIDEO (ora 21:00) COLUMBIA ANGLIA LIVE STREAMING ONLINE VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-07/356/tvr-live-video-ora-2100-columbia-anglia-live-streaming-online-video.png" alt="TVR LIVE VIDEO (ora 21:00) COLUMBIA ANGLIA LIVE STREAMING ONLINE VIDEO" title="TVR LIVE VIDEO (ora 21:00) COLUMBIA ANGLIA LIVE STREAMING ONLINE VIDEO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-07/356/tvr-live-video-ora-2100-columbia-anglia-live-streaming-online-video.png" alt="TVR LIVE VIDEO (ora 21:00) COLUMBIA ANGLIA LIVE STREAMING ONLINE VIDEO" title="TVR LIVE VIDEO (ora 21:00) COLUMBIA ANGLIA LIVE STREAMING ONLINE VIDEO" /></noscript>                
                 </div> 
        <h5>
        TVR LIVE VIDEO (ora 21:00) COLUMBIA ANGLIA LIVE STREAMING ONLINE VIDEO        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/pesta-porcina-africana-depistata-la-o-ferma-cu-45000-de-porci-din-tulcea.html" title="Pesta porcină africană, depistată la o fermă cu 45.000 de porci din Tulcea">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/67/pesta-porcina-africana-depistata-la-o-ferma-cu-45000-de-porci-din-tulcea.jpg" alt="Pesta porcină africană, depistată la o fermă cu 45.000 de porci din Tulcea" title="Pesta porcină africană, depistată la o fermă cu 45.000 de porci din Tulcea" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/67/pesta-porcina-africana-depistata-la-o-ferma-cu-45000-de-porci-din-tulcea.jpg" alt="Pesta porcină africană, depistată la o fermă cu 45.000 de porci din Tulcea" title="Pesta porcină africană, depistată la o fermă cu 45.000 de porci din Tulcea" /></noscript>                
                 </div> 
        <h5>
        Pesta porcină africană, depistată la o fermă cu 45.000 de porci din Tulcea        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/gorjeanul-cosmin-avramoiu-retinut-de-diicot.html" title="Gorjeanul Cosmin Avrămoiu, reținut de DIICOT">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/134/gorjeanul-cosmin-avramoiu-retinut-de-diicot.jpg" alt="Gorjeanul Cosmin Avrămoiu, reținut de DIICOT" title="Gorjeanul Cosmin Avrămoiu, reținut de DIICOT" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/134/gorjeanul-cosmin-avramoiu-retinut-de-diicot.jpg" alt="Gorjeanul Cosmin Avrămoiu, reținut de DIICOT" title="Gorjeanul Cosmin Avrămoiu, reținut de DIICOT" /></noscript>                
                 </div> 
        <h5>
        Gorjeanul Cosmin Avrămoiu, reținut de DIICOT        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-rutier-la-maldaeni-o-persoana-a-ajuns-la-spital.html" title="Accident rutier la Maldaeni; o persoana a ajuns la spital">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-07/297/accident-rutier-la-maldaeni-o-persoana-a-ajuns-la-spital.jpg" alt="Accident rutier la Maldaeni; o persoana a ajuns la spital" title="Accident rutier la Maldaeni; o persoana a ajuns la spital" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-07/297/accident-rutier-la-maldaeni-o-persoana-a-ajuns-la-spital.jpg" alt="Accident rutier la Maldaeni; o persoana a ajuns la spital" title="Accident rutier la Maldaeni; o persoana a ajuns la spital" /></noscript>                
                 </div> 
        <h5>
        Accident rutier la Maldaeni; o persoana a ajuns la spital        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-rutier-pe-centura-alexandriei-a-fost-activat-planul-rosu-de-interventie.html" title="Accident rutier pe centura Alexandriei/ A fost activat Planul Roşu de Intervenţie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/297/accident-rutier-pe-centura-alexandriei-a-fost-activat-planul-rosu-de-interventie.jpg" alt="Accident rutier pe centura Alexandriei/ A fost activat Planul Roşu de Intervenţie" title="Accident rutier pe centura Alexandriei/ A fost activat Planul Roşu de Intervenţie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/297/accident-rutier-pe-centura-alexandriei-a-fost-activat-planul-rosu-de-interventie.jpg" alt="Accident rutier pe centura Alexandriei/ A fost activat Planul Roşu de Intervenţie" title="Accident rutier pe centura Alexandriei/ A fost activat Planul Roşu de Intervenţie" /></noscript>                
                 </div> 
        <h5>
        Accident rutier pe centura Alexandriei/ A fost activat Planul Roşu de Intervenţie        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-la-spataru-trei-masini-implicate-o-tanara-ranita-grav.html" title="Accident grav la Spataru. Trei masini implicate, o tanara ranita grav">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/400/accident-grav-la-spataru-trei-masini-implicate-o-tanara-ranita-grav.jpg" alt="Accident grav la Spataru. Trei masini implicate, o tanara ranita grav" title="Accident grav la Spataru. Trei masini implicate, o tanara ranita grav" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/400/accident-grav-la-spataru-trei-masini-implicate-o-tanara-ranita-grav.jpg" alt="Accident grav la Spataru. Trei masini implicate, o tanara ranita grav" title="Accident grav la Spataru. Trei masini implicate, o tanara ranita grav" /></noscript>                
                 </div> 
        <h5>
        Accident grav la Spataru. Trei masini implicate, o tanara ranita grav        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/uruguay-portugalia-live-veste-uriasa-primita-de-ronaldo-inainte-de-optimile-cm-2018.html" title="URUGUAY - PORTUGALIA LIVE: Veste uriaşă primită de Ronaldo înainte de optimile CM 2018">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/356/uruguay-portugalia-live-veste-uriasa-primita-de-ronaldo-inainte-de-optimile-cm-2018.jpg" alt="URUGUAY - PORTUGALIA LIVE: Veste uriaşă primită de Ronaldo înainte de optimile CM 2018" title="URUGUAY - PORTUGALIA LIVE: Veste uriaşă primită de Ronaldo înainte de optimile CM 2018" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/356/uruguay-portugalia-live-veste-uriasa-primita-de-ronaldo-inainte-de-optimile-cm-2018.jpg" alt="URUGUAY - PORTUGALIA LIVE: Veste uriaşă primită de Ronaldo înainte de optimile CM 2018" title="URUGUAY - PORTUGALIA LIVE: Veste uriaşă primită de Ronaldo înainte de optimile CM 2018" /></noscript>                
                 </div> 
        <h5>
        URUGUAY - PORTUGALIA LIVE: Veste uriaşă primită de Ronaldo înainte de optimile CM 2018        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tvr-live-video-ora-2100-croatia-danemarca-live-streaming-online-video-tvr.html" title="TVR LIVE VIDEO (ora 21:00) CROATIA DANEMARCA LIVE STREAMING ONLINE VIDEO TVR">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-07/356/tvr-live-video-ora-2100-croatia-danemarca-live-streaming-online-video-tvr.png" alt="TVR LIVE VIDEO (ora 21:00) CROATIA DANEMARCA LIVE STREAMING ONLINE VIDEO TVR" title="TVR LIVE VIDEO (ora 21:00) CROATIA DANEMARCA LIVE STREAMING ONLINE VIDEO TVR" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-07/356/tvr-live-video-ora-2100-croatia-danemarca-live-streaming-online-video-tvr.png" alt="TVR LIVE VIDEO (ora 21:00) CROATIA DANEMARCA LIVE STREAMING ONLINE VIDEO TVR" title="TVR LIVE VIDEO (ora 21:00) CROATIA DANEMARCA LIVE STREAMING ONLINE VIDEO TVR" /></noscript>                
                 </div> 
        <h5>
        TVR LIVE VIDEO (ora 21:00) CROATIA DANEMARCA LIVE STREAMING ONLINE VIDEO TVR        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/continuarea-se-cauta-un-tata-in-platoul-vorbeste-moldova-testul-adn-facut-public-promo.html" title="Continuarea SE CAUTĂ UN TATĂ în platoul Vorbește Moldova. Testul ADN, făcut public (PROMO)">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-07/271/continuarea-se-cauta-un-tata-in-platoul-vorbeste-moldova-testul-adn-facut-public-promo.jpg" alt="Continuarea SE CAUTĂ UN TATĂ în platoul Vorbește Moldova. Testul ADN, făcut public (PROMO)" title="Continuarea SE CAUTĂ UN TATĂ în platoul Vorbește Moldova. Testul ADN, făcut public (PROMO)" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-07/271/continuarea-se-cauta-un-tata-in-platoul-vorbeste-moldova-testul-adn-facut-public-promo.jpg" alt="Continuarea SE CAUTĂ UN TATĂ în platoul Vorbește Moldova. Testul ADN, făcut public (PROMO)" title="Continuarea SE CAUTĂ UN TATĂ în platoul Vorbește Moldova. Testul ADN, făcut public (PROMO)" /></noscript>                
                 </div> 
        <h5>
        Continuarea SE CAUTĂ UN TATĂ în platoul Vorbește Moldova. Testul ADN, făcut public (PROMO)        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/sfintii-petru-si-pavel-2018-mesaje-felicitari-si-urari-de-la-multi-ani-pe-care-sa-le-trimiti-celor-dragi-de-ziua-numelui.html" title="Sfinţii Petru şi Pavel 2018. Mesaje, felicitări şi urări de "La mulţi ani" pe care să le trimiţi celor dragi de ziua numelui">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/358/sfintii-petru-si-pavel-2018-mesaje-felicitari-si-urari-de-la-multi-ani-pe-care-sa-le-trimiti-celor-dragi-de-ziua-numelui.png" alt="Sfinţii Petru şi Pavel 2018. Mesaje, felicitări şi urări de La mulţi ani pe care să le trimiţi celor dragi de ziua numelui" title="Sfinţii Petru şi Pavel 2018. Mesaje, felicitări şi urări de La mulţi ani pe care să le trimiţi celor dragi de ziua numelui" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/358/sfintii-petru-si-pavel-2018-mesaje-felicitari-si-urari-de-la-multi-ani-pe-care-sa-le-trimiti-celor-dragi-de-ziua-numelui.png" alt="Sfinţii Petru şi Pavel 2018. Mesaje, felicitări şi urări de La mulţi ani pe care să le trimiţi celor dragi de ziua numelui" title="Sfinţii Petru şi Pavel 2018. Mesaje, felicitări şi urări de La mulţi ani pe care să le trimiţi celor dragi de ziua numelui" /></noscript>                
                 </div> 
        <h5>
        Sfinţii Petru şi Pavel 2018. Mesaje, felicitări şi urări de La mulţi ani pe care să le trimiţi celor&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/exclusiv-el-este-tanarul-care-si-a-dat-foc-in-fata-crangului.html" title="EXCLUSIV: El este tânărul care și-a dat foc în fața Crângului!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-07/463/exclusiv-el-este-tanarul-care-si-a-dat-foc-in-fata-crangului.jpg" alt="EXCLUSIV: El este tânărul care și-a dat foc în fața Crângului!" title="EXCLUSIV: El este tânărul care și-a dat foc în fața Crângului!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-07/463/exclusiv-el-este-tanarul-care-si-a-dat-foc-in-fata-crangului.jpg" alt="EXCLUSIV: El este tânărul care și-a dat foc în fața Crângului!" title="EXCLUSIV: El este tânărul care și-a dat foc în fața Crângului!" /></noscript>                
                 </div> 
        <h5>
        EXCLUSIV: El este tânărul care și-a dat foc în fața Crângului!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/vaslui-persoana-incarcerata-dupa-ce-un-copac-a-cazut-peste-o-masina-la-barlad.html" title="Vaslui: Persoană încarcerată, după ce un copac a căzut peste o maşină la Bârlad">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/405/vaslui-persoana-incarcerata-dupa-ce-un-copac-a-cazut-peste-o-masina-la-barlad.jpg" alt="Vaslui: Persoană încarcerată, după ce un copac a căzut peste o maşină la Bârlad" title="Vaslui: Persoană încarcerată, după ce un copac a căzut peste o maşină la Bârlad" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/405/vaslui-persoana-incarcerata-dupa-ce-un-copac-a-cazut-peste-o-masina-la-barlad.jpg" alt="Vaslui: Persoană încarcerată, după ce un copac a căzut peste o maşină la Bârlad" title="Vaslui: Persoană încarcerată, după ce un copac a căzut peste o maşină la Bârlad" /></noscript>                
                 </div> 
        <h5>
        Vaslui: Persoană încarcerată, după ce un copac a căzut peste o maşină la Bârlad        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/politice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>



                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>04 iulie 2018</b></h6><table class="table"><tr><td class='weather-label'><a href='/vremea/bucuresti.html'>Bucuresti</a></td><td class='ar'><span class='blue-label'>18&deg;C</span><span class='no-label'> | </span><span class='red-label'>28&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/partlycloudy.gif' alt='Cer parţial noros' title='Cer parţial noros' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/iasi.html'>Iasi</a></td><td class='ar'><span class='blue-label'>14&deg;C</span><span class='no-label'> | </span><span class='red-label'>24&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/cluj-napoca.html'>Cluj-Napoca</a></td><td class='ar'><span class='blue-label'>12&deg;C</span><span class='no-label'> | </span><span class='red-label'>25&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/timisoara.html'>Timisoara</a></td><td class='ar'><span class='blue-label'>13&deg;C</span><span class='no-label'> | </span><span class='red-label'>28&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/constanta.html'>Constanta</a></td><td class='ar'><span class='blue-label'>19&deg;C</span><span class='no-label'> | </span><span class='red-label'>26&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/craiova.html'>Craiova</a></td><td class='ar'><span class='blue-label'>14&deg;C</span><span class='no-label'> | </span><span class='red-label'>28&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/brasov.html'>Brasov</a></td><td class='ar'><span class='blue-label'>13&deg;C</span><span class='no-label'> | </span><span class='red-label'>24&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/partlycloudy.gif' alt='Cer parţial noros' title='Cer parţial noros' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/baia-mare.html'>Baia Mare</a></td><td class='ar'><span class='blue-label'>13&deg;C</span><span class='no-label'> | </span><span class='red-label'>24&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28'  /></td></tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv ">            

                <div class="info-rezultat ">

                    <div class="numere-extrase">
                        <img src="/assets/images/loto/19.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/43.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/20.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/18.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/5.png" onerror="this.style.display='none'"/>
                                                    <img src="/assets/images/loto/11.png" onerror="this.style.display='none'"/>
                                            </div>
                    <div class="button-open-details  opened-details " >
                        <p>Detalii castiguri  la 6/49 din <span>01.07.2018</span></p>
                    </div>
                </div>
                <table class="results-table  results-table-opened ">
                    <thead>
                    <th>CAT.</th>
                    <th>Numar castiguri</th>
                    <th>Valoare castig</th>
                    <th>Report</th>
                    </thead>
                    <tbody>
                                                                                    <tr>
                                    <td>I (6/6)</td>
                                    <td> REPORT </td>
                                    <td>431.380,94</td>
                                    <td>7.813.951,41</td>
                                </tr>
                                
                           
                            <tr>
                                <td>II (5/6)</td>
                                <td> 7 </td>
                                <td>20.541,94</td>
                                <td>-</td>
                            </tr>
                            <tr>
                                <td>III (4/6)</td>
                                <td> 593 </td>
                                <td>242,48</td>
                                <td>-</td>
                            </tr>
                                                            <tr>
                                    <td>IV (3/6)</td>
                                    <td> 10.967 </td>
                                    <td>30,00</td>
                                    <td>-</td>
                                </tr>
                                                                            <tr class="total">
                            <td colspan="4">Fond total de castiguri: <strong>8.430.548,69</strong></td>
                        </tr>
                    </tbody>
                </table>
            </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 03 iulie 2018</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.9909</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.6554</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.0232</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.2648</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.0355</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>159.923</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.5985</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.6002</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.0865</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.9525</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2375</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.3803</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Modificarile Codului penal, in camera decizionala. Deputatii dezbat noile reglementari si dau astazi votul final</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script type="text/javascript">
$(function() {

  $.ajax({url:'https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.min.js',dataType:'script',cache:true,success:function(){}});
  $.ajax({url:'https://www.ziarelive.ro/assets/v4/js/plugins.js',dataType:'script',cache:true,success:function(){
      $.ajax({url:'https://www.ziarelive.ro/assets/v4/js/main.js',dataType:'script',cache:true,success:function(){}});
      cookie_consent.bannerMessage = 'Acest site foloseste cookie-uri.';
      cookie_consent.bannerLinkURL = 'http://www.ziarelive.ro/page/privacy.html';
      cookie_consent.bannerButton = 'Accept';
      cookie_consent.bannerLinkText = 'Mai multe detalii';
      cookie_consent.init();
}});

});
</script>


<script type="text/javascript"  charset="utf-8">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</script>
    </body>
</html>
