<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>FOTO / Ce face Ioana Ginghina cat timp sta in casa, alaturi de fiica ei, in plina pandemie de coronavirus. „Fiti responsabili”</title>
        <meta name="keywords" content="fiica,china,plina,responsabili,ioana ginghina,pandemie,coronavirusul" />
		<meta name="description" content="Coronavirusul le-a provocat motive de panica vedetelor autohtone. Unele dintre ele au luat deja masuri drastice pentru a se feri de virusul&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/foto-ce-face-ioana-ginghina-cat-timp-sta-in-casa-alaturi-de-fiica-ei-in-plina-pandemie-de-coronavirus-fiti-responsabili.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="Bucuresti" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="FOTO / Ce face Ioana Ginghina cat timp sta in casa, alaturi de fiica ei, in plina pandemie de coronavirus. „Fiti responsabili”"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Coronavirusul le-a provocat motive de panica vedetelor autohtone. Unele dintre ele au luat deja masuri drastice pentru a se feri de virusul&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/foto-ce-face-ioana-ginghina-cat-timp-sta-in-casa-alaturi-de-fiica-ei-in-plina-pandemie-de-coronavirus-fiti-responsabili.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/assets/images/logo.png"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/foto-ce-face-ioana-ginghina-cat-timp-sta-in-casa-alaturi-de-fiica-ei-in-plina-pandemie-de-coronavirus-fiti-responsabili.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
    _gaq.push(['_trackEvent', 'Filtered_Content', 'Filtered']);
      
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="width:940px">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/mesajul-unui-cunoscut-antreprenor-din-moldova-cheltuiti-va-banii-ca-inainte-de.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-03/455/mesajul-unui-cunoscut-antreprenor-din-moldova-cheltuiti-va-banii-ca-inainte-de.jpg" alt="Mesajul unui cunoscut antreprenor din Moldova: ”Cheltuiți-vă banii ca înainte de ..." title="Mesajul unui cunoscut antreprenor din Moldova: ”Cheltuiți-vă banii ca înainte de ..."  />
        <h4>Mesajul unui cunoscut antreprenor din Moldova: ”Cheltuiți-vă banii ca înainte de ...</h4> </a>
        <p>
        Un cunoscut antreprenor din Moldova, suceveanul Lucian Florea, fondatorul lanțului de magazine auto Albina și a restaurantelor Friday, a lansat un apel, pe Facebook, la adresa tuturor românilor, în contextul pandemiei de coronavirus."Dragi&#8230; <a href="https://www.ziarelive.ro/stiri/mesajul-unui-cunoscut-antreprenor-din-moldova-cheltuiti-va-banii-ca-inainte-de.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/igpr-bilant-pentru-doua-saptamani-181-de-perchezitii-in-dosare-de-trafic-de-persoane-criminalitate-informatica-consum-de-droguri-si-spalare-de-bani.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-03/456/igpr-bilant-pentru-doua-saptamani-181-de-perchezitii-in-dosare-de-trafic-de-persoane-criminalitate-informatica-consum-de-droguri-si-spalare-de-bani.jpg" alt="IGPR, bilanț pentru două săptămâni: 181 de percheziţii în dosare de trafic de persoane, criminalitate informatică, consum de droguri şi spălare de bani" title="IGPR, bilanț pentru două săptămâni: 181 de percheziţii în dosare de trafic de persoane, criminalitate informatică, consum de droguri şi spălare de bani"  />
        <h4>IGPR, bilanț pentru două săptămâni: 181 de percheziţii în dosare de trafic de persoane, criminalitate informatică, consum de droguri şi spălare de bani</h4> </a>
        <p>
        Peste 540 de poliţişti de combatere a criminalităţii organizate, împreună cu procurori&#8230; <a href="https://www.ziarelive.ro/stiri/igpr-bilant-pentru-doua-saptamani-181-de-perchezitii-in-dosare-de-trafic-de-persoane-criminalitate-informatica-consum-de-droguri-si-spalare-de-bani.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/marcel-ciolacu-pledeaza-pentru-guverul-orban-in-momentele-dificile-psd-a-fost-mereu-alaturi-de-romani.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-03/456/marcel-ciolacu-pledeaza-pentru-guverul-orban-in-momentele-dificile-psd-a-fost-mereu-alaturi-de-romani.jpeg" alt="Marcel Ciolacu pledează pentru Guverul Orban: În momentele dificile, PSD a fost mereu alături de români" title="Marcel Ciolacu pledează pentru Guverul Orban: În momentele dificile, PSD a fost mereu alături de români"  />
        <h4>Marcel Ciolacu pledează pentru Guverul Orban: În momentele dificile, PSD a fost mereu alături de români</h4> </a>
        <p>
        Marcel Ciolacu a sugerat, într-un mesaj postat pe Facebook, că PSD va vota Guvernul Orban. Ciolacu le transmite social-democraților să înțeleagă situația excepțională și să facă tot posibilul&#8230; <a href="https://www.ziarelive.ro/stiri/marcel-ciolacu-pledeaza-pentru-guverul-orban-in-momentele-dificile-psd-a-fost-mereu-alaturi-de-romani.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/deputat-psd-din-botosani-in-delegatia-nato-alaturi-de-senatorul-infectat-cu-coronavirus-video-galerie-foto.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-03/452/deputat-psd-din-botosani-in-delegatia-nato-alaturi-de-senatorul-infectat-cu-coronavirus-video-galerie-foto.jpg" alt="Deputat PSD din Botoșani în delegația NATO alături de senatorul infectat cu Coronavirus – VIDEO & GALERIE FOTO" title="Deputat PSD din Botoșani în delegația NATO alături de senatorul infectat cu Coronavirus – VIDEO & GALERIE FOTO"  />
        <h4>Deputat PSD din Botoșani în delegația NATO alături de senatorul infectat cu Coronavirus – VIDEO & GALERIE FOTO</h4> </a>
        <p>
        Omenirea îşi ţine respiraţia pentru lupta cu COVID 19. La București, diagnosticarea senatorului PNL Vergil Chiţac cu coronavirus aruncă Guvernul, Parlamentul şi Preşedinţia&#8230; <a href="https://www.ziarelive.ro/stiri/deputat-psd-din-botosani-in-delegatia-nato-alaturi-de-senatorul-infectat-cu-coronavirus-video-galerie-foto.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/dosar-penal-pentru-o-femeie-din-gorj-care-a-incercat-sa-ascunda-faptul-ca-vine-din-italia.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-03/456/dosar-penal-pentru-o-femeie-din-gorj-care-a-incercat-sa-ascunda-faptul-ca-vine-din-italia.jpg" alt="Dosar penal pentru o femeie din Gorj care a încercat să ascundă faptul că vine din Italia" title="Dosar penal pentru o femeie din Gorj care a încercat să ascundă faptul că vine din Italia"  />
        <h4>Dosar penal pentru o femeie din Gorj care a încercat să ascundă faptul că vine din Italia</h4> </a>
        <p>
        Poliţiştii din Lugoj, județul Timiș, au făcut dosar penal pe numele unei femei din Gorj care voia să ajungă acasă cu autocarul, fără să spună că vine din Italia, potrivit Mediafax.Potrivit IPJ Timiș, polițiștii din&#8230; <a href="https://www.ziarelive.ro/stiri/dosar-penal-pentru-o-femeie-din-gorj-care-a-incercat-sa-ascunda-faptul-ca-vine-din-italia.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/peste-100-de-suceveni-aflati-in-carantina-doua-persoane-suspecte-cu-coronavirus-internate-la-infectioase.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-03/137/peste-100-de-suceveni-aflati-in-carantina-doua-persoane-suspecte-cu-coronavirus-internate-la-infectioase.jpg" alt="Peste 100 de suceveni aflați în carantină. Două persoane suspecte cu coronavirus internate la infecțioase" title="Peste 100 de suceveni aflați în carantină. Două persoane suspecte cu coronavirus internate la infecțioase"  />
        <h4>Peste 100 de suceveni aflați în carantină. Două persoane suspecte cu coronavirus internate la infecțioase</h4> </a>
        <p>
        107 suceveni se află în carantină în spațiile special amenajate informează Direcția de Sănătate Publică Suceava în buletinul de la ora 9.00. Totodată, 632 de persoane sunt monitorizate&#8230; <a href="https://www.ziarelive.ro/stiri/peste-100-de-suceveni-aflati-in-carantina-doua-persoane-suspecte-cu-coronavirus-internate-la-infectioase.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/deputatul-sucevean-daniel-popescu-sprijina-recomandarile-autoritatilor-privind-conduita.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-03/455/deputatul-sucevean-daniel-popescu-sprijina-recomandarile-autoritatilor-privind-conduita.jpg" alt="Deputatul sucevean Daniel Popescu sprijină recomandările autorităților privind conduita ..." title="Deputatul sucevean Daniel Popescu sprijină recomandările autorităților privind conduita ..."  />
        <h4>Deputatul sucevean Daniel Popescu sprijină recomandările autorităților privind conduita ...</h4> </a>
        <p>
        Deputatul sucevean USR, Daniel Popescu, sprijină recomandările autorităților privind conduita socială în prevenirea răspândirii COVID-19 și face apel la cetățenii suceveni care revin sau doresc să revină în țară,&#8230; <a href="https://www.ziarelive.ro/stiri/deputatul-sucevean-daniel-popescu-sprijina-recomandarile-autoritatilor-privind-conduita.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/inca-un-aviz-negativ-cel-de-al-saptelea-pentru-unul-dintre-ministrii-lui-ludovic-orban.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-03/456/inca-un-aviz-negativ-cel-de-al-saptelea-pentru-unul-dintre-ministrii-lui-ludovic-orban.jpg" alt="Încă un AVIZ NEGATIV, cel de-al șaptelea, pentru unul dintre miniștrii lui Ludovic Orban" title="Încă un AVIZ NEGATIV, cel de-al șaptelea, pentru unul dintre miniștrii lui Ludovic Orban"  />
        <h4>Încă un AVIZ NEGATIV, cel de-al șaptelea, pentru unul dintre miniștrii lui Ludovic Orban</h4> </a>
        <p>
        Audierile miniștrilor propuși de Ludovic Orban s-au încheiat, după mai puțin de 100 de minute, în comisiile de specialitate din Parlament.Șapte dintre miniștri au primit aviz negativ, cel mai recent fiind cel recepționat&#8230; <a href="https://www.ziarelive.ro/stiri/inca-un-aviz-negativ-cel-de-al-saptelea-pentru-unul-dintre-ministrii-lui-ludovic-orban.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/lucian-goian-india-situatia-e-sub-control-deocamdata.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-03/455/lucian-goian-india-situatia-e-sub-control-deocamdata.jpg" alt="Lucian Goian, India: “Situația e sub control, deocamdată”" title="Lucian Goian, India: “Situația e sub control, deocamdată”"  />
        <h4>Lucian Goian, India: “Situația e sub control, deocamdată”</h4> </a>
        <p>
        Cunoscutul fotbalist sucevean, Lucian Goian, legitimat la Chennaiyin FC, formație cu care și-a propus câștigarea Indian Super League în actualul sezon, a fost printre cei care au răspuns apelului făcut de redacția Monitorului de Suceava, pentru a afla de la sucevenii plecați&#8230; <a href="https://www.ziarelive.ro/stiri/lucian-goian-india-situatia-e-sub-control-deocamdata.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/doua-persoane-sunt-internate-in-spitalul-suceava-cu-suspiciune-de-coronavirus.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-03/455/doua-persoane-sunt-internate-in-spitalul-suceava-cu-suspiciune-de-coronavirus.jpg" alt="Două persoane sunt internate în Spitalul Suceava cu suspiciune de coronavirus" title="Două persoane sunt internate în Spitalul Suceava cu suspiciune de coronavirus"  />
        <h4>Două persoane sunt internate în Spitalul Suceava cu suspiciune de coronavirus</h4> </a>
        <p>
        Două persoane sunt internate la izolare în secția Boli infecțioase a Spitalului de Urgență Suceava, cu suspiciune de coronavirus.De la ambele au fost recoltate probe și se așteaptă rezultatele de la centrul regional Iași. Directorul Direcției&#8230; <a href="https://www.ziarelive.ro/stiri/doua-persoane-sunt-internate-in-spitalul-suceava-cu-suspiciune-de-coronavirus.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/coronavirus-in-romania-cate-cazuri-de-cetateni-infectati-cu-virusul-covid-19-au-fost-confirmate.html">Coronavirus in Romania: Cate cazuri de cetateni infectati cu virusul COVID – 19 au fost confirmate</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/coronavirus-133860-de-persoane-infectate-la-nivel-global-71694-de-pacienti-vindecati.html">Coronavirus: 133.860 de persoane infectate la nivel global. 71.694 de pacienți vindecați</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/14-martie-parlamentul-roman-voteaza-transformarea-romaniei-in-regat-carol-i-de-hohenzollern-sigmaringen-va-fi-incoronat-rege-al-romaniei-la-10-mai-1881.html">14 martie: Parlamentul român votează transformarea României în regat. Carol I de Hohenzollern-Sigmaringen&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/a-inceput-votul-pentru-investirea-guvernului-orban.html">A început votul pentru investirea Guvernului Orban</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-gluma-de-prost-gust-un-baschetbalist-nba-depistat-pozitiv-a-atins-special-microfoanele-presei.html">VIDEO: Glumă de prost gust. Un baschetbalist NBA, depistat pozitiv, a atins special microfoanele presei</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/lucian-goian-india-situatia-e-sub-control-deocamdata.html">Lucian Goian, India: “Situația e sub control, deocamdată”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/madalina-hostiuc-munchen-sunt-cam-de-o-saptamana-in-carantina-la-domiciliu.html">Mădălina Hostiuc, München: “Sunt cam de o săptămână în carantină la domiciliu”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/oana-alphonso-londra-atat-parintilor-cat-si-copiilor-le-este-luata-temperatura-la.html">Oana Alphonso, Londra: “Atât părinților, cât și copiilor, le este luată temperatura la ...</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/gabriela-baumann-germania-nu-pot-sa-mi-vizitez-sotul-la-spital.html">Gabriela Baumann, Germania: “Nu pot să-mi vizitez soțul la spital”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/zorina-alliata-washington-este-foarte-ciudat-sa-fim-toti-acasa-tot-timpul.html">Zorina Alliata, Washington: “Este foarte ciudat să fim toți acasă tot timpul!”</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/coronavirus-in-romania-cate-cazuri-de-cetateni-infectati-cu-virusul-covid-19-au-fost-confirmate.html">Coronavirus in Romania: Cate cazuri de cetateni infectati cu virusul COVID – 19 au fost confirmate</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/coronavirus-133860-de-persoane-infectate-la-nivel-global-71694-de-pacienti-vindecati.html">Coronavirus: 133.860 de persoane infectate la nivel global. 71.694 de pacienți vindecați</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/14-martie-parlamentul-roman-voteaza-transformarea-romaniei-in-regat-carol-i-de-hohenzollern-sigmaringen-va-fi-incoronat-rege-al-romaniei-la-10-mai-1881.html">14 martie: Parlamentul român votează transformarea României în regat. Carol I de Hohenzollern-Sigmaringen&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/a-inceput-votul-pentru-investirea-guvernului-orban.html">A început votul pentru investirea Guvernului Orban</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-gluma-de-prost-gust-un-baschetbalist-nba-depistat-pozitiv-a-atins-special-microfoanele-presei.html">VIDEO: Glumă de prost gust. Un baschetbalist NBA, depistat pozitiv, a atins special microfoanele presei</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/lucian-goian-india-situatia-e-sub-control-deocamdata.html">Lucian Goian, India: “Situația e sub control, deocamdată”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/madalina-hostiuc-munchen-sunt-cam-de-o-saptamana-in-carantina-la-domiciliu.html">Mădălina Hostiuc, München: “Sunt cam de o săptămână în carantină la domiciliu”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/oana-alphonso-londra-atat-parintilor-cat-si-copiilor-le-este-luata-temperatura-la.html">Oana Alphonso, Londra: “Atât părinților, cât și copiilor, le este luată temperatura la ...</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/gabriela-baumann-germania-nu-pot-sa-mi-vizitez-sotul-la-spital.html">Gabriela Baumann, Germania: “Nu pot să-mi vizitez soțul la spital”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/zorina-alliata-washington-este-foarte-ciudat-sa-fim-toti-acasa-tot-timpul.html">Zorina Alliata, Washington: “Este foarte ciudat să fim toți acasă tot timpul!”</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/monden.html" ><span itemprop="title">Monden</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/foto-ce-face-ioana-ginghina-cat-timp-sta-in-casa-alaturi-de-fiica-ei-in-plina-pandemie-de-coronavirus-fiti-responsabili.html" title="FOTO / Ce face Ioana Ginghină cât timp stă în casă, alături de fiica ei, în plină pandemie de coronavirus. „Fiți responsabili”"><span itemprop="title">FOTO / Ce face Ioana Ginghină cât timp stă în casă, alături&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/foto-ce-face-ioana-ginghina-cat-timp-sta-in-casa-alaturi-de-fiica-ei-in-plina-pandemie-de-coronavirus-fiti-responsabili.html" title='FOTO / Ce face Ioana Ginghină cât timp stă în casă, alături de fiica ei, în plină pandemie de coronavirus. „Fiți responsabili”' class='admin-link'>FOTO / Ce face Ioana Ginghină cât timp stă în casă, alături de fiica ei, în plină pandemie de coronavirus. „Fiți responsabili”</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2020-03-14T10:56:09+02:00" pubdate="pubdate">Sâmbătă, 14 Martie 2020, 10:56</time></b>
<script type="text/javascript">
var id=42589544;
</script>

<meta itemprop="datePublished" content="2020-03-14T10:56:09+02:00"/>



 

<p class="intro" itemprop="articleBody"><em><b>Coronavirusul</b></em> le-a provocat motive de panica vedetelor autohtone. Unele dintre ele au luat deja masuri drastice pentru a se feri de virusul ucigaș din <em><b>China</b></em>, aflandu-ne in <em><b>plina</b></em> <em><b>pandemie</b></em> de COVID-19. Iata ce fac <a href="https://www.ziarelive.ro/despre/ioana_ginghina.html" rel='tag' title='ioana ginghina'>Ioana Ginghina</a> și <em><b>fiica</b></em> ei in aceste momente!</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://spynews.ro/monden/showbiz-intern/foto-ce-face-ioana-ginghina-cat-timp-sta-in-casa-alaturi-de-fiica-ei-in-plina-pandemie-de-coronavirus-fiti-responsabili-222645.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe spynews.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol: <a title="Vezi toate stirile din spynews.ro" href="https://www.ziarelive.ro/presa/spynews.ro.html" >spynews.ro</a> </span>
                        </span>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/mesajul-lui-daniel-buzdugan-in-plina-pandemie-de-coronavirus-la-ce-i-a-indemnat-omul-de-radio-pe-fani.html" title='Mesajul lui Daniel Buzdugan, în plină pandemie de coronavirus. La ce i-a îndemnat omul de radio pe fani'>Mesajul lui Daniel Buzdugan, in plina pandemie de coronavirus. La ce i-a indemnat omul de radio pe fani</a></h3>
<p>
<b><span class="updated" title="2020-03-13T13:05:49+02:00">13:05, 13.03.2020</span> - </b>
Numarul persoanelor afectate de coronavirus continua sa creasca. Virusul ucigaș din China a fost luat in serios și de vedetele autohtone, multe dintre ele apeland deja la masuri de precauție, cum ar fi auto-izolarea la domiciliu. Iata care a fost mesajul lui Daniel Buzdugan catre fani, in plina pandemie&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/bill-gates-coronavirusul-este-pandemic-un-patogen-ce-apare-o-data-la-100-de-ani.html" title='Bill Gates: Coronavirusul este pandemic, un patogen ce apare o dată la 100 de ani'>Bill Gates: Coronavirusul este pandemic, un patogen ce apare o data la 100 de ani</a></h3>
<p>
<b><span class="updated" title="2020-03-01T15:52:37+02:00">15:52, 01.03.2020</span> - </b>
Bill Gates vorbeste deja despre pandemie in cazul noului coronavirus, desi Organizatia Mondiala a Sanatatii a evitat pana in prezent sa faca o astfel de declaratie. Coronavirusul, a scris Gates, se comporta ca un „agent patogen care apare o data la un secol”, citat de Business Insider.Cofondatorul&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/oficial-oms-coronavirusul-se-raspandeste-rapid-dar-nu-este-o-pandemie.html" title='Oficial OMS: Coronavirusul se răspândeşte rapid, dar nu este o pandemie'>Oficial OMS: Coronavirusul se raspandeste rapid, dar nu este o pandemie</a></h3>
<p>
<b><span class="updated" title="2020-02-25T21:58:18+02:00">21:58, 25.02.2020</span> - </b>
Epidemia virusului gripal din China se raspandeste cu rapiditate, dar nu este o pandemie, a declarat marti seara Bruce Aylward, un oficial din cadrul Organizatiei Mondiale a Sanatatii (OMS), notand ca in China numarul cazurilor a inceput sa scada.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/rusia-declanseaza-operatiunea-de-dezinformare-coronavirusul-conspiratie-americana.html" title='Rusia declanșează operațiunea de dezinformare: coronavirusul, conspirație americană!'>Rusia declanșeaza operațiunea de dezinformare: coronavirusul, conspirație americana!</a></h3>
<p>
<b><span class="updated" title="2020-02-22T21:52:50+02:00">21:52, 22.02.2020</span> - </b>
Rusia incepe marea operatiune de dezinformare in legatura cu coronavirusul. Ce posteaza trolii rusi pe retelele sociale Mii de conturi de pe retelele Twitter, Facebook si Instagram asociate cu Rusia raspandesc dezinformare antiamericana in legatura cu coronavirusul aparut in China, au declarat pentru&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/rusia-declanseaza-operatiunea-de-dezimformare-coronavirusul-conspiratie-americana.html" title='Rusia declanșează operațiunea de dezimformare: coronavirusul, conspirație americană!'>Rusia declanșeaza operațiunea de dezimformare: coronavirusul, conspirație americana!</a></h3>
<p>
<b><span class="updated" title="2020-02-22T21:13:05+02:00">21:13, 22.02.2020</span> - </b>
Rusia incepe marea operatiune de dezinformare in legatura cu coronavirusul. Ce posteaza trolii rusi pe retelele sociale Mii de conturi de pe retelele Twitter, Facebook si Instagram asociate cu Rusia raspandesc dezinformare antiamericana in legatura cu coronavirusul aparut in China, au declarat pentru&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/conturi-asociate-cu-rusia-de-pe-retelele-sociale-raspandesc-dezinformare-antiamericana-in-legatura-cu-coronavirusul-responsabili-americani.html" title='Conturi asociate cu Rusia de pe reţelele sociale răspândesc dezinformare antiamericană în legătură cu coronavirusul (responsabili americani)'>Conturi asociate cu Rusia de pe retelele sociale raspandesc dezinformare antiamericana in legatura cu coronavirusul (responsabili americani)</a></h3>
<p>
<b><span class="updated" title="2020-02-22T17:37:41+02:00">17:37, 22.02.2020</span> - </b>
Mii de conturi de pe retelele Twitter, Facebook si Instagram asociate cu Rusia raspandesc dezinformare antiamericana in legatura cu coronavirusul aparut in China, au declarat pentru France Presse responsabili ai SUA. Potrivit acestor responsabili, citati sambata de AFP, campania de dezinformare si propagare&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/febra-teroare-si-zvonuri-cum-a-trait-un-tanar-din-china-infectia-cu-noul-coronavirus.html" title='Febră, teroare și zvonuri: Cum a trăit un tânăr din China infecția cu noul coronavirus'>Febra, teroare și zvonuri: Cum a trait un tanar din China infecția cu noul coronavirus</a></h3>
<p>
<b><span class="updated" title="2020-02-22T15:13:32+02:00">15:13, 22.02.2020</span> - </b>
De la prima febra p&acirc;na la internarea angoasanta &icirc;ntr-un spital improvizat, Xiao Yao, un chinez care a fost infectat cu noul coronavirus dar acum este vindecat, a trait trei saptam&acirc;ni de teroare, scrie AFP.C&acirc;nd a fost infectat cu Covid-19? T&acirc;narul de 27 de ani nu&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/nyt-epidemia-cauzata-de-coronavirusul-din-china-tinde-sa-se-transforme-intr-o-pandemie.html" title='NYT: Epidemia cauzată de coronavirusul din China tinde să se transforme într-o pandemie'>NYT: Epidemia cauzata de coronavirusul din China tinde sa se transforme intr-o pandemie</a></h3>
<p>
<b><span class="updated" title="2020-02-03T07:45:06+02:00">07:45, 03.02.2020</span> - </b>
Noul tip de coronavirus din China, care a dus la moartea a sute de persoane, tinde sa provoace o pandemie, sunt de parere mai mulți specialiști &icirc;n domeniul bolilor infecțioase, citați de The New York Times.O pandemie, definita ca o epidemie extinsa pe doua sau mai multe continente, poate avea&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="fiica" href=https://www.ziarelive.ro/despre/fiica.html>fiica</a> 
<a class="label" title="china" href=https://www.ziarelive.ro/despre/china.html>china</a> 
<a class="label" title="plina" href=https://www.ziarelive.ro/despre/plina.html>plina</a> 
<a class="label" title="responsabili" href=https://www.ziarelive.ro/despre/responsabili.html>responsabili</a> 
<a class="label" title="ioana ginghina" href=https://www.ziarelive.ro/despre/ioana_ginghina.html>ioana ginghina</a> 
<a class="label" title="pandemie" href=https://www.ziarelive.ro/despre/pandemie.html>pandemie</a> 
<a class="label" title="coronavirusul" href=https://www.ziarelive.ro/despre/coronavirusul.html>coronavirusul</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/foto-ce-face-ioana-ginghina-cat-timp-sta-in-casa-alaturi-de-fiica-ei-in-plina-pandemie-de-coronavirus-fiti-responsabili.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-bataie-in-solas-membrii-unei-galerii-versus-studenti-martor-acum-doua-luni-au-scos-sabiile.html" title="VIDEO – Bătaie în Solas. Membrii unei galerii versus studenți. Martor: „acum două luni au scos săbiile”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/432/video-bataie-in-solas-membrii-unei-galerii-versus-studenti-martor-acum-doua-luni-au-scos-sabiile.jpg" alt="VIDEO – Bătaie în Solas. Membrii unei galerii versus studenți. Martor: „acum două luni au scos săbiile”" title="VIDEO – Bătaie în Solas. Membrii unei galerii versus studenți. Martor: „acum două luni au scos săbiile”" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/432/video-bataie-in-solas-membrii-unei-galerii-versus-studenti-martor-acum-doua-luni-au-scos-sabiile.jpg" alt="VIDEO – Bătaie în Solas. Membrii unei galerii versus studenți. Martor: „acum două luni au scos săbiile”" title="VIDEO – Bătaie în Solas. Membrii unei galerii versus studenți. Martor: „acum două luni au scos săbiile”" /></noscript>                
                 </div> 
        <h5>
        VIDEO – Bătaie în Solas. Membrii unei galerii versus studenți. Martor: „acum două luni au scos săbiile”        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/survivor-romania-8-martie-2020-live-video-online-stream-kanal-d-scandal-urias-dupa-nominalizarea-ceelui-eliminat.html" title="SURVIVOR ROMANIA 8 MARTIE 2020 LIVE VIDEO ONLINE STREAM Kanal D. Scandal uriaş după nominalizarea ceelui eliminat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/358/survivor-romania-8-martie-2020-live-video-online-stream-kanal-d-scandal-urias-dupa-nominalizarea-ceelui-eliminat.jpg" alt="SURVIVOR ROMANIA 8 MARTIE 2020 LIVE VIDEO ONLINE STREAM Kanal D. Scandal uriaş după nominalizarea ceelui eliminat" title="SURVIVOR ROMANIA 8 MARTIE 2020 LIVE VIDEO ONLINE STREAM Kanal D. Scandal uriaş după nominalizarea ceelui eliminat" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/358/survivor-romania-8-martie-2020-live-video-online-stream-kanal-d-scandal-urias-dupa-nominalizarea-ceelui-eliminat.jpg" alt="SURVIVOR ROMANIA 8 MARTIE 2020 LIVE VIDEO ONLINE STREAM Kanal D. Scandal uriaş după nominalizarea ceelui eliminat" title="SURVIVOR ROMANIA 8 MARTIE 2020 LIVE VIDEO ONLINE STREAM Kanal D. Scandal uriaş după nominalizarea ceelui eliminat" /></noscript>                
                 </div> 
        <h5>
        SURVIVOR ROMANIA 8 MARTIE 2020 LIVE VIDEO ONLINE STREAM Kanal D. Scandal uriaş după nominalizarea ceelui&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/scoli-inchise-timp-de-15-zile-anuntul-a-fost-facut-de-ministrul-educatiei.html" title="ŞCOLI ÎNCHISE timp de 15 zile. Anunţul a fost făcut de ministrul Educaţiei">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/355/scoli-inchise-timp-de-15-zile-anuntul-a-fost-facut-de-ministrul-educatiei.jpg" alt="ŞCOLI ÎNCHISE timp de 15 zile. Anunţul a fost făcut de ministrul Educaţiei" title="ŞCOLI ÎNCHISE timp de 15 zile. Anunţul a fost făcut de ministrul Educaţiei" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/355/scoli-inchise-timp-de-15-zile-anuntul-a-fost-facut-de-ministrul-educatiei.jpg" alt="ŞCOLI ÎNCHISE timp de 15 zile. Anunţul a fost făcut de ministrul Educaţiei" title="ŞCOLI ÎNCHISE timp de 15 zile. Anunţul a fost făcut de ministrul Educaţiei" /></noscript>                
                 </div> 
        <h5>
        ŞCOLI ÎNCHISE timp de 15 zile. Anunţul a fost făcut de ministrul Educaţiei        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/exercitiu-militar-sau-operatiune-secreta-ce-cauta-soldatii-americani-in-verona-fara-masti.html" title="Exercițiu militar sau operațiune secretă? Ce caută soldații americani în Verona, FĂRĂ MĂȘTI">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/235/exercitiu-militar-sau-operatiune-secreta-ce-cauta-soldatii-americani-in-verona-fara-masti.jpg" alt="Exercițiu militar sau operațiune secretă? Ce caută soldații americani în Verona, FĂRĂ MĂȘTI" title="Exercițiu militar sau operațiune secretă? Ce caută soldații americani în Verona, FĂRĂ MĂȘTI" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/235/exercitiu-militar-sau-operatiune-secreta-ce-cauta-soldatii-americani-in-verona-fara-masti.jpg" alt="Exercițiu militar sau operațiune secretă? Ce caută soldații americani în Verona, FĂRĂ MĂȘTI" title="Exercițiu militar sau operațiune secretă? Ce caută soldații americani în Verona, FĂRĂ MĂȘTI" /></noscript>                
                 </div> 
        <h5>
        Exercițiu militar sau operațiune secretă? Ce caută soldații americani în Verona, FĂRĂ MĂȘTI        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/peste-40000-care-au-venit-din-italia-si-aproximativ-2500-de-cetateni-chinezi-au-intrat-in-romania-incepand-cu-23-februarie.html" title="Peste 40.000 care au venit din ITALIA şi aproximativ 2.500 de cetăţeni CHINEZI au intrat în ROMÂNIA începând cu 23 februarie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/235/peste-40000-care-au-venit-din-italia-si-aproximativ-2500-de-cetateni-chinezi-au-intrat-in-romania-incepand-cu-23-februarie.jpg" alt="Peste 40.000 care au venit din ITALIA şi aproximativ 2.500 de cetăţeni CHINEZI au intrat în ROMÂNIA începând cu 23 februarie" title="Peste 40.000 care au venit din ITALIA şi aproximativ 2.500 de cetăţeni CHINEZI au intrat în ROMÂNIA începând cu 23 februarie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/235/peste-40000-care-au-venit-din-italia-si-aproximativ-2500-de-cetateni-chinezi-au-intrat-in-romania-incepand-cu-23-februarie.jpg" alt="Peste 40.000 care au venit din ITALIA şi aproximativ 2.500 de cetăţeni CHINEZI au intrat în ROMÂNIA începând cu 23 februarie" title="Peste 40.000 care au venit din ITALIA şi aproximativ 2.500 de cetăţeni CHINEZI au intrat în ROMÂNIA începând cu 23 februarie" /></noscript>                
                 </div> 
        <h5>
        Peste 40.000 care au venit din ITALIA şi aproximativ 2.500 de cetăţeni CHINEZI au intrat în ROMÂNIA&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/barbat-impuscat-in-cap-pe-alecu-russo.html" title="Bărbat împușcat în cap, pe Alecu Russo">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/273/barbat-impuscat-in-cap-pe-alecu-russo.jpg" alt="Bărbat împușcat în cap, pe Alecu Russo" title="Bărbat împușcat în cap, pe Alecu Russo" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/273/barbat-impuscat-in-cap-pe-alecu-russo.jpg" alt="Bărbat împușcat în cap, pe Alecu Russo" title="Bărbat împușcat în cap, pe Alecu Russo" /></noscript>                
                 </div> 
        <h5>
        Bărbat împușcat în cap, pe Alecu Russo        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/covid-19-scolile-se-inchid-timp-de-o-saptamana-incepand-de-miercuri.html" title="COVID-19: Şcolile se închid timp de o săptămână, începând de miercuri">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/11/covid-19-scolile-se-inchid-timp-de-o-saptamana-incepand-de-miercuri.jpg" alt="COVID-19: Şcolile se închid timp de o săptămână, începând de miercuri" title="COVID-19: Şcolile se închid timp de o săptămână, începând de miercuri" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/11/covid-19-scolile-se-inchid-timp-de-o-saptamana-incepand-de-miercuri.jpg" alt="COVID-19: Şcolile se închid timp de o săptămână, începând de miercuri" title="COVID-19: Şcolile se închid timp de o săptămână, începând de miercuri" /></noscript>                
                 </div> 
        <h5>
        COVID-19: Şcolile se închid timp de o săptămână, începând de miercuri        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/au-fost-identificati-4-dintre-calatorii-aflati-in-microbuzul-cu-care-a-venit-galateanul-infectat-cu-coronavirus.html" title="Au fost identificaţi 4 dintre călătorii aflaţi în microbuzul cu care a venit gălăţeanul infectat cu Coronavirus">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/279/au-fost-identificati-4-dintre-calatorii-aflati-in-microbuzul-cu-care-a-venit-galateanul-infectat-cu-coronavirus.jpg" alt="Au fost identificaţi 4 dintre călătorii aflaţi în microbuzul cu care a venit gălăţeanul infectat cu Coronavirus" title="Au fost identificaţi 4 dintre călătorii aflaţi în microbuzul cu care a venit gălăţeanul infectat cu Coronavirus" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/279/au-fost-identificati-4-dintre-calatorii-aflati-in-microbuzul-cu-care-a-venit-galateanul-infectat-cu-coronavirus.jpg" alt="Au fost identificaţi 4 dintre călătorii aflaţi în microbuzul cu care a venit gălăţeanul infectat cu Coronavirus" title="Au fost identificaţi 4 dintre călătorii aflaţi în microbuzul cu care a venit gălăţeanul infectat cu Coronavirus" /></noscript>                
                 </div> 
        <h5>
        Au fost identificaţi 4 dintre călătorii aflaţi în microbuzul cu care a venit gălăţeanul infectat cu&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-11-martie-2020-zi-cu-multe-gropi-financiare-scandauri-conjugale-si-probleme-de-sanatate.html" title="HOROSCOP 11 MARTIE 2020. Zi cu multe "gropi" financiare, scandauri conjugale şi probleme de sănătate">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/358/horoscop-11-martie-2020-zi-cu-multe-gropi-financiare-scandauri-conjugale-si-probleme-de-sanatate.jpg" alt="HOROSCOP 11 MARTIE 2020. Zi cu multe gropi financiare, scandauri conjugale şi probleme de sănătate" title="HOROSCOP 11 MARTIE 2020. Zi cu multe gropi financiare, scandauri conjugale şi probleme de sănătate" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/358/horoscop-11-martie-2020-zi-cu-multe-gropi-financiare-scandauri-conjugale-si-probleme-de-sanatate.jpg" alt="HOROSCOP 11 MARTIE 2020. Zi cu multe gropi financiare, scandauri conjugale şi probleme de sănătate" title="HOROSCOP 11 MARTIE 2020. Zi cu multe gropi financiare, scandauri conjugale şi probleme de sănătate" /></noscript>                
                 </div> 
        <h5>
        HOROSCOP 11 MARTIE 2020. Zi cu multe gropi financiare, scandauri conjugale şi probleme de sănătate        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tragedie-in-familia-primarului-de-la-teregova.html" title="Tragedie în familia primarului de la Teregova!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/51/tragedie-in-familia-primarului-de-la-teregova.jpg" alt="Tragedie în familia primarului de la Teregova!" title="Tragedie în familia primarului de la Teregova!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/51/tragedie-in-familia-primarului-de-la-teregova.jpg" alt="Tragedie în familia primarului de la Teregova!" title="Tragedie în familia primarului de la Teregova!" /></noscript>                
                 </div> 
        <h5>
        Tragedie în familia primarului de la Teregova!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/universitatea-din-bucuresti-si-politehnica-suspenda-cursurile-pana-pe-29-martie.html" title="Universitatea din București și Politehnica SUSPENDĂ CURSURILE până pe 29 martie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/174/universitatea-din-bucuresti-si-politehnica-suspenda-cursurile-pana-pe-29-martie.jpg" alt="Universitatea din București și Politehnica SUSPENDĂ CURSURILE până pe 29 martie" title="Universitatea din București și Politehnica SUSPENDĂ CURSURILE până pe 29 martie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/174/universitatea-din-bucuresti-si-politehnica-suspenda-cursurile-pana-pe-29-martie.jpg" alt="Universitatea din București și Politehnica SUSPENDĂ CURSURILE până pe 29 martie" title="Universitatea din București și Politehnica SUSPENDĂ CURSURILE până pe 29 martie" /></noscript>                
                 </div> 
        <h5>
        Universitatea din București și Politehnica SUSPENDĂ CURSURILE până pe 29 martie        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-nou-suspect-de-coronavirus-la-moinesti-un-copil-de-1-an-si-5-luni-preluat-de-izoleta.html" title="Un nou suspect de coronavirus, la Moinești. Un copil de 1 an și 5 luni, preluat de izoletă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/273/un-nou-suspect-de-coronavirus-la-moinesti-un-copil-de-1-an-si-5-luni-preluat-de-izoleta.jpg" alt="Un nou suspect de coronavirus, la Moinești. Un copil de 1 an și 5 luni, preluat de izoletă" title="Un nou suspect de coronavirus, la Moinești. Un copil de 1 an și 5 luni, preluat de izoletă" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/273/un-nou-suspect-de-coronavirus-la-moinesti-un-copil-de-1-an-si-5-luni-preluat-de-izoleta.jpg" alt="Un nou suspect de coronavirus, la Moinești. Un copil de 1 an și 5 luni, preluat de izoletă" title="Un nou suspect de coronavirus, la Moinești. Un copil de 1 an și 5 luni, preluat de izoletă" /></noscript>                
                 </div> 
        <h5>
        Un nou suspect de coronavirus, la Moinești. Un copil de 1 an și 5 luni, preluat de izoletă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/germania-promite-ajutor-pentru-minorii-migranti-intrati-in-grecia.html" title="Germania promite ajutor pentru minorii migranţi intraţi în Grecia">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/62/germania-promite-ajutor-pentru-minorii-migranti-intrati-in-grecia.jpg" alt="Germania promite ajutor pentru minorii migranţi intraţi în Grecia" title="Germania promite ajutor pentru minorii migranţi intraţi în Grecia" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/62/germania-promite-ajutor-pentru-minorii-migranti-intrati-in-grecia.jpg" alt="Germania promite ajutor pentru minorii migranţi intraţi în Grecia" title="Germania promite ajutor pentru minorii migranţi intraţi în Grecia" /></noscript>                
                 </div> 
        <h5>
        Germania promite ajutor pentru minorii migranţi intraţi în Grecia        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/constantin-popescu-candidatul-psd-pentru-orsova.html" title="CONSTANTIN POPESCU, CANDIDATUL PSD PENTRU ORȘOVA">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/476/constantin-popescu-candidatul-psd-pentru-orsova.jpg" alt="CONSTANTIN POPESCU, CANDIDATUL PSD PENTRU ORȘOVA" title="CONSTANTIN POPESCU, CANDIDATUL PSD PENTRU ORȘOVA" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/476/constantin-popescu-candidatul-psd-pentru-orsova.jpg" alt="CONSTANTIN POPESCU, CANDIDATUL PSD PENTRU ORȘOVA" title="CONSTANTIN POPESCU, CANDIDATUL PSD PENTRU ORȘOVA" /></noscript>                
                 </div> 
        <h5>
        CONSTANTIN POPESCU, CANDIDATUL PSD PENTRU ORȘOVA        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/rezultatele-loto-649-din-8-martie-2020-care-sunt-numerele-castigatoare.html" title="Rezultatele LOTO 6/49 din 8 martie 2020. Care sunt numerele câştigătoare">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/18/rezultatele-loto-649-din-8-martie-2020-care-sunt-numerele-castigatoare.jpg" alt="Rezultatele LOTO 6/49 din 8 martie 2020. Care sunt numerele câştigătoare" title="Rezultatele LOTO 6/49 din 8 martie 2020. Care sunt numerele câştigătoare" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-03/18/rezultatele-loto-649-din-8-martie-2020-care-sunt-numerele-castigatoare.jpg" alt="Rezultatele LOTO 6/49 din 8 martie 2020. Care sunt numerele câştigătoare" title="Rezultatele LOTO 6/49 din 8 martie 2020. Care sunt numerele câştigătoare" /></noscript>                
                 </div> 
        <h5>
        Rezultatele LOTO 6/49 din 8 martie 2020. Care sunt numerele câştigătoare        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/monden"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                                </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>14 martie 2020</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară la noapte.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>16&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>12&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>13&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>11&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/27.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/26.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/15.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/10.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/48.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/23.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>12.03.2020</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>226.520,40</td>                                     <td>2.044.282,00</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 3 </td>                                 <td>25.168,93</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 283 </td>                                 <td>266,80</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 5.317 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>2.354.805,60</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 13 martie 2020</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.2856</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.8157</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.5662</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>5.4637</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.107</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>225.691</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.1315</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.6125</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>1.1667</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>2.7444</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.2441</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>2.4623</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>FOTO / Ce face Ioana Ginghina cat timp sta in casa, alaturi de fiica ei, in plina pandemie de coronavirus. „Fiti responsabili”</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
