<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Deficitul bugetar al SUA a scazut la jumatate in anul fiscal 2022, cel mai mare declin din istorie, dupa cheltuielile uriase legate de Covid</title>
        <meta name="keywords" content="miliarde,congresul,dolari,scazut,datele,cheltuielile,deficitul,venitul,declinul,fiscal,money,bugetar,deficitele,biden,covid" />
		<meta name="description" content="Desi este inca mare in termeni istorici, deficitul bugetar a scazut la 1.375 miliarde de dolari, comparativ cu deficitul din 2021, de 2.776&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/deficitul-bugetar-al-sua-a-scazut-la-jumatate-in-anul-fiscal-2022-cel-mai-mare-declin-din-istorie-dupa-cheltuielile-uriase-legate-de-covid.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Deficitul bugetar al SUA a scazut la jumatate in anul fiscal 2022, cel mai mare declin din istorie, dupa cheltuielile uriase legate de Covid"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Desi este inca mare in termeni istorici, deficitul bugetar a scazut la 1.375 miliarde de dolari, comparativ cu deficitul din 2021, de 2.776&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/deficitul-bugetar-al-sua-a-scazut-la-jumatate-in-anul-fiscal-2022-cel-mai-mare-declin-din-istorie-dupa-cheltuielile-uriase-legate-de-covid.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2022-10/115/deficitul-bugetar-al-sua-a-scazut-la-jumatate-in-anul-fiscal-2022-cel-mai-mare-declin-din-istorie-dupa-cheltuielile-uriase-legate-de-covid.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/deficitul-bugetar-al-sua-a-scazut-la-jumatate-in-anul-fiscal-2022-cel-mai-mare-declin-din-istorie-dupa-cheltuielile-uriase-legate-de-covid.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/sua-nu-vad-semne-ca-rusia-ar-fi-interesata-sa-puna-capat-agresiunii-in-ucraina.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-10/111/sua-nu-vad-semne-ca-rusia-ar-fi-interesata-sa-puna-capat-agresiunii-in-ucraina.jpg" alt="SUA nu văd semne că Rusia ar fi interesată să pună capăt agresiunii în Ucraina" title="SUA nu văd semne că Rusia ar fi interesată să pună capăt agresiunii în Ucraina"  />
        <h4>SUA nu văd semne că Rusia ar fi interesată să pună capăt agresiunii în Ucraina</h4> </a>
        <p>
        Secretarul de stat Antony Blinken a declarat vineri că Statele Unite vor lua în considerare toate mijloacele de a promova diplomaţia în relaţia cu Rusia dacă observă o deschidere, dar în acest moment Moscova nu dă semne de disponibilitate&#8230; <a href="https://www.ziarelive.ro/stiri/sua-nu-vad-semne-ca-rusia-ar-fi-interesata-sa-puna-capat-agresiunii-in-ucraina.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/un-rau-care-curge-in-canalizarea-orasului-sub-ochii-acet-politiei-locala-si-politiei.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-10/455/un-rau-care-curge-in-canalizarea-orasului-sub-ochii-acet-politiei-locala-si-politiei.jpg" alt="Un râu care curge în canalizarea orașului sub ochii ACET, Poliției Locală și Poliției ..." title="Un râu care curge în canalizarea orașului sub ochii ACET, Poliției Locală și Poliției ..."  />
        <h4>Un râu care curge în canalizarea orașului sub ochii ACET, Poliției Locală și Poliției ...</h4> </a>
        <p>
        De joi dimineață, un râu care s-a format în fața Băncii Transilvania, de pe strada Armenească, a crescut în debit și asta cu sprijinul nemijlocit al celor de la ACET, Poliția Locală, Poliția Rutieră, dar și a&#8230; <a href="https://www.ziarelive.ro/stiri/un-rau-care-curge-in-canalizarea-orasului-sub-ochii-acet-politiei-locala-si-politiei.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/maestrul-si-nu-nu-margareta-ci-aualeu.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-10/393/maestrul-si-nu-nu-margareta-ci-aualeu.jpg" alt="“Maestrul” şi… nu, nu Margareta, ci Auăleu" title="“Maestrul” şi… nu, nu Margareta, ci Auăleu"  />
        <h4>“Maestrul” şi… nu, nu Margareta, ci Auăleu</h4> </a>
        <p>
        Zilele trecute a început unul dintre cele mai stranii procese din multiculturala şi megatoleranta Timişoară, având în vedere atât protagoniştii cât şi miza. Ambasadorul cultural al Timişoarei, titlu primit de la fostul primar Nicolae Robu, Maestrul (am înţeles că aşa trebuie să i se spună) Ştefan Popa&#8230; <a href="https://www.ziarelive.ro/stiri/maestrul-si-nu-nu-margareta-ci-aualeu.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/biden-a-dus-sua-catre-cel-mai-mare-declin-din-istorie-e-incredibil-cu-ce-au-cheltuit-americanii-sume-uriase.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-10/136/biden-a-dus-sua-catre-cel-mai-mare-declin-din-istorie-e-incredibil-cu-ce-au-cheltuit-americanii-sume-uriase.png" alt="Biden a dus SUA către cel mai mare declin din istorie. E incredibil cu ce au cheltuit americanii sume uriaşe" title="Biden a dus SUA către cel mai mare declin din istorie. E incredibil cu ce au cheltuit americanii sume uriaşe"  />
        <h4>Biden a dus SUA către cel mai mare declin din istorie. E incredibil cu ce au cheltuit americanii sume uriaşe</h4> </a>
        <p>
        Specialiştii financiari au comunicat că deficitul bugetar al Statelor Unite a scăzut la jumătate în anul fiscal 2022, înregistrând cel mai mare declin din istorie, după doi ani de&#8230; <a href="https://www.ziarelive.ro/stiri/biden-a-dus-sua-catre-cel-mai-mare-declin-din-istorie-e-incredibil-cu-ce-au-cheltuit-americanii-sume-uriase.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/evenimente-de-weekend-in-alba-festivalul-mestesugarilor-targul-de-carte-pentru-copii-festival-de-folclor-program.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-10/459/evenimente-de-weekend-in-alba-festivalul-mestesugarilor-targul-de-carte-pentru-copii-festival-de-folclor-program.jpeg" alt="EVENIMENTE de weekend în ALBA: Festivalul Meșteșugarilor, Târgul de carte pentru copii, festival de folclor. PROGRAM" title="EVENIMENTE de weekend în ALBA: Festivalul Meșteșugarilor, Târgul de carte pentru copii, festival de folclor. PROGRAM"  />
        <h4>EVENIMENTE de weekend în ALBA: Festivalul Meșteșugarilor, Târgul de carte pentru copii, festival de folclor. PROGRAM</h4> </a>
        <p>
        EVENIMENTE de weekend în ALBA: Festivalul Meșteșugarilor, Târgul de carte pentru copii, festival de folclor. PROGRAM În acest weekend se desfășoară mai multe evenimente&#8230; <a href="https://www.ziarelive.ro/stiri/evenimente-de-weekend-in-alba-festivalul-mestesugarilor-targul-de-carte-pentru-copii-festival-de-folclor-program.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/hai-la-targ-in-weekend-unde-poti-gasi-marfuri-de-la-producatorii-din-tara-noastra.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-10/31/hai-la-targ-in-weekend-unde-poti-gasi-marfuri-de-la-producatorii-din-tara-noastra.jpg" alt="Hai la târg în weekend. Unde poți găsi mărfuri de la producătorii din țara noastră" title="Hai la târg în weekend. Unde poți găsi mărfuri de la producătorii din țara noastră"  />
        <h4>Hai la târg în weekend. Unde poți găsi mărfuri de la producătorii din țara noastră</h4> </a>
        <p>
        În acest weekend, în capitală vor fi organizate mai multe târguri cu produse autohtone, anunță Primăria Municipiului Chișinău. Acțiunile au drept scop susținerea producătorilor autohtoni și asigurarea locuitorilor capitalei&#8230; <a href="https://www.ziarelive.ro/stiri/hai-la-targ-in-weekend-unde-poti-gasi-marfuri-de-la-producatorii-din-tara-noastra.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/gradinita-cu-program-normal-zubeyde-hanim-din-constanta-angajeaza-administrator-financiar-cine-poate-participa-la-concurs.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-10/54/gradinita-cu-program-normal-zubeyde-hanim-din-constanta-angajeaza-administrator-financiar-cine-poate-participa-la-concurs.jpg" alt="Gradinita cu Program Normal Zubeyde Hanim din Constanta angajeaza administrator financiar. Cine poate participa la concurs" title="Gradinita cu Program Normal Zubeyde Hanim din Constanta angajeaza administrator financiar. Cine poate participa la concurs"  />
        <h4>Gradinita cu Program Normal Zubeyde Hanim din Constanta angajeaza administrator financiar. Cine poate participa la concurs</h4> </a>
        <p>
        Gradinita cu Program Normal "Zubeyde Hanim" din Constanta organizeaza concurs de recrutare pentru ocuparea pe perioada nedeterminata, a functiei contractuale,&#8230; <a href="https://www.ziarelive.ro/stiri/gradinita-cu-program-normal-zubeyde-hanim-din-constanta-angajeaza-administrator-financiar-cine-poate-participa-la-concurs.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/presedintele-american-joe-biden-intentioneaza-sa-candideze-pentru-al-doilea-mandat-in-2024.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-10/54/presedintele-american-joe-biden-intentioneaza-sa-candideze-pentru-al-doilea-mandat-in-2024.jpg" alt="Presedintele american Joe Biden intentioneaza sa candideze pentru al doilea mandat in 2024" title="Presedintele american Joe Biden intentioneaza sa candideze pentru al doilea mandat in 2024"  />
        <h4>Presedintele american Joe Biden intentioneaza sa candideze pentru al doilea mandat in 2024</h4> </a>
        <p>
        Presedintele american Joe Biden, care implineste 80 de ani in noiembrie, a declarat vineri ca intentioneaza sa candideze pentru al doilea mandat in 2024, precizand ca nu a luat inca o decizie oficiala, transmite AFP, citat&#8230; <a href="https://www.ziarelive.ro/stiri/presedintele-american-joe-biden-intentioneaza-sa-candideze-pentru-al-doilea-mandat-in-2024.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/avertismentul-lui-zelenski-rusia-face-totul-pentru-o-migratie-fortata-din-egipt-tunisia-algeria-maroc-liban-irak-china-bangladesh-indonezia.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-10/456/avertismentul-lui-zelenski-rusia-face-totul-pentru-o-migratie-fortata-din-egipt-tunisia-algeria-maroc-liban-irak-china-bangladesh-indonezia.jpg" alt="Avertismentul lui Zelenski: Rusia face totul pentru o migrație forțată din Egipt, Tunisia, Algeria, Maroc, Liban, Irak, China, Bangladesh, Indonezia" title="Avertismentul lui Zelenski: Rusia face totul pentru o migrație forțată din Egipt, Tunisia, Algeria, Maroc, Liban, Irak, China, Bangladesh, Indonezia"  />
        <h4>Avertismentul lui Zelenski: Rusia face totul pentru o migrație forțată din Egipt, Tunisia, Algeria, Maroc, Liban, Irak, China, Bangladesh, Indonezia</h4> </a>
        <p>
        Președintele ucrainean Volodimir Zelenski afirmă că Rusia împiedică livrarea produselor alimentare&#8230; <a href="https://www.ziarelive.ro/stiri/avertismentul-lui-zelenski-rusia-face-totul-pentru-o-migratie-fortata-din-egipt-tunisia-algeria-maroc-liban-irak-china-bangladesh-indonezia.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/recrutii-rusi-se-plang-ca-putin-nu-le-asigura-mai-nimic-este-un-cosmar-in-curand-ne-vom-cumpara-propriile-grenade.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-10/217/recrutii-rusi-se-plang-ca-putin-nu-le-asigura-mai-nimic-este-un-cosmar-in-curand-ne-vom-cumpara-propriile-grenade.jpg" alt="Recruții ruși se plâng că Putin nu le asigură mai nimic. „Este un coșmar… În curând ne vom cumpăra propriile grenade”" title="Recruții ruși se plâng că Putin nu le asigură mai nimic. „Este un coșmar… În curând ne vom cumpăra propriile grenade”"  />
        <h4>Recruții ruși se plâng că Putin nu le asigură mai nimic. „Este un coșmar… În curând ne vom cumpăra propriile grenade”</h4> </a>
        <p>
        Când fratele ei Vladimir, recent mobilizat, a sunat din prima linie săptămâna trecută, Olesia Șișkanova a înregistrat apelul telefonic și,&#8230; <a href="https://www.ziarelive.ro/stiri/recrutii-rusi-se-plang-ca-putin-nu-le-asigura-mai-nimic-este-un-cosmar-in-curand-ne-vom-cumpara-propriile-grenade.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/o-noua-campanie-de-recrutare-in-armata-romana-din-24-octombrie-conditii-pentru-inscriere-si-locuri-disponibile.html">O nouă campanie de recrutare în Armata Română, din 24 octombrie: Condiții pentru înscriere și locuri&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/barbat-care-s-a-taiat-cu-toporul-in-padure-salvat-de-salvamontistii-maramureseni.html">Bărbat care s-a tăiat cu toporul în pădure, salvat de salvamontiștii maramureșeni</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cresterea-pensiilor-si-a-varstei-de-pensionare-anunt-de-ultima-ora-facut-de-ministrul-muncii-marius-budai.html">Creşterea pensiilor și a vârstei de pensionare. Anunț de ultimă oră făcut de ministrul Muncii, Marius&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/recrutii-rusi-se-plang-ca-putin-nu-le-asigura-mai-nimic-este-un-cosmar-in-curand-ne-vom-cumpara-propriile-grenade.html">Recruții ruși se plâng că Putin nu le asigură mai nimic. „Este un coșmar… În curând ne vom cumpăra propriile&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/presedintele-american-joe-biden-intentioneaza-sa-candideze-pentru-al-doilea-mandat-in-2024.html">Presedintele american Joe Biden intentioneaza sa candideze pentru al doilea mandat in 2024</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/avertismentul-lui-zelenski-rusia-face-totul-pentru-o-migratie-fortata-din-egipt-tunisia-algeria-maroc-liban-irak-china-bangladesh-indonezia.html">Avertismentul lui Zelenski: Rusia face totul pentru o migrație forțată din Egipt, Tunisia, Algeria,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rusii-fac-prapad-cu-rachetele-de-croaziera-cel-putin-jumatate-din-centralele-termice-ale-ucrainei-au-fost-distruse.html">Rușii fac prăpăd cu rachetele de croazieră: cel puțin jumătate din centralele termice ale Ucrainei au&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/raspunsul-gazprom-cand-r-moldova-a-intrebat-cat-gaz-va-primi-in-noiembrie-nu-e-un-partener-serios-acuza-chisinaul.html">Răspunsul Gazprom când R. Moldova a întrebat cât gaz va primi în noiembrie / Nu e un partener serios,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/o-noua-materie-ar-putea-fi-introdusa-in-programa-scoalara-initiativa-a-unui-deputat-aur-de-brasov.html">O nouă materie ar putea fi introdusă în programa școalară. Inițiativă a unui deputat AUR de Brașov</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/daca-partidele-politice-se-consolideaza-inseamna-ca-vin-alegerile-locale.html">Dacă partidele politice „se consolidează”, înseamnă că vin alegerile locale</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/o-noua-campanie-de-recrutare-in-armata-romana-din-24-octombrie-conditii-pentru-inscriere-si-locuri-disponibile.html">O nouă campanie de recrutare în Armata Română, din 24 octombrie: Condiții pentru înscriere și locuri&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/barbat-care-s-a-taiat-cu-toporul-in-padure-salvat-de-salvamontistii-maramureseni.html">Bărbat care s-a tăiat cu toporul în pădure, salvat de salvamontiștii maramureșeni</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cresterea-pensiilor-si-a-varstei-de-pensionare-anunt-de-ultima-ora-facut-de-ministrul-muncii-marius-budai.html">Creşterea pensiilor și a vârstei de pensionare. Anunț de ultimă oră făcut de ministrul Muncii, Marius&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/recrutii-rusi-se-plang-ca-putin-nu-le-asigura-mai-nimic-este-un-cosmar-in-curand-ne-vom-cumpara-propriile-grenade.html">Recruții ruși se plâng că Putin nu le asigură mai nimic. „Este un coșmar… În curând ne vom cumpăra propriile&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/presedintele-american-joe-biden-intentioneaza-sa-candideze-pentru-al-doilea-mandat-in-2024.html">Presedintele american Joe Biden intentioneaza sa candideze pentru al doilea mandat in 2024</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/avertismentul-lui-zelenski-rusia-face-totul-pentru-o-migratie-fortata-din-egipt-tunisia-algeria-maroc-liban-irak-china-bangladesh-indonezia.html">Avertismentul lui Zelenski: Rusia face totul pentru o migrație forțată din Egipt, Tunisia, Algeria,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rusii-fac-prapad-cu-rachetele-de-croaziera-cel-putin-jumatate-din-centralele-termice-ale-ucrainei-au-fost-distruse.html">Rușii fac prăpăd cu rachetele de croazieră: cel puțin jumătate din centralele termice ale Ucrainei au&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/raspunsul-gazprom-cand-r-moldova-a-intrebat-cat-gaz-va-primi-in-noiembrie-nu-e-un-partener-serios-acuza-chisinaul.html">Răspunsul Gazprom când R. Moldova a întrebat cât gaz va primi în noiembrie / Nu e un partener serios,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/o-noua-materie-ar-putea-fi-introdusa-in-programa-scoalara-initiativa-a-unui-deputat-aur-de-brasov.html">O nouă materie ar putea fi introdusă în programa școalară. Inițiativă a unui deputat AUR de Brașov</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/daca-partidele-politice-se-consolideaza-inseamna-ca-vin-alegerile-locale.html">Dacă partidele politice „se consolidează”, înseamnă că vin alegerile locale</a>
  </li>
  </ul>
</noscript>
            <div style="line-height: 15px;display: flex; align-content: center;align-items: center;background: #333;color: white;padding: 5px;" class="flash">
            <div style="margin-right:10px">
              <svg xmlns="http://www.w3.org/2000/svg" width="30" height="20">
              <rect width="30" height="20" fill="#005BBB"/>
              <rect width="30" height="10" y="10" fill="#FFD500"/>
              </svg>
            </div>
            <div>Sprijinim refugiatii din Ucraina. <a href="https://crucearosie.ro/cauze-urgente/umanitatea-nu-are-grani/" target="_blank">Doneaza si tu</a> pentru Crucea Rosie Romana in sprijinul lor. Orice suma conteaza.</div>
            </div>

            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/economice.html" ><span itemprop="title">Economice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/deficitul-bugetar-al-sua-a-scazut-la-jumatate-in-anul-fiscal-2022-cel-mai-mare-declin-din-istorie-dupa-cheltuielile-uriase-legate-de-covid.html" title="Deficitul bugetar al SUA a scăzut la jumătate în anul fiscal 2022, cel mai mare declin din istorie, după cheltuielile uriaşe legate de Covid"><span itemprop="title">Deficitul bugetar al SUA a scăzut la jumătate în anul fiscal&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/deficitul-bugetar-al-sua-a-scazut-la-jumatate-in-anul-fiscal-2022-cel-mai-mare-declin-din-istorie-dupa-cheltuielile-uriase-legate-de-covid.html" title='Deficitul bugetar al SUA a scăzut la jumătate în anul fiscal 2022, cel mai mare declin din istorie, după cheltuielile uriaşe legate de Covid' class='admin-link'>Deficitul bugetar al SUA a scăzut la jumătate în anul fiscal 2022, cel mai mare declin din istorie, după cheltuielile uriaşe legate de Covid</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2022-10-22T08:10:45+03:00" pubdate="pubdate">Sâmbătă, 22 Octombrie 2022, 08:10</time></b>
<script type="text/javascript">
var id=45087233;
</script>

<meta itemprop="datePublished" content="2022-10-22T08:10:45+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/115/deficitul-bugetar-al-sua-a-scazut-la-jumatate-in-anul-fiscal-2022-cel-mai-mare-declin-din-istorie-dupa-cheltuielile-uriase-legate-de-covid.jpg" 
    alt="Deficitul bugetar al SUA a scăzut la jumătate în anul fiscal 2022, cel mai mare declin din istorie, după cheltuielile uriaşe legate de Covid" title="Deficitul bugetar al SUA a scăzut la jumătate în anul fiscal 2022, cel mai mare declin din istorie, după cheltuielile uriaşe legate de Covid" />
    </div>
  <p class="intro" itemprop="articleBody">Desi este inca mare in termeni istorici, <em><b>deficitul</b></em> <em><b>bugetar</b></em> a <em><b>scazut</b></em> la 1.375 <em><b>miliarde</b></em> de <em><b>dolari</b></em>, comparativ cu <em><b>deficitul</b></em> din 2021, de 2.776 <em><b>miliarde</b></em> de <em><b>dolari</b></em>. <em><b>Declinul</b></em> ar fi fost mai accentuat daca nu ar fi fost programul de stergere a imprumuturilor pentru studenti al administratiei <em><b>Biden</b></em>. <em><b>Cheltuielile</b></em> pentru educatie au totalizat 639,4 <em><b>miliarde</b></em> de <em><b>dolari</b></em> pentru anul <em><b>fiscal</b></em>, cu 408 de <em><b>miliarde</b></em> de <em><b>dolari</b></em> mai mult decat se estima. Anul <em><b>fiscal</b></em> 2022 a inregistrat venituri de 4.896 <em><b>miliarde</b></em> de <em><b>dolari</b></em>, fata de cheltuieli de 6.272 <em><b>miliarde</b></em> de <em><b>dolari</b></em>. <em><b>Datele</b></em> referitoare la cheltuieli implica o scadere&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.money.ro/deficitul-bugetar-al-sua-a-scazut-la-jumatate-in-anul-fiscal-2022-cel-mai-mare-declin-din-istorie-dupa-cheltuielile-uriase-legate-de-covid/" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe money.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din money.ro" href="https://www.ziarelive.ro/presa/money.ro.html" >money.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/rusia-va-cheltui-5462-miliarde-de-dolari-din-fondul-suveran-national-pentru-a-acoperi-deficitul-bugetar.html" title='Rusia va cheltui 54,62 miliarde de dolari din Fondul suveran naţional pentru a acoperi deficitul bugetar'>Rusia va cheltui 54,62 miliarde de dolari din Fondul suveran national pentru a acoperi deficitul bugetar</a></h3>
<p>
<b><span class="updated" title="2022-09-28T20:06:05+03:00">20:06, 28.09.2022</span> - </b>
Rusia intentioneaza sa cheltuie anul acesta 3.190 miliarde de ruble (54,62 miliarde de dolari) din Fondul sau suveran national (NWF) pentru a acoperi deficitul bugetar, conform unui proiect de buget publicat miercuri pe site-ul Ministerului de Finante, transmite Reuters. Fii la curent cu cele&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ministerul-finantelor-vine-cu-vesti-bune-deficitul-bugetar-a-scazut-in-primele-opt-luni.html" title='Ministerul Finanţelor vine cu vești bune: Deficitul bugetar a scăzut în primele opt luni'>Ministerul Finantelor vine cu vești bune: Deficitul bugetar a scazut in primele opt luni</a></h3>
<p>
<b><span class="updated" title="2022-09-26T17:35:32+03:00">17:35, 26.09.2022</span> - </b>
Executia bugetului general consolidat in primele opt luni ale anului 2022 s-a incheiat cu un deficit de 32,98 miliarde lei, in scadere fata de deficitul de 39,36 miliarde lei inregistrat la aceeasi perioada a anului 2021, scazand de la 3,33% din PIB la 2,40% din PIB, a informat Ministerul Finantelor,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ministerul-finantelor-deficitul-bugetar-a-scazut-in-primele-opt-luni-la-3298-miliarde-lei-adica-240-din-pib-de-la-333-din-pib-in-aceeasi-perioada-din-2021.html" title='Ministerul Finanţelor: Deficitul bugetar a scăzut în primele opt luni la 32,98 miliarde lei, adică 2,40% din PIB, de la 3,33% din PIB în aceeaşi perioadă din 2021'>Ministerul Finantelor: Deficitul bugetar a scazut in primele opt luni la 32,98 miliarde lei, adica 2,40% din PIB, de la 3,33% din PIB in aceeasi perioada din 2021</a></h3>
<p>
<b><span class="updated" title="2022-09-26T17:20:47+03:00">17:20, 26.09.2022</span> - </b>
”Executia bugetului general consolidat in primele opt luni ale anului 2022 s-a incheiat cu un deficit de 32,98 miliarde lei in scadere fata de deficitul de 39,36 miliarde lei inregistrat la aceeasi perioada a anului 2021. Exprimat ca procent din Produsul Intern Brut, deficitul bugetar a inregistrat&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/cheltuielile-pentru-publicitate-din-industria-auto-americana-au-scazut-cu-4-primele-sapte-luni-ale-acestui-an-din-cauza-deficitului-de-stocuri.html" title='Cheltuielile pentru publicitate din industria auto americană au scăzut cu 4% primele şapte luni ale acestui an, din cauza deficitului de stocuri'>Cheltuielile pentru publicitate din industria auto americana au scazut cu 4% primele sapte luni ale acestui an, din cauza deficitului de stocuri</a></h3>
<p>
<b><span class="updated" title="2022-09-18T08:15:10+03:00">08:15, 18.09.2022</span> - </b>
In cazul reclamelor digitale, cheltuielile au reprezentat 53% din suma totala de 4,80 miliarde de dolari pe care industria a alocat-o pentru publicitate in perioada respectiva, potrivit datelor publicate de firma Standard Media Index (SMI). Suma totala alocata pentru publicitate, in valoare de  5,50&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ce-se-intampla-peste-ocean-americanii-tot-mai-saraci.html" title='Ce se întâmplă peste Ocean? Americanii, tot mai săraci'>Ce se intampla peste Ocean? Americanii, tot mai saraci</a></h3>
<p>
<b><span class="updated" title="2022-09-11T09:55:05+03:00">09:55, 11.09.2022</span> - </b>
Averea cumulata a gospodariilor din SUA a scazut cu un record de 6.100 de miliarde de dolari, la cel mai redus nivel din ultimul an, deoarece impactul evolutiei negative a preturilor actiunilor a depasit cu mult contributia castigurilor suplimentare aduse de valorile imobiliare, potrivit unui raport&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/averea-cumulata-a-gospodariilor-din-sua-a-scazut-cu-un-record-de-6100-de-miliarde-de-dolari-la-cel-mai-redus-nivel-din-ultimul-an.html" title='Averea cumulată a gospodăriilor din SUA a scăzut cu un record de 6.100 de miliarde de dolari, la cel mai redus nivel din ultimul an'>Averea cumulata a gospodariilor din SUA a scazut cu un record de 6.100 de miliarde de dolari, la cel mai redus nivel din ultimul an</a></h3>
<p>
<b><span class="updated" title="2022-09-11T09:10:54+03:00">09:10, 11.09.2022</span> - </b>
Averea cumulata neta a gospodariilor a scazut la 143.800 miliarde de dolari, la sfarsitul lunii iunie, de la 149.900 miliarde de dolari la sfarsitul lunii martie, inregistrand a doua reducere trimestriala consecutiva, arata datele Fed. Pana in iunie, averea cumulata a americanilor a scazut cu peste&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/director-moderna-piata-vaccinurilor-pentru-covid-19-din-sua-ar-putea-atinge-13-miliarde-de-dolari.html" title='Director Moderna: Piaţa vaccinurilor pentru Covid-19 din SUA ar putea atinge 13 miliarde de dolari'>Director Moderna: Piata vaccinurilor pentru Covid-19 din SUA ar putea atinge 13 miliarde de dolari</a></h3>
<p>
<b><span class="updated" title="2022-09-09T09:01:09+03:00">09:01, 09.09.2022</span> - </b>
Vorbind la evenimentul anual de cercetare si dezvoltare al Moderna, Garay a spus ca intervalul se bazeaza pe ipoteze de pret de la 64 la 100 de dolari pentru un vaccin. Nivelul inferior al estimarii presupune, de asemenea, ca doar populatia cu risc ridicat din Statele Unite ar fi eligibila pentru rapel,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ministerul-finantelor-deficitul-bugetar-a-scazut-in-primele-sapte-luni-la-2669-miliarde-lei-adica-194-din-pib-fata-de-287-din-pib-in-aceeasi-perioada-a-anului-trecut.html" title='Ministerul Finanţelor: Deficitul bugetar a scăzut în primele şapte luni la 26,69 miliarde lei, adică 1,94% din PIB, faţă de 2,87% din PIB în aceeaşi perioadă a anului trecut'>Ministerul Finantelor: Deficitul bugetar a scazut in primele sapte luni la 26,69 miliarde lei, adica 1,94% din PIB, fata de 2,87% din PIB in aceeasi perioada a anului trecut</a></h3>
<p>
<b><span class="updated" title="2022-08-25T17:11:09+03:00">17:11, 25.08.2022</span> - </b>
”Executia bugetului general consolidat in primele sapte luni ale anului 2022 s-a incheiat cu un deficit de 26,69 miliarde lei in scadere fata de deficitul de 33,97 miliarde lei inregistrat la aceeasi perioada a anului 2021. Exprimat ca procent din Produsul Intern Brut, deficitul bugetar a inregistrat&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="miliarde" href=https://www.ziarelive.ro/despre/miliarde.html>miliarde</a> 
<a class="label" title="congresul" href=https://www.ziarelive.ro/despre/congresul.html>congresul</a> 
<a class="label" title="dolari" href=https://www.ziarelive.ro/despre/dolari.html>dolari</a> 
<a class="label" title="scazut" href=https://www.ziarelive.ro/despre/scazut.html>scazut</a> 
<a class="label" title="datele" href=https://www.ziarelive.ro/despre/datele.html>datele</a> 
<a class="label" title="cheltuielile" href=https://www.ziarelive.ro/despre/cheltuielile.html>cheltuielile</a> 
<a class="label" title="deficitul" href=https://www.ziarelive.ro/despre/deficitul.html>deficitul</a> 
<a class="label" title="venitul" href=https://www.ziarelive.ro/despre/venitul.html>venitul</a> 
<a class="label" title="declinul" href=https://www.ziarelive.ro/despre/declinul.html>declinul</a> 
<a class="label" title="fiscal" href=https://www.ziarelive.ro/despre/fiscal.html>fiscal</a> 
<a class="label" title="money" href=https://www.ziarelive.ro/despre/money.html>money</a> 
<a class="label" title="bugetar" href=https://www.ziarelive.ro/despre/bugetar.html>bugetar</a> 
<a class="label" title="deficitele" href=https://www.ziarelive.ro/despre/deficitele.html>deficitele</a> 
<a class="label" title="biden" href=https://www.ziarelive.ro/despre/biden.html>biden</a> 
<a class="label" title="covid" href=https://www.ziarelive.ro/despre/covid.html>covid</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/deficitul-bugetar-al-sua-a-scazut-la-jumatate-in-anul-fiscal-2022-cel-mai-mare-declin-din-istorie-dupa-cheltuielile-uriase-legate-de-covid.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/romanii-care-locuiesc-la-bloc-noua-obligativitate-din-2023-actul-de-care-va-fi-nevoie-altfel-se-anunta-amenzi-mari.html" title="Românii care locuiesc la bloc, nouă obligativitate din 2023. Actul de care va fi nevoie, altfel se anunţă amenzi mari">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/233/romanii-care-locuiesc-la-bloc-noua-obligativitate-din-2023-actul-de-care-va-fi-nevoie-altfel-se-anunta-amenzi-mari.jpg" alt="Românii care locuiesc la bloc, nouă obligativitate din 2023. Actul de care va fi nevoie, altfel se anunţă amenzi mari" title="Românii care locuiesc la bloc, nouă obligativitate din 2023. Actul de care va fi nevoie, altfel se anunţă amenzi mari" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/233/romanii-care-locuiesc-la-bloc-noua-obligativitate-din-2023-actul-de-care-va-fi-nevoie-altfel-se-anunta-amenzi-mari.jpg" alt="Românii care locuiesc la bloc, nouă obligativitate din 2023. Actul de care va fi nevoie, altfel se anunţă amenzi mari" title="Românii care locuiesc la bloc, nouă obligativitate din 2023. Actul de care va fi nevoie, altfel se anunţă amenzi mari" /></noscript>                
                 </div> 
        <h5>
        Românii care locuiesc la bloc, nouă obligativitate din 2023. Actul de care va fi nevoie, altfel se anunţă&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/document-cine-sunt-proprietarii-marilor-televiziuni-de-stiri-din-romania-antena-3-rtv-digi24-realitatea-si-b1-tv.html" title="DOCUMENT Cine sunt proprietarii marilor televiziuni de știri din România: Antena 3, RTV, Digi24, Realitatea și B1 TV">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/115/document-cine-sunt-proprietarii-marilor-televiziuni-de-stiri-din-romania-antena-3-rtv-digi24-realitatea-si-b1-tv.jpg" alt="DOCUMENT Cine sunt proprietarii marilor televiziuni de știri din România: Antena 3, RTV, Digi24, Realitatea și B1 TV" title="DOCUMENT Cine sunt proprietarii marilor televiziuni de știri din România: Antena 3, RTV, Digi24, Realitatea și B1 TV" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/115/document-cine-sunt-proprietarii-marilor-televiziuni-de-stiri-din-romania-antena-3-rtv-digi24-realitatea-si-b1-tv.jpg" alt="DOCUMENT Cine sunt proprietarii marilor televiziuni de știri din România: Antena 3, RTV, Digi24, Realitatea și B1 TV" title="DOCUMENT Cine sunt proprietarii marilor televiziuni de știri din România: Antena 3, RTV, Digi24, Realitatea și B1 TV" /></noscript>                
                 </div> 
        <h5>
        DOCUMENT Cine sunt proprietarii marilor televiziuni de știri din România: Antena 3, RTV, Digi24, Realitatea&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/roman-impuscat-mortal-de-politisti-in-anglia-marius-urma-sa-se-intoarca-in-tara-peste-o-luna-am-crezut-ca-este-fericit-dar-in-ultimele-luni-a-fost-singur.html" title="Român împuşcat mortal de polițişti în Anglia. Marius urma să se întoarcă în ţară peste o lună: “Am crezut că este fericit, dar în ultimele luni a fost singur”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/115/roman-impuscat-mortal-de-politisti-in-anglia-marius-urma-sa-se-intoarca-in-tara-peste-o-luna-am-crezut-ca-este-fericit-dar-in-ultimele-luni-a-fost-singur.jpeg" alt="Român împuşcat mortal de polițişti în Anglia. Marius urma să se întoarcă în ţară peste o lună: “Am crezut că este fericit, dar în ultimele luni a fost singur”" title="Român împuşcat mortal de polițişti în Anglia. Marius urma să se întoarcă în ţară peste o lună: “Am crezut că este fericit, dar în ultimele luni a fost singur”" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/115/roman-impuscat-mortal-de-politisti-in-anglia-marius-urma-sa-se-intoarca-in-tara-peste-o-luna-am-crezut-ca-este-fericit-dar-in-ultimele-luni-a-fost-singur.jpeg" alt="Român împuşcat mortal de polițişti în Anglia. Marius urma să se întoarcă în ţară peste o lună: “Am crezut că este fericit, dar în ultimele luni a fost singur”" title="Român împuşcat mortal de polițişti în Anglia. Marius urma să se întoarcă în ţară peste o lună: “Am crezut că este fericit, dar în ultimele luni a fost singur”" /></noscript>                
                 </div> 
        <h5>
        Român împuşcat mortal de polițişti în Anglia. Marius urma să se întoarcă în ţară peste o lună: “Am crezut&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/vesti-importante-pentru-pensionarii-romani-cand-vor-primi-mai-multi-bani-la-pensii.html" title="Vești importante pentru pensionarii români: Când vor primi mai mulți bani la pensii">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/456/vesti-importante-pentru-pensionarii-romani-cand-vor-primi-mai-multi-bani-la-pensii.jpg" alt="Vești importante pentru pensionarii români: Când vor primi mai mulți bani la pensii" title="Vești importante pentru pensionarii români: Când vor primi mai mulți bani la pensii" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/456/vesti-importante-pentru-pensionarii-romani-cand-vor-primi-mai-multi-bani-la-pensii.jpg" alt="Vești importante pentru pensionarii români: Când vor primi mai mulți bani la pensii" title="Vești importante pentru pensionarii români: Când vor primi mai mulți bani la pensii" /></noscript>                
                 </div> 
        <h5>
        Vești importante pentru pensionarii români: Când vor primi mai mulți bani la pensii        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/cutremure-in-lant-luni-seara-in-romania-seismele-s-au-resimtit-in-mai-multe-orase.html" title="CUTREMURE în lanț, luni seara, în România - Seismele s-au resimțit în mai multe orașe">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/174/cutremure-in-lant-luni-seara-in-romania-seismele-s-au-resimtit-in-mai-multe-orase.jpg" alt="CUTREMURE în lanț, luni seara, în România - Seismele s-au resimțit în mai multe orașe" title="CUTREMURE în lanț, luni seara, în România - Seismele s-au resimțit în mai multe orașe" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/174/cutremure-in-lant-luni-seara-in-romania-seismele-s-au-resimtit-in-mai-multe-orase.jpg" alt="CUTREMURE în lanț, luni seara, în România - Seismele s-au resimțit în mai multe orașe" title="CUTREMURE în lanț, luni seara, în România - Seismele s-au resimțit în mai multe orașe" /></noscript>                
                 </div> 
        <h5>
        CUTREMURE în lanț, luni seara, în România - Seismele s-au resimțit în mai multe orașe        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/este-total-de-porc-ce-contine-pateul-de-porc-toti-romanii-trebuie-sa-stie-ce-cumpara-de-fapft-de-la-lidl-kaufland-sau-ori-ce-magazin-din-romania.html" title="Este total „de porc”: Ce conține pateul de porc, toți românii trebuie să știe ce cumpară, de fapft, de la Lidl, Kaufland sau ori ce magazin din România">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/233/este-total-de-porc-ce-contine-pateul-de-porc-toti-romanii-trebuie-sa-stie-ce-cumpara-de-fapft-de-la-lidl-kaufland-sau-ori-ce-magazin-din-romania.jpg" alt="Este total „de porc”: Ce conține pateul de porc, toți românii trebuie să știe ce cumpară, de fapft, de la Lidl, Kaufland sau ori ce magazin din România" title="Este total „de porc”: Ce conține pateul de porc, toți românii trebuie să știe ce cumpară, de fapft, de la Lidl, Kaufland sau ori ce magazin din România" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/233/este-total-de-porc-ce-contine-pateul-de-porc-toti-romanii-trebuie-sa-stie-ce-cumpara-de-fapft-de-la-lidl-kaufland-sau-ori-ce-magazin-din-romania.jpg" alt="Este total „de porc”: Ce conține pateul de porc, toți românii trebuie să știe ce cumpară, de fapft, de la Lidl, Kaufland sau ori ce magazin din România" title="Este total „de porc”: Ce conține pateul de porc, toți românii trebuie să știe ce cumpară, de fapft, de la Lidl, Kaufland sau ori ce magazin din România" /></noscript>                
                 </div> 
        <h5>
        Este total „de porc”: Ce conține pateul de porc, toți românii trebuie să știe ce cumpară, de fapft,&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/planta-de-apartament-pe-care-trebuie-sa-o-arunci-imediat-iti-tulbura-somnul-de-asta-nu-te-odihnesti.html" title="Planta de apartament pe care trebuie să o arunci imediat. Îţi tulbură somnul, de asta nu te odihneşti">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/233/planta-de-apartament-pe-care-trebuie-sa-o-arunci-imediat-iti-tulbura-somnul-de-asta-nu-te-odihnesti.jpg" alt="Planta de apartament pe care trebuie să o arunci imediat. Îţi tulbură somnul, de asta nu te odihneşti" title="Planta de apartament pe care trebuie să o arunci imediat. Îţi tulbură somnul, de asta nu te odihneşti" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/233/planta-de-apartament-pe-care-trebuie-sa-o-arunci-imediat-iti-tulbura-somnul-de-asta-nu-te-odihnesti.jpg" alt="Planta de apartament pe care trebuie să o arunci imediat. Îţi tulbură somnul, de asta nu te odihneşti" title="Planta de apartament pe care trebuie să o arunci imediat. Îţi tulbură somnul, de asta nu te odihneşti" /></noscript>                
                 </div> 
        <h5>
        Planta de apartament pe care trebuie să o arunci imediat. Îţi tulbură somnul, de asta nu te odihneşti        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/de-ce-unii-oameni-nu-s-au-imbolnavit-de-covid-in-ciuda-expunerii-misterul-novid-sau-rezistenta-innascuta-la-coronavirus.html" title="De ce unii oameni nu s-au îmbolnăvit de COVID, în ciuda expunerii. Misterul ”Novid” sau rezistența înnăscută la coronavirus">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/459/de-ce-unii-oameni-nu-s-au-imbolnavit-de-covid-in-ciuda-expunerii-misterul-novid-sau-rezistenta-innascuta-la-coronavirus.jpg" alt="De ce unii oameni nu s-au îmbolnăvit de COVID, în ciuda expunerii. Misterul ”Novid” sau rezistența înnăscută la coronavirus" title="De ce unii oameni nu s-au îmbolnăvit de COVID, în ciuda expunerii. Misterul ”Novid” sau rezistența înnăscută la coronavirus" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/459/de-ce-unii-oameni-nu-s-au-imbolnavit-de-covid-in-ciuda-expunerii-misterul-novid-sau-rezistenta-innascuta-la-coronavirus.jpg" alt="De ce unii oameni nu s-au îmbolnăvit de COVID, în ciuda expunerii. Misterul ”Novid” sau rezistența înnăscută la coronavirus" title="De ce unii oameni nu s-au îmbolnăvit de COVID, în ciuda expunerii. Misterul ”Novid” sau rezistența înnăscută la coronavirus" /></noscript>                
                 </div> 
        <h5>
        De ce unii oameni nu s-au îmbolnăvit de COVID, în ciuda expunerii. Misterul ”Novid” sau rezistența înnăscută&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/anamaria-prodan-intra-in-politica-acest-pas-a-fost-gandit-in-ani-si-cantarit-cu-mare-grija-ce-partid-a-ales.html" title="Anamaria Prodan intră în politică: „Acest pas a fost gândit în ani și cântărit cu mare grijă”. Ce partid a ales">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/18/anamaria-prodan-intra-in-politica-acest-pas-a-fost-gandit-in-ani-si-cantarit-cu-mare-grija-ce-partid-a-ales.jpg" alt="Anamaria Prodan intră în politică: „Acest pas a fost gândit în ani și cântărit cu mare grijă”. Ce partid a ales" title="Anamaria Prodan intră în politică: „Acest pas a fost gândit în ani și cântărit cu mare grijă”. Ce partid a ales" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/18/anamaria-prodan-intra-in-politica-acest-pas-a-fost-gandit-in-ani-si-cantarit-cu-mare-grija-ce-partid-a-ales.jpg" alt="Anamaria Prodan intră în politică: „Acest pas a fost gândit în ani și cântărit cu mare grijă”. Ce partid a ales" title="Anamaria Prodan intră în politică: „Acest pas a fost gândit în ani și cântărit cu mare grijă”. Ce partid a ales" /></noscript>                
                 </div> 
        <h5>
        Anamaria Prodan intră în politică: „Acest pas a fost gândit în ani și cântărit cu mare grijă”. Ce partid&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doliu-in-muzica-romaneasca-rapperul-nosfe-de-la-trupa-satra-benz-a-murit-la-doar-37-de-ani.html" title="Doliu în muzica românească. Rapperul Nosfe, de la trupa Șatra Benz a murit la doar 37 de ani">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/77/doliu-in-muzica-romaneasca-rapperul-nosfe-de-la-trupa-satra-benz-a-murit-la-doar-37-de-ani.jpg" alt="Doliu în muzica românească. Rapperul Nosfe, de la trupa Șatra Benz a murit la doar 37 de ani" title="Doliu în muzica românească. Rapperul Nosfe, de la trupa Șatra Benz a murit la doar 37 de ani" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/77/doliu-in-muzica-romaneasca-rapperul-nosfe-de-la-trupa-satra-benz-a-murit-la-doar-37-de-ani.jpg" alt="Doliu în muzica românească. Rapperul Nosfe, de la trupa Șatra Benz a murit la doar 37 de ani" title="Doliu în muzica românească. Rapperul Nosfe, de la trupa Șatra Benz a murit la doar 37 de ani" /></noscript>                
                 </div> 
        <h5>
        Doliu în muzica românească. Rapperul Nosfe, de la trupa Șatra Benz a murit la doar 37 de ani        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/gestul-incredibil-facut-de-ips-teodosie-in-timpul-incendiului-de-la-sediul-arhiepiscopiei-tomisului-video.html" title="Gestul incredibil facut de IPS Teodosie in timpul incendiului de la sediul Arhiepiscopiei Tomisului (VIDEO)">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/54/gestul-incredibil-facut-de-ips-teodosie-in-timpul-incendiului-de-la-sediul-arhiepiscopiei-tomisului-video.jpg" alt="Gestul incredibil facut de IPS Teodosie in timpul incendiului de la sediul Arhiepiscopiei Tomisului (VIDEO)" title="Gestul incredibil facut de IPS Teodosie in timpul incendiului de la sediul Arhiepiscopiei Tomisului (VIDEO)" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/54/gestul-incredibil-facut-de-ips-teodosie-in-timpul-incendiului-de-la-sediul-arhiepiscopiei-tomisului-video.jpg" alt="Gestul incredibil facut de IPS Teodosie in timpul incendiului de la sediul Arhiepiscopiei Tomisului (VIDEO)" title="Gestul incredibil facut de IPS Teodosie in timpul incendiului de la sediul Arhiepiscopiei Tomisului (VIDEO)" /></noscript>                
                 </div> 
        <h5>
        Gestul incredibil facut de IPS Teodosie in timpul incendiului de la sediul Arhiepiscopiei Tomisului&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/haos-pe-soselele-din-brasov-doua-accidente-cu-cate-4-masini-fiecare-pe-dn1-si-dn11-sase-persoane-au-avut-nevoie-de-ingrijiri-medicale.html" title="Haos pe șoselele din Brașov - Două accidente cu câte 4 mașini fiecare, pe DN1 și DN11 - Șase persoane au avut nevoie de îngrijiri medicale">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/174/haos-pe-soselele-din-brasov-doua-accidente-cu-cate-4-masini-fiecare-pe-dn1-si-dn11-sase-persoane-au-avut-nevoie-de-ingrijiri-medicale.jpg" alt="Haos pe șoselele din Brașov - Două accidente cu câte 4 mașini fiecare, pe DN1 și DN11 - Șase persoane au avut nevoie de îngrijiri medicale" title="Haos pe șoselele din Brașov - Două accidente cu câte 4 mașini fiecare, pe DN1 și DN11 - Șase persoane au avut nevoie de îngrijiri medicale" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/174/haos-pe-soselele-din-brasov-doua-accidente-cu-cate-4-masini-fiecare-pe-dn1-si-dn11-sase-persoane-au-avut-nevoie-de-ingrijiri-medicale.jpg" alt="Haos pe șoselele din Brașov - Două accidente cu câte 4 mașini fiecare, pe DN1 și DN11 - Șase persoane au avut nevoie de îngrijiri medicale" title="Haos pe șoselele din Brașov - Două accidente cu câte 4 mașini fiecare, pe DN1 și DN11 - Șase persoane au avut nevoie de îngrijiri medicale" /></noscript>                
                 </div> 
        <h5>
        Haos pe șoselele din Brașov - Două accidente cu câte 4 mașini fiecare, pe DN1 și DN11 - Șase persoane&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-motociclist-a-decedat-dupa-ce-a-intrat-sub-un-autobuz-accidentul-a-avut-loc-in-zona-industriala-vest.html" title="Un motociclist a decedat după ce a intrat sub un autobuz. Accidentul a avut loc în Zona Industrială Vest">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/40/un-motociclist-a-decedat-dupa-ce-a-intrat-sub-un-autobuz-accidentul-a-avut-loc-in-zona-industriala-vest.jpeg" alt="Un motociclist a decedat după ce a intrat sub un autobuz. Accidentul a avut loc în Zona Industrială Vest" title="Un motociclist a decedat după ce a intrat sub un autobuz. Accidentul a avut loc în Zona Industrială Vest" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/40/un-motociclist-a-decedat-dupa-ce-a-intrat-sub-un-autobuz-accidentul-a-avut-loc-in-zona-industriala-vest.jpeg" alt="Un motociclist a decedat după ce a intrat sub un autobuz. Accidentul a avut loc în Zona Industrială Vest" title="Un motociclist a decedat după ce a intrat sub un autobuz. Accidentul a avut loc în Zona Industrială Vest" /></noscript>                
                 </div> 
        <h5>
        Un motociclist a decedat după ce a intrat sub un autobuz. Accidentul a avut loc în Zona Industrială&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-20-octombrie-2022-zodia-care-are-pierderi-financiare.html" title="Horoscop 20 octombrie 2022. Zodia care are pierderi financiare">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/233/horoscop-20-octombrie-2022-zodia-care-are-pierderi-financiare.jpg" alt="Horoscop 20 octombrie 2022. Zodia care are pierderi financiare" title="Horoscop 20 octombrie 2022. Zodia care are pierderi financiare" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/233/horoscop-20-octombrie-2022-zodia-care-are-pierderi-financiare.jpg" alt="Horoscop 20 octombrie 2022. Zodia care are pierderi financiare" title="Horoscop 20 octombrie 2022. Zodia care are pierderi financiare" /></noscript>                
                 </div> 
        <h5>
        Horoscop 20 octombrie 2022. Zodia care are pierderi financiare        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/bacau-o-persoana-a-decedat-si-una-a-fost-ranita-intr-un-accident-rutier-la-faraoani.html" title="Bacău: O persoană a decedat şi una a fost rănită într-un accident rutier la Fărăoani">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/405/bacau-o-persoana-a-decedat-si-una-a-fost-ranita-intr-un-accident-rutier-la-faraoani.jpg" alt="Bacău: O persoană a decedat şi una a fost rănită într-un accident rutier la Fărăoani" title="Bacău: O persoană a decedat şi una a fost rănită într-un accident rutier la Fărăoani" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-10/405/bacau-o-persoana-a-decedat-si-una-a-fost-ranita-intr-un-accident-rutier-la-faraoani.jpg" alt="Bacău: O persoană a decedat şi una a fost rănită într-un accident rutier la Fărăoani" title="Bacău: O persoană a decedat şi una a fost rănită într-un accident rutier la Fărăoani" /></noscript>                
                 </div> 
        <h5>
        Bacău: O persoană a decedat şi una a fost rănită într-un accident rutier la Fărăoani        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/economice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>22 octombrie 2022</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>9&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>20&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>8&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>19&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară la noapte.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>10&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Posibil ploaie ușoară la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>11&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>22&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>11&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>18&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>9&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>20&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie la noapte.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>10&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>17&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie la noapte.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile"></div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 21 octombrie 2022</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.0434</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.913</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.9896</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.6081</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.6502</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>263.525</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.3408</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.6962</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.3731</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.1527</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2581</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.512</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Deficitul bugetar al SUA a scazut la jumatate in anul fiscal 2022, cel mai mare declin din istorie, dupa cheltuielile uriase legate de Covid</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
