<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Sfarsit tragic pentru o tanara de 26 de ani. A fost gasita moarta in cada, dupa ce a scapat telefonul</title>
        <meta name="keywords" content="scapat,gasita,sfarsit,telefonul,tragic,moarta" />
		<meta name="description" content="Sfarsit tragic. O tanara de 26 de ani a fost gasita fara suflare in cada, chiar de mama ei. Aceasta s-a electrocutat, dupa ce a scapat telefonul&#8230;" />
		<link rel="canonical" href="http://www.ziarelive.ro/stiri/sfarsit-tragic-pentru-o-tanara-de-26-de-ani-a-fost-gasita-moarta-in-cada-dupa-ce-a-scapat-telefonul.html" />                <base href="http://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="Bucure?ti" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="Sfarsit tragic pentru o tanara de 26 de ani. A fost gasita moarta in cada, dupa ce a scapat telefonul"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Sfarsit tragic. O tanara de 26 de ani a fost gasita fara suflare in cada, chiar de mama ei. Aceasta s-a electrocutat, dupa ce a scapat telefonul&#8230;"/>
        <meta property="og:url" content="http://www.ziarelive.ro/stiri/sfarsit-tragic-pentru-o-tanara-de-26-de-ani-a-fost-gasita-moarta-in-cada-dupa-ce-a-scapat-telefonul.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/assets/images/logo.png"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="http://www.ziarelive.ro/stiri/sfarsit-tragic-pentru-o-tanara-de-26-de-ani-a-fost-gasita-moarta-in-cada-dupa-ce-a-scapat-telefonul.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="http://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="http://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/tanara-injunghiata-intr-un-parc-in-centrul-timisoarei-nu-a-mai-putut-fi-salvata.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-09/206/tanara-injunghiata-intr-un-parc-in-centrul-timisoarei-nu-a-mai-putut-fi-salvata.jpg" alt="Tânără înjunghiată într-un parc în centrul Timișoarei. Nu a mai putut fi salvată" title="Tânără înjunghiată într-un parc în centrul Timișoarei. Nu a mai putut fi salvată"  />
        <h4>Tânără înjunghiată într-un parc în centrul Timișoarei. Nu a mai putut fi salvată</h4> </a>
        <p>
        O tânără, în vârstă de 20 de ani, a murit, vineri seara, după ce a fost înjunghiată într-un parc din centrul orașului Timișoara.   Potrivit unor surse judiciare citate de Mediafax, tânăra a fost înjunghiată în parcul aflat&#8230; <a href="http://www.ziarelive.ro/stiri/tanara-injunghiata-intr-un-parc-in-centrul-timisoarei-nu-a-mai-putut-fi-salvata.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/facebook-vrea-in-continuare-sa-si-lanseze-propria-criptomoneda-libra-in-2020.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-09/456/facebook-vrea-in-continuare-sa-si-lanseze-propria-criptomoneda-libra-in-2020.jpg" alt="Facebook vrea în continuare să-şi lanseze propria criptomonedă, Libra, în 2020" title="Facebook vrea în continuare să-şi lanseze propria criptomonedă, Libra, în 2020"  />
        <h4>Facebook vrea în continuare să-şi lanseze propria criptomonedă, Libra, în 2020</h4> </a>
        <p>
        În pofida avertismentelor venite de la autorităţile din întreaga lume, reţeaua socială Facebook intenţionează să-şi lanseze criptomoneda, Libra, în cursul următorului an, a declarat, vineri, directorul de la Facebook responsabil pentru&#8230; <a href="http://www.ziarelive.ro/stiri/facebook-vrea-in-continuare-sa-si-lanseze-propria-criptomoneda-libra-in-2020.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/alerta-alde-brasov-filiala-condusa-de-daniel-zamfir-ii-cere-lui-tariceanu-sa-se-dezica-de-ponta.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-09/456/alerta-alde-brasov-filiala-condusa-de-daniel-zamfir-ii-cere-lui-tariceanu-sa-se-dezica-de-ponta.jpg" alt="ALERTĂ - ALDE Braşov, filiala condusă de Daniel Zamfir, îi cere lui Tăriceanu să se dezică de Ponta" title="ALERTĂ - ALDE Braşov, filiala condusă de Daniel Zamfir, îi cere lui Tăriceanu să se dezică de Ponta"  />
        <h4>ALERTĂ - ALDE Braşov, filiala condusă de Daniel Zamfir, îi cere lui Tăriceanu să se dezică de Ponta</h4> </a>
        <p>
        Filiala judeţeană ALDE Braşov, condusă de senatorul Daniel Zamfir, a adoptat vineri, 20 septembrie, o "rezoluție pentru salvarea identității liberale". În document, ALDE Braşov îi cere lui&#8230; <a href="http://www.ziarelive.ro/stiri/alerta-alde-brasov-filiala-condusa-de-daniel-zamfir-ii-cere-lui-tariceanu-sa-se-dezica-de-ponta.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/descoperire-soc-la-vaslui-depozitul-de-armament-din-cimitirul-eternitatea.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-09/456/descoperire-soc-la-vaslui-depozitul-de-armament-din-cimitirul-eternitatea.jpg" alt="Descoperire ȘOC la Vaslui: Depozitul de armament din Cimitirul Eternitatea" title="Descoperire ȘOC la Vaslui: Depozitul de armament din Cimitirul Eternitatea"  />
        <h4>Descoperire ȘOC la Vaslui: Depozitul de armament din Cimitirul Eternitatea</h4> </a>
        <p>
        Mai multe proiectile, gloanţe şi cartuşe care provin din cel de-al Doilea Război Mondial au fost descoperite, vineri, de reprezentanţii unei firme specializate care efectuau săpături pentru amenajarea unui mormânt în Cimitirul "Eternitatea" din Bârlad,&#8230; <a href="http://www.ziarelive.ro/stiri/descoperire-soc-la-vaslui-depozitul-de-armament-din-cimitirul-eternitatea.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/atletul-alin-firfirica-sunt-vazut-ca-un-candidat-la-medalie-la-campionatele-mondiale-de-la-doha.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-09/456/atletul-alin-firfirica-sunt-vazut-ca-un-candidat-la-medalie-la-campionatele-mondiale-de-la-doha.jpg" alt="Atletul Alin Firfirică: Sunt văzut ca un candidat la medalie la Campionatele Mondiale de la Doha" title="Atletul Alin Firfirică: Sunt văzut ca un candidat la medalie la Campionatele Mondiale de la Doha"  />
        <h4>Atletul Alin Firfirică: Sunt văzut ca un candidat la medalie la Campionatele Mondiale de la Doha</h4> </a>
        <p>
        Alin Firfirică (CSA Steaua) este unul dintre este cei mai în formă atleţi ai momentului, una dintre principalele speranţe ale delegaţiei României pentru Mondialele de la Doha, potrivit Mediafax.Sportivul&#8230; <a href="http://www.ziarelive.ro/stiri/atletul-alin-firfirica-sunt-vazut-ca-un-candidat-la-medalie-la-campionatele-mondiale-de-la-doha.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/medici-cu-renume-national-si-international-la-timisoara-sub-egida-spitalului-premiere.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-09/75/medici-cu-renume-national-si-international-la-timisoara-sub-egida-spitalului-premiere.jpg" alt="Medici cu renume național și internațional, la Timișoara, sub egida Spitalului Première" title="Medici cu renume național și internațional, la Timișoara, sub egida Spitalului Première"  />
        <h4>Medici cu renume național și internațional, la Timișoara, sub egida Spitalului Première</h4> </a>
        <p>
        ADVERTORIAL. Întâlnire de marcă, în perioada 20-22 septembrie, la Timișoara. Peste 200 de medici de talie națională și internațională discută despre cercetări, rezultate și noutăți din domenii de top ale medicinei cu&#8230; <a href="http://www.ziarelive.ro/stiri/medici-cu-renume-national-si-international-la-timisoara-sub-egida-spitalului-premiere.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/scrutin-legislativ-fara-castigator-impasul-politic-din-israel-se-prelungeste.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-09/16/scrutin-legislativ-fara-castigator-impasul-politic-din-israel-se-prelungeste.jpg" alt="Scrutin legislativ fără câștigător. Impasul politic din Israel se prelungește" title="Scrutin legislativ fără câștigător. Impasul politic din Israel se prelungește"  />
        <h4>Scrutin legislativ fără câștigător. Impasul politic din Israel se prelungește</h4> </a>
        <p>
        Rezultatele cvasidefinitive ale alegerilor legislative din Israel, publicate vineri de comisia electorală, au confirmat impasul politic, niciunul dintre partidele plasate pe primele două poziţii neputând forma o... <a href="http://www.ziarelive.ro/stiri/scrutin-legislativ-fara-castigator-impasul-politic-din-israel-se-prelungeste.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/claudiu-keseru-declarat-celmai-bun-jucator-din-prima-etapa-a-grupelor-ligii-europa.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-09/11/claudiu-keseru-declarat-celmai-bun-jucator-din-prima-etapa-a-grupelor-ligii-europa.jpg" alt="Claudiu Keşeru, declarat cel mai bun jucător din prima etapă a grupelor Ligii Europa" title="Claudiu Keşeru, declarat cel mai bun jucător din prima etapă a grupelor Ligii Europa"  />
        <h4>Claudiu Keşeru, declarat cel mai bun jucător din prima etapă a grupelor Ligii Europa</h4> </a>
        <p>
        Fotbalistul echipei Ludogoreţ Razgrad, Claudiu Keşeru, a câştigat titlul de jucătorul etapei în Liga Europa, după ce a înscris trei goluri în prima rundă a grupelor competiţiei continentale intercluburi. <a href="http://www.ziarelive.ro/stiri/claudiu-keseru-declarat-celmai-bun-jucator-din-prima-etapa-a-grupelor-ligii-europa.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/veste-mare-pentru-locuitorii-unei-comune-de-langa-timisoara-m-36-plus-1.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-09/128/veste-mare-pentru-locuitorii-unei-comune-de-langa-timisoara-m-36-plus-1.jpg" alt="Veste mare pentru locuitorii unei comune de lângă Timişoara: M 36 plus… 1 !" title="Veste mare pentru locuitorii unei comune de lângă Timişoara: M 36 plus… 1 !"  />
        <h4>Veste mare pentru locuitorii unei comune de lângă Timişoara: M 36 plus… 1 !</h4> </a>
        <p>
        Tot mai mulţi timişeni s-au plâns că nu există suficiente mijloace de transport pe linia M 36, cea care asigură legătura între Timişoara şi... The post Veste mare pentru locuitorii unei comune de lângă Timişoara: M 36 plus… 1 ! appeared first&#8230; <a href="http://www.ziarelive.ro/stiri/veste-mare-pentru-locuitorii-unei-comune-de-langa-timisoara-m-36-plus-1.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/pianistul-francois-frederic-guy-sambata-in-recital-la-sala-auditorium.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-09/11/pianistul-francois-frederic-guy-sambata-in-recital-la-sala-auditorium.jpg" alt="Pianistul François-Frédéric-Guy, sâmbătă, în recital la Sala Auditorium" title="Pianistul François-Frédéric-Guy, sâmbătă, în recital la Sala Auditorium"  />
        <h4>Pianistul François-Frédéric-Guy, sâmbătă, în recital la Sala Auditorium</h4> </a>
        <p>
        Sâmbătă, de la ora 11.00,  la Sala Auditorium, de la Muzeul Naţional de Artă, este programat recitalul pianistului François-Frédéric  Guy, care va interpreta lucrări de Johannes Brahms,  George Enescu şi Claude Debussy. <a href="http://www.ziarelive.ro/stiri/pianistul-francois-frederic-guy-sambata-in-recital-la-sala-auditorium.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="http://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="http://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="http://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="http://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="http://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="http://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="http://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="http://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="http://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="http://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/cautat-de-autoritatile-judiciare-din-cipru-gasit-de-politistii-din-leordina.html">Căutat de autorităţile judiciare din Cipru, găsit de poliţiştii din Leordina</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/barna-despre-candidatul-usr-plus-la-primarie-il-vom-sustine-pe-cel-cu-cea-mai-buna-pozitie-daca-e-nicusor-dan-nu-e-problema.html">Barna, despre candidatul USR-PLUS la Primărie: Îl vom susţine pe cel cu cea mai bună poziţie. Dacă e&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/vocea-romaniei-2019-gabriel-biscoveanu-a-uimit-juriul-cu-vocea-sa-video.html">VOCEA ROMANIEI 2019. Gabriel Bîscoveanu a uimit juriul cu vocea sa VIDEO</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/el-este-principalul-suspect-al-crimei-de-la-timisoara-cine-l-recunoaste-sa-sune-urgent-la-112.html">El este principalul suspect al crimei de la Timişoara. Cine-l recunoaşte să sune urgent la 112</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/irina-pavlenco-traieste-un-cosmar-de-cand-mama-ei-a-murit-gestul-emotionant-facut-de-artista.html">Irina Pavlenco trăieşte un coşmar de când mama ei a murit. Gestul emoţionant făcut de artistă</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/tabara-stat-islamic-zece-mii-de-sustinatori-isis-se-afla-intr-o-tabara-de-refugiati-din-nord-estul-siriei.html">Tabăra Stat Islamic. Zece mii de susținători ISIS se află într-o tabără de refugiați din nord-estul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/incident-socant-in-centrul-timisoarei-tanara-ucisa-chiar-langa-catedrala-mitropolitana-video.html">Incident ŞOCANT în centrul Timişoarei: Tânără ucisă chiar lângă Catedrala Mitropolitană (VIDEO)</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/manuel-neuer-se-va-retrage-din-nationala-germaniei-dupa-euro-2020.html">Manuel Neuer se va retrage din naționala Germaniei după EURO 2020</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/sophia-loren-implineste-85-de-ani-care-sunt-secretele-vedetei-italiene.html">Sophia Loren împlineşte 85 de ani. Care sunt secretele vedetei italiene</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ana-birchall-a-discutat-cu-o-delegatie-chineza-despre-solicitarile-de-transferare-a-cetatenilor-romani-aflati-in-detentie-in-china.html">Ana Birchall a discutat cu o delegaţie chineză despre solicitările de transferare a cetăţenilor români&#8230;</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/cautat-de-autoritatile-judiciare-din-cipru-gasit-de-politistii-din-leordina.html">Căutat de autorităţile judiciare din Cipru, găsit de poliţiştii din Leordina</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/barna-despre-candidatul-usr-plus-la-primarie-il-vom-sustine-pe-cel-cu-cea-mai-buna-pozitie-daca-e-nicusor-dan-nu-e-problema.html">Barna, despre candidatul USR-PLUS la Primărie: Îl vom susţine pe cel cu cea mai bună poziţie. Dacă e&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/vocea-romaniei-2019-gabriel-biscoveanu-a-uimit-juriul-cu-vocea-sa-video.html">VOCEA ROMANIEI 2019. Gabriel Bîscoveanu a uimit juriul cu vocea sa VIDEO</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/el-este-principalul-suspect-al-crimei-de-la-timisoara-cine-l-recunoaste-sa-sune-urgent-la-112.html">El este principalul suspect al crimei de la Timişoara. Cine-l recunoaşte să sune urgent la 112</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/irina-pavlenco-traieste-un-cosmar-de-cand-mama-ei-a-murit-gestul-emotionant-facut-de-artista.html">Irina Pavlenco trăieşte un coşmar de când mama ei a murit. Gestul emoţionant făcut de artistă</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/tabara-stat-islamic-zece-mii-de-sustinatori-isis-se-afla-intr-o-tabara-de-refugiati-din-nord-estul-siriei.html">Tabăra Stat Islamic. Zece mii de susținători ISIS se află într-o tabără de refugiați din nord-estul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/incident-socant-in-centrul-timisoarei-tanara-ucisa-chiar-langa-catedrala-mitropolitana-video.html">Incident ŞOCANT în centrul Timişoarei: Tânără ucisă chiar lângă Catedrala Mitropolitană (VIDEO)</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/manuel-neuer-se-va-retrage-din-nationala-germaniei-dupa-euro-2020.html">Manuel Neuer se va retrage din naționala Germaniei după EURO 2020</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/sophia-loren-implineste-85-de-ani-care-sunt-secretele-vedetei-italiene.html">Sophia Loren împlineşte 85 de ani. Care sunt secretele vedetei italiene</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ana-birchall-a-discutat-cu-o-delegatie-chineza-despre-solicitarile-de-transferare-a-cetatenilor-romani-aflati-in-detentie-in-china.html">Ana Birchall a discutat cu o delegaţie chineză despre solicitările de transferare a cetăţenilor români&#8230;</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/categorie/monden.html" ><span itemprop="title">Monden</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/stiri/sfarsit-tragic-pentru-o-tanara-de-26-de-ani-a-fost-gasita-moarta-in-cada-dupa-ce-a-scapat-telefonul.html" title="Sfârşit tragic pentru o tânără de 26 de ani. A fost găsită moartă în cadă, după ce a scăpat telefonul"><span itemprop="title">Sfârşit tragic pentru o tânără de 26 de ani. A fost găsită moartă&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="http://www.ziarelive.ro/stiri/sfarsit-tragic-pentru-o-tanara-de-26-de-ani-a-fost-gasita-moarta-in-cada-dupa-ce-a-scapat-telefonul.html" title='Sfârşit tragic pentru o tânără de 26 de ani. A fost găsită moartă în cadă, după ce a scăpat telefonul' class='admin-link'>Sfârşit tragic pentru o tânără de 26 de ani. A fost găsită moartă în cadă, după ce a scăpat telefonul</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2019-09-20T20:47:33+03:00" pubdate="pubdate">Vineri, 20 Septembrie 2019, 20:47</time></b>
<script type="text/javascript">
var id=42168603;
</script>

<meta itemprop="datePublished" content="2019-09-20T20:47:33+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p class="intro" itemprop="articleBody"><em><b>Sfarsit</b></em> <em><b>tragic</b></em>. O tanara de 26 de ani a fost <em><b>gasita</b></em> fara suflare in cada, chiar de mama ei. Aceasta s-a electrocutat, dupa ce a <em><b>scapat</b></em> <em><b>telefonul</b></em> pe care il tinea la incarcat, in cada. Tot mai multe cazuri de acest gen apar, iar specialistii atrag atentia.</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://spynews.ro/actualitate/stiri-internationale/tanara-gasita-moarta-cada-electrocutata-rusia-209528.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe spynews.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol: <a title="Vezi toate stirile din spynews.ro" href="http://www.ziarelive.ro/presa/spynews.ro.html" >spynews.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="http://www.ziarelive.ro/stiri/mara-a-plecat-in-italia-pentru-un-trai-mai-bun-dar-se-intoarce-acasa-intre-patru-scanduri-romanca-gasita-moarta-in-conditii-suspecte.html" title='Mara a plecat în Italia pentru un trai mai bun, dar se întoarce acasă între patru scânduri. Românca, găsită moartă în condiţii suspecte'>Mara a plecat in Italia pentru un trai mai bun, dar se intoarce acasa intre patru scanduri. Romanca, gasita moarta in conditii suspecte</a></h3>
<p>
<b><span class="updated" title="2019-09-20T09:56:06+03:00">09:56, 20.09.2019</span> - </b>
Sfarsit teribil pentru o romanca plecata la munca in strainatate. Mioara Paraschiv a murit in conditii suspecte, departe de tara. Mioara sau Mara, asa cum o alintau cei dragi, era o femeie muncitoare si buna.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/disparitie-cu-final-tragic-cautata-cu-caini-de-salvare-gasita-fara-suflare.html" title='Dispariţie cu final tragic. Căutată cu câini de salvare, găsită fără suflare'>Disparitie cu final tragic. Cautata cu caini de salvare, gasita fara suflare</a></h3>
<p>
<b><span class="updated" title="2019-09-10T11:15:47+03:00">11:15, 10.09.2019</span> - </b>
Deznodamant tragic in cazul unei femei de 76 de ani, din Hunedoara, data disparuta. Dupa ce a fost cautata, timp de mai multe zile, fara rezultat, o echipa de voluntari de la „Caini de Salvare Transilvania” -CST, insotita de ... The post Disparitie cu final tragic. Cautata cu caini de salvare, gasita&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/o-tanara-de-20-de-ani-a-fost-gasita-moarta-pe-un-camp-in-italia-avea-acte-romanesti.html" title='O tânără de 20 de ani a fost găsită moartă pe un câmp în Italia. Avea acte românești'>O tanara de 20 de ani a fost gasita moarta pe un camp in Italia. Avea acte romanești</a></h3>
<p>
<b><span class="updated" title="2019-08-27T17:55:09+03:00">17:55, 27.08.2019</span> - </b>
O descoperire macabra a fost facuta pe un camp din Busto Arsizio, provincia Varese, in Italia. O tanara in varsta de 20 de ani a fost gasita moarta pe un camp. Cadavrul era intr-o stare avansata de descompunere. Alaturi, a fost gasit un portofel cu documente romanești, a notat rotalianul.com. Trupul&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/concluzia-in-cazul-tinerei-gasita-moarta-in-padure-intarzie-sa-apara-autoritatile-ca-sa-nu-se-faca-de-rusine-imi-cauta-in-continuare-mie-probe.html" title='Concluzia în cazul tinerei găsită moartă în pădure întârzie să apară: Autorităţile, ca să nu se facă de ruşine, îmi caută în continuare mie probe'>Concluzia in cazul tinerei gasita moarta in padure intarzie sa apara: "Autoritatile, ca sa nu se faca de rusine, imi cauta in continuare mie probe"</a></h3>
<p>
<b><span class="updated" title="2019-08-07T20:35:15+03:00">20:35, 07.08.2019</span> - </b>
Au trecut cateva luni de cand Anamaria Suru, o tanara de 29 de ani din Resita, a fost gasita fara viata intr-o padure, la patru zile de cand fusese data disparuta. Concluzia? Nu exista! Fratele ei, care a devenit si principalul suspect, spune ca autoritatile ba spun una, ba alta.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/o-femeie-din-braila-disparuta-de-acasa-din-24-iulie-a-fost-gasita-moarta-intr-un-rau-din-vrancea-ce-au-stabilit-legistii.html" title='O femeie din Brăila, dispărută de acasă din 24 iulie, a fost găsită moartă într-un râu din Vrancea. Ce au stabilit legiştii'>O femeie din Braila, disparuta de acasa din 24 iulie, a fost gasita moarta intr-un rau din Vrancea. Ce au stabilit legistii</a></h3>
<p>
<b><span class="updated" title="2019-07-31T10:17:40+03:00">10:17, 31.07.2019</span> - </b>
Numele ei este Adelina Smeu, avea 42 de ani si dupa ce a plecat sa-si viziteze rudele din judetul Vrancea nu s-a mai intors acasa. Ulterior, a fost gasita fara viata in raul Ramna, pe raza comunei Rastoaca. Anchetatorii au suspectat initial ca femeia ar fi fost omorata.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/fetita-de-3-luni-moarta-dupa-ce-mama-a-scapat-o-din-brate-in-timp-ce-se-batea-intr-o-parcare.html" title='Fetiță de 3 luni, moartă după ce mama a scăpat-o din brațe, în timp ce se bătea într-o parcare'>Fetița de 3 luni, moarta dupa ce mama a scapat-o din brațe, in timp ce se batea intr-o parcare</a></h3>
<p>
<b><span class="updated" title="2019-07-24T11:35:54+03:00">11:35, 24.07.2019</span> - </b>
Sfarșit tragic pentru o fetița de numai trei luni, prinsa la mijlocul unui scandal in care s-a implicat chiar mama ei. Micuța a murit, dupa ce femeia a scapat-o din brațe, in timpul unei batai generale.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/tanara-de-28-de-ani-gasita-moarta-chiar-de-ziua-ei-cei-care-voiau-sa-i-faca-o-surpriza-au-trait-un-soc.html" title='Tânără de 28 de ani, găsită moartă chiar de ziua ei. Cei care voiau să-i facă o surpriză au trăit un șoc!'>Tanara de 28 de ani, gasita moarta chiar de ziua ei. Cei care voiau sa-i faca o surpriza au trait un șoc!</a></h3>
<p>
<b><span class="updated" title="2019-07-13T12:14:08+03:00">12:14, 13.07.2019</span> - </b>
Suzana Babic, o tanara de 28 de ani din Serbiu și-a șocat apropiații! Aceasta a fost gasita moarta chiar de ziua ei de naștere, de toți cei care venisera la ea acasa, pentru a-i face o surpriza.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/sora-madalinei-tanara-gasita-moarta-pe-plaja-in-vama-veche-mesaj-cutremurator-iubita-mea-inima-mea.html" title='Sora Mădălinei, tânăra găsită moartă pe plajă în Vama Veche, mesaj cutremurător! Iubita mea, inima mea'>Sora Madalinei, tanara gasita moarta pe plaja in Vama Veche, mesaj cutremurator! "Iubita mea, inima mea"</a></h3>
<p>
<b><span class="updated" title="2019-07-01T13:42:13+03:00">13:42, 01.07.2019</span> - </b>
Durere de nedescris in familia Ioanei Madalina Banu, tanara de 19 ani gasit moarta pe plaja, in Vama Veche. Fata disparuse de pe plasa 2 Mai saptamana trecuta, iar luni dimineata a fost descoperit trupul neinsufletit al acesteia.</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="scapat" href=http://www.ziarelive.ro/despre/scapat.html>scapat</a> 
<a class="label" title="gasita" href=http://www.ziarelive.ro/despre/gasita.html>gasita</a> 
<a class="label" title="sfarsit" href=http://www.ziarelive.ro/despre/sfarsit.html>sfarsit</a> 
<a class="label" title="telefonul" href=http://www.ziarelive.ro/despre/telefonul.html>telefonul</a> 
<a class="label" title="tragic" href=http://www.ziarelive.ro/despre/tragic.html>tragic</a> 
<a class="label" title="moarta" href=http://www.ziarelive.ro/despre/moarta.html>moarta</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="http://www.ziarelive.ro/stiri/sfarsit-tragic-pentru-o-tanara-de-26-de-ani-a-fost-gasita-moarta-in-cada-dupa-ce-a-scapat-telefonul.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
              <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/foto-a-murit-tanarul-care-s-a-aruncat-in-cap-in-piscina-unei-pensiuni-din-tg-jiu.html" title="FOTO. A murit tânărul care s-a aruncat, în cap, în piscina unei pensiuni din Tg-Jiu!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/406/foto-a-murit-tanarul-care-s-a-aruncat-in-cap-in-piscina-unei-pensiuni-din-tg-jiu.jpg" alt="FOTO. A murit tânărul care s-a aruncat, în cap, în piscina unei pensiuni din Tg-Jiu!" title="FOTO. A murit tânărul care s-a aruncat, în cap, în piscina unei pensiuni din Tg-Jiu!" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/406/foto-a-murit-tanarul-care-s-a-aruncat-in-cap-in-piscina-unei-pensiuni-din-tg-jiu.jpg" alt="FOTO. A murit tânărul care s-a aruncat, în cap, în piscina unei pensiuni din Tg-Jiu!" title="FOTO. A murit tânărul care s-a aruncat, în cap, în piscina unei pensiuni din Tg-Jiu!" /></noscript>                
                 </div> 
        <h5>
        FOTO. A murit tânărul care s-a aruncat, în cap, în piscina unei pensiuni din Tg-Jiu!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/vrei-sa-il-inviti-pe-petrica-matu-stoian-sa-iti-cante-la-nunta-vezi-care-este-tariful-sau-pentru-o-singura-ora.html" title="Vrei să îl inviți pe Petrică Mâțu Stoian să îți CÂNTE la NUNTĂ? Vezi care este TARIFUL său pentru o singură ORĂ!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/406/vrei-sa-il-inviti-pe-petrica-matu-stoian-sa-iti-cante-la-nunta-vezi-care-este-tariful-sau-pentru-o-singura-ora.jpg" alt="Vrei să îl inviți pe Petrică Mâțu Stoian să îți CÂNTE la NUNTĂ? Vezi care este TARIFUL său pentru o singură ORĂ!" title="Vrei să îl inviți pe Petrică Mâțu Stoian să îți CÂNTE la NUNTĂ? Vezi care este TARIFUL său pentru o singură ORĂ!" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/406/vrei-sa-il-inviti-pe-petrica-matu-stoian-sa-iti-cante-la-nunta-vezi-care-este-tariful-sau-pentru-o-singura-ora.jpg" alt="Vrei să îl inviți pe Petrică Mâțu Stoian să îți CÂNTE la NUNTĂ? Vezi care este TARIFUL său pentru o singură ORĂ!" title="Vrei să îl inviți pe Petrică Mâțu Stoian să îți CÂNTE la NUNTĂ? Vezi care este TARIFUL său pentru o singură ORĂ!" /></noscript>                
                 </div> 
        <h5>
        Vrei să îl inviți pe Petrică Mâțu Stoian să îți CÂNTE la NUNTĂ? Vezi care este TARIFUL său pentru o&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/bogdan-virtanu-fiul-unui-afacerist-din-gorj-a-murit-dupa-ce-a-sarit-in-cap-intr-o-piscina-aproape-goala.html" title="Bogdan Vîrțanu, fiul unui afacerist din Gorj, a murit, după ce a sărit în cap într-o piscină aproape goală">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/206/bogdan-virtanu-fiul-unui-afacerist-din-gorj-a-murit-dupa-ce-a-sarit-in-cap-intr-o-piscina-aproape-goala.jpg" alt="Bogdan Vîrțanu, fiul unui afacerist din Gorj, a murit, după ce a sărit în cap într-o piscină aproape goală" title="Bogdan Vîrțanu, fiul unui afacerist din Gorj, a murit, după ce a sărit în cap într-o piscină aproape goală" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/206/bogdan-virtanu-fiul-unui-afacerist-din-gorj-a-murit-dupa-ce-a-sarit-in-cap-intr-o-piscina-aproape-goala.jpg" alt="Bogdan Vîrțanu, fiul unui afacerist din Gorj, a murit, după ce a sărit în cap într-o piscină aproape goală" title="Bogdan Vîrțanu, fiul unui afacerist din Gorj, a murit, după ce a sărit în cap într-o piscină aproape goală" /></noscript>                
                 </div> 
        <h5>
        Bogdan Vîrțanu, fiul unui afacerist din Gorj, a murit, după ce a sărit în cap într-o piscină aproape&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/accident-cumplit-la-alunis-masinile-cuprinse-de-flacari.html" title="Accident cumplit la Aluniș. Mașinile, cuprinse de flăcări">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/400/accident-cumplit-la-alunis-masinile-cuprinse-de-flacari.jpg" alt="Accident cumplit la Aluniș. Mașinile, cuprinse de flăcări" title="Accident cumplit la Aluniș. Mașinile, cuprinse de flăcări" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/400/accident-cumplit-la-alunis-masinile-cuprinse-de-flacari.jpg" alt="Accident cumplit la Aluniș. Mașinile, cuprinse de flăcări" title="Accident cumplit la Aluniș. Mașinile, cuprinse de flăcări" /></noscript>                
                 </div> 
        <h5>
        Accident cumplit la Aluniș. Mașinile, cuprinse de flăcări        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/foto-lover-boy-de-buzau-cum-au-ajuns-mai-multe-tinere-de-la-o-poveste-de-iubire-la-prostitutie.html" title="FOTO Lover Boy de Buzău: Cum au ajuns mai multe tinere de la o poveste de iubire, la prostituție">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/86/foto-lover-boy-de-buzau-cum-au-ajuns-mai-multe-tinere-de-la-o-poveste-de-iubire-la-prostitutie.jpg" alt="FOTO Lover Boy de Buzău: Cum au ajuns mai multe tinere de la o poveste de iubire, la prostituție" title="FOTO Lover Boy de Buzău: Cum au ajuns mai multe tinere de la o poveste de iubire, la prostituție" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/86/foto-lover-boy-de-buzau-cum-au-ajuns-mai-multe-tinere-de-la-o-poveste-de-iubire-la-prostitutie.jpg" alt="FOTO Lover Boy de Buzău: Cum au ajuns mai multe tinere de la o poveste de iubire, la prostituție" title="FOTO Lover Boy de Buzău: Cum au ajuns mai multe tinere de la o poveste de iubire, la prostituție" /></noscript>                
                 </div> 
        <h5>
        FOTO Lover Boy de Buzău: Cum au ajuns mai multe tinere de la o poveste de iubire, la prostituție        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/tragedie-in-familia-dansatoarei-cristina-pucean-nepotelul-ei-de-doar-2-ani-a-murit.html" title="TRAGEDIE în familia dansatoarei Cristina Pucean. Nepoţelul ei de doar 2 ani a murit">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/358/tragedie-in-familia-dansatoarei-cristina-pucean-nepotelul-ei-de-doar-2-ani-a-murit.jpg" alt="TRAGEDIE în familia dansatoarei Cristina Pucean. Nepoţelul ei de doar 2 ani a murit" title="TRAGEDIE în familia dansatoarei Cristina Pucean. Nepoţelul ei de doar 2 ani a murit" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/358/tragedie-in-familia-dansatoarei-cristina-pucean-nepotelul-ei-de-doar-2-ani-a-murit.jpg" alt="TRAGEDIE în familia dansatoarei Cristina Pucean. Nepoţelul ei de doar 2 ani a murit" title="TRAGEDIE în familia dansatoarei Cristina Pucean. Nepoţelul ei de doar 2 ani a murit" /></noscript>                
                 </div> 
        <h5>
        TRAGEDIE în familia dansatoarei Cristina Pucean. Nepoţelul ei de doar 2 ani a murit        </h5></a>
      </li>
              <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/scandal-cu-permise-auto-la-giurgiu-perchezitii-la-locuintele-unor-politisti.html" title="Scandal cu permise auto la Giurgiu. Percheziții la locuințele unor polițiști">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/174/scandal-cu-permise-auto-la-giurgiu-perchezitii-la-locuintele-unor-politisti.jpg" alt="Scandal cu permise auto la Giurgiu. Percheziții la locuințele unor polițiști" title="Scandal cu permise auto la Giurgiu. Percheziții la locuințele unor polițiști" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/174/scandal-cu-permise-auto-la-giurgiu-perchezitii-la-locuintele-unor-politisti.jpg" alt="Scandal cu permise auto la Giurgiu. Percheziții la locuințele unor polițiști" title="Scandal cu permise auto la Giurgiu. Percheziții la locuințele unor polițiști" /></noscript>                
                 </div> 
        <h5>
        Scandal cu permise auto la Giurgiu. Percheziții la locuințele unor polițiști        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/a-murit-dr-marin-bustuc-de-la-directia-de-sanatate-publica-bacau.html" title="A murit dr. Marin Buștuc, de la Direcția de Sănătate Publică Bacău">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/273/a-murit-dr-marin-bustuc-de-la-directia-de-sanatate-publica-bacau.jpg" alt="A murit dr. Marin Buștuc, de la Direcția de Sănătate Publică Bacău" title="A murit dr. Marin Buștuc, de la Direcția de Sănătate Publică Bacău" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/273/a-murit-dr-marin-bustuc-de-la-directia-de-sanatate-publica-bacau.jpg" alt="A murit dr. Marin Buștuc, de la Direcția de Sănătate Publică Bacău" title="A murit dr. Marin Buștuc, de la Direcția de Sănătate Publică Bacău" /></noscript>                
                 </div> 
        <h5>
        A murit dr. Marin Buștuc, de la Direcția de Sănătate Publică Bacău        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/medic-gorjean-trimis-in-judecata-pentru-15-infractiuni-de-complicitate-la-inselaciune.html" title="Medic gorjean, trimis în judecată pentru 15 infracțiuni de complicitate la înșelăciune!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/406/medic-gorjean-trimis-in-judecata-pentru-15-infractiuni-de-complicitate-la-inselaciune.jpg" alt="Medic gorjean, trimis în judecată pentru 15 infracțiuni de complicitate la înșelăciune!" title="Medic gorjean, trimis în judecată pentru 15 infracțiuni de complicitate la înșelăciune!" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/406/medic-gorjean-trimis-in-judecata-pentru-15-infractiuni-de-complicitate-la-inselaciune.jpg" alt="Medic gorjean, trimis în judecată pentru 15 infracțiuni de complicitate la înșelăciune!" title="Medic gorjean, trimis în judecată pentru 15 infracțiuni de complicitate la înșelăciune!" /></noscript>                
                 </div> 
        <h5>
        Medic gorjean, trimis în judecată pentru 15 infracțiuni de complicitate la înșelăciune!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/un-tanar-s-a-inecat-in-barajul-siriu-dupa-ce-a-cazut-din-barca.html" title="Un tânăr s-a înecat în barajul Siriu după ce a căzut din barcă!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/18/un-tanar-s-a-inecat-in-barajul-siriu-dupa-ce-a-cazut-din-barca.jpg" alt="Un tânăr s-a înecat în barajul Siriu după ce a căzut din barcă!" title="Un tânăr s-a înecat în barajul Siriu după ce a căzut din barcă!" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/18/un-tanar-s-a-inecat-in-barajul-siriu-dupa-ce-a-cazut-din-barca.jpg" alt="Un tânăr s-a înecat în barajul Siriu după ce a căzut din barcă!" title="Un tânăr s-a înecat în barajul Siriu după ce a căzut din barcă!" /></noscript>                
                 </div> 
        <h5>
        Un tânăr s-a înecat în barajul Siriu după ce a căzut din barcă!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/tanarul-care-s-a-aruncat-in-cap-intr-o-piscina-din-targu-jiu-a-murit.html" title="Tânărul care s-a aruncat în cap într-o piscină din Târgu Jiu, a murit">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/16/tanarul-care-s-a-aruncat-in-cap-intr-o-piscina-din-targu-jiu-a-murit.jpg" alt="Tânărul care s-a aruncat în cap într-o piscină din Târgu Jiu, a murit" title="Tânărul care s-a aruncat în cap într-o piscină din Târgu Jiu, a murit" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/16/tanarul-care-s-a-aruncat-in-cap-intr-o-piscina-din-targu-jiu-a-murit.jpg" alt="Tânărul care s-a aruncat în cap într-o piscină din Târgu Jiu, a murit" title="Tânărul care s-a aruncat în cap într-o piscină din Târgu Jiu, a murit" /></noscript>                
                 </div> 
        <h5>
        Tânărul care s-a aruncat în cap într-o piscină din Târgu Jiu, a murit        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/video-el-este-voluntarul-care-a-ajutat-echipajul-elicopterului-mai-sa-gaseasca-fetita-ratacita-in-salbaticie.html" title="VIDEO El este voluntarul care a ajutat echipajul elicopterului MAI să găsească fetița rătăcită în sălbăticie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/398/video-el-este-voluntarul-care-a-ajutat-echipajul-elicopterului-mai-sa-gaseasca-fetita-ratacita-in-salbaticie.png" alt="VIDEO El este voluntarul care a ajutat echipajul elicopterului MAI să găsească fetița rătăcită în sălbăticie" title="VIDEO El este voluntarul care a ajutat echipajul elicopterului MAI să găsească fetița rătăcită în sălbăticie" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/398/video-el-este-voluntarul-care-a-ajutat-echipajul-elicopterului-mai-sa-gaseasca-fetita-ratacita-in-salbaticie.png" alt="VIDEO El este voluntarul care a ajutat echipajul elicopterului MAI să găsească fetița rătăcită în sălbăticie" title="VIDEO El este voluntarul care a ajutat echipajul elicopterului MAI să găsească fetița rătăcită în sălbăticie" /></noscript>                
                 </div> 
        <h5>
        VIDEO El este voluntarul care a ajutat echipajul elicopterului MAI să găsească fetița rătăcită în sălbăticie        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/severinenii-se-despart-de-vara-cu-distractie-de-calitate-si-mancare-buna.html" title="SEVERINENII SE DESPART DE VARĂ CU DISTRACȚIE DE CALITATE ȘI MÂNCARE BUNĂ!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/332/severinenii-se-despart-de-vara-cu-distractie-de-calitate-si-mancare-buna.jpg" alt="SEVERINENII SE DESPART DE VARĂ CU DISTRACȚIE DE CALITATE ȘI MÂNCARE BUNĂ!" title="SEVERINENII SE DESPART DE VARĂ CU DISTRACȚIE DE CALITATE ȘI MÂNCARE BUNĂ!" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-09/332/severinenii-se-despart-de-vara-cu-distractie-de-calitate-si-mancare-buna.jpg" alt="SEVERINENII SE DESPART DE VARĂ CU DISTRACȚIE DE CALITATE ȘI MÂNCARE BUNĂ!" title="SEVERINENII SE DESPART DE VARĂ CU DISTRACȚIE DE CALITATE ȘI MÂNCARE BUNĂ!" /></noscript>                
                 </div> 
        <h5>
        SEVERINENII SE DESPART DE VARĂ CU DISTRACȚIE DE CALITATE ȘI MÂNCARE BUNĂ!        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/monden"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>



                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru maine <b>21 septembrie 2019</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>22&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>20&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>19&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>22&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>10&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>18&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>18&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>19&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/5.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/27.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/43.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/18.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/47.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/19.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>19.09.2019</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>244.831,20</td>                                     <td>7.711.577,28</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 3 </td>                                 <td>27.203,46</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 326 </td>                                 <td>250,33</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 5.625 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>8.043.548,08</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 20 septembrie 2019</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="http://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.2921</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="http://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.7432</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="http://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.3319</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="http://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.3799</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="http://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.2356</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="http://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>207.529</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="http://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.9747</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="http://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.6056</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="http://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.1685</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="http://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.9158</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="http://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.243</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="http://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.4252</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="http://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="http://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Sfarsit tragic pentru o tanara de 26 de ani. A fost gasita moarta in cada, dupa ce a scapat telefonul</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href='http://www.ziarelive.ro/page/copyright.html'>DMCA Copyright Policy</a> | <a href='http://www.ziarelive.ro/contact.html'>Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="http://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="http://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="http://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
