<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>RAZBOI IN UCRAINA, ziua 32. Contraatac al fortelor ucrainiene, armata a recucerit localitati in apropiere de Mariupol</title>
        <meta name="keywords" content="ucraina,contraatac,armata,articolul,apropiere,batalionul,localitati,fortelor,ucrainiene,recucerit,mariupol,melitopol,zaporijie,malynivka,poltavka" />
		<meta name="description" content="Un contraatac al fortelor ucrainene la 103 kilometri nord-vest de Mariupol a dus la recucerirea a doua sate de la fortele ruse, potrivit administratiei&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/razboi-in-ucraina-ziua-32-contraatac-al-fortelor-ucrainiene-armata-a-recucerit-localitati-in-apropiere-de-mariupol.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="RAZBOI IN UCRAINA, ziua 32. Contraatac al fortelor ucrainiene, armata a recucerit localitati in apropiere de Mariupol"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Un contraatac al fortelor ucrainene la 103 kilometri nord-vest de Mariupol a dus la recucerirea a doua sate de la fortele ruse, potrivit administratiei&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/razboi-in-ucraina-ziua-32-contraatac-al-fortelor-ucrainiene-armata-a-recucerit-localitati-in-apropiere-de-mariupol.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2022-03/262/razboi-in-ucraina-ziua-32-contraatac-al-fortelor-ucrainiene-armata-a-recucerit-localitati-in-apropiere-de-mariupol.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/razboi-in-ucraina-ziua-32-contraatac-al-fortelor-ucrainiene-armata-a-recucerit-localitati-in-apropiere-de-mariupol.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/armata-intervine-la-incendiul-urias-din-buzau-doua-avioane-spartan-au-fost-ridicate-de-la-sol.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-03/456/armata-intervine-la-incendiul-urias-din-buzau-doua-avioane-spartan-au-fost-ridicate-de-la-sol.jpg" alt="Armata intervine la incendiul uriaș din Buzău: Două avioane Spartan au fost ridicate de la sol" title="Armata intervine la incendiul uriaș din Buzău: Două avioane Spartan au fost ridicate de la sol"  />
        <h4>Armata intervine la incendiul uriaș din Buzău: Două avioane Spartan au fost ridicate de la sol</h4> </a>
        <p>
        Două avioane Spartan ale Forțelor Aeriene Române intervin duminică dimineața pentru stingerea incendiului de pe dealul Istrița din județul Buzău, anunță Mediafax. Fii la curent cu cele mai noi stiri. Urmărește&#8230; <a href="https://www.ziarelive.ro/stiri/armata-intervine-la-incendiul-urias-din-buzau-doua-avioane-spartan-au-fost-ridicate-de-la-sol.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/video-joe-biden-discurs-de-forta-la-varsovia-acest-om-nu-poate-ramane-la-putere-casa-alba-a-revenit-cu-explicatii-dupa-reactia-kremlinului.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-03/460/video-joe-biden-discurs-de-forta-la-varsovia-acest-om-nu-poate-ramane-la-putere-casa-alba-a-revenit-cu-explicatii-dupa-reactia-kremlinului.jpg" alt="VIDEO. Joe Biden, discurs de forță la Varșovia: „Acest om nu poate rămâne la putere”. Casa Albă a revenit cu explicații, după reacția Kremlinului" title="VIDEO. Joe Biden, discurs de forță la Varșovia: „Acest om nu poate rămâne la putere”. Casa Albă a revenit cu explicații, după reacția Kremlinului"  />
        <h4>VIDEO. Joe Biden, discurs de forță la Varșovia: „Acest om nu poate rămâne la putere”. Casa Albă a revenit cu explicații, după reacția Kremlinului</h4> </a>
        <p>
        „Pentru numele lui Dumnezeu, acest om nu poate rămâne la putere”, a afirmat Joe Biden,&#8230; <a href="https://www.ziarelive.ro/stiri/video-joe-biden-discurs-de-forta-la-varsovia-acest-om-nu-poate-ramane-la-putere-casa-alba-a-revenit-cu-explicatii-dupa-reactia-kremlinului.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/ucrainenii-cer-ca-macelarul-de-la-mariupol-sa-fie-judecat-pentru-crime-de-razboi.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-03/11/ucrainenii-cer-ca-macelarul-de-la-mariupol-sa-fie-judecat-pentru-crime-de-razboi.jpg" alt="Ucrainenii cer ca „Măcelarul de la Mariupol“ să fie judecat pentru crime de război" title="Ucrainenii cer ca „Măcelarul de la Mariupol“ să fie judecat pentru crime de război"  />
        <h4>Ucrainenii cer ca „Măcelarul de la Mariupol“ să fie judecat pentru crime de război</h4> </a>
        <p>
        „Măcelarul de la Mariupol” ar trebui să fie judecat pentru crime de război pentru că a ordonat un atentat care a ucis 300 de oameni într-un teatru care avea cuvântul „copii” scris afară, spun supravieţuitorii atacului. <a href="https://www.ziarelive.ro/stiri/ucrainenii-cer-ca-macelarul-de-la-mariupol-sa-fie-judecat-pentru-crime-de-razboi.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/asociatia-pro-infrastructura-autostrada-sibiu-pitesti-sectiunea-1-a-iesit-bine-din-iarna.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-03/41/asociatia-pro-infrastructura-autostrada-sibiu-pitesti-sectiunea-1-a-iesit-bine-din-iarna.jpeg" alt="Asociația Pro Infrastructura: “Autostrada Sibiu-Pitești, secțiunea 1 a ieșit bine din iarnă”" title="Asociația Pro Infrastructura: “Autostrada Sibiu-Pitești, secțiunea 1 a ieșit bine din iarnă”"  />
        <h4>Asociația Pro Infrastructura: “Autostrada Sibiu-Pitești, secțiunea 1 a ieșit bine din iarnă”</h4> </a>
        <p>
        “Autostrada Sibiu-Pitești, secțiunea 1 a ieșit bine din iarnă”, transmite Asociația Pro Infrastructura după ce în urmă cu două zile s-a anunțat că primul tronson al autostrăzii va putea fi pus în circulație&#8230; <a href="https://www.ziarelive.ro/stiri/asociatia-pro-infrastructura-autostrada-sibiu-pitesti-sectiunea-1-a-iesit-bine-din-iarna.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/vladuta-lupau-va-deveni-mama-cum-le-a-dat-artista-vestea-cea-mare-fanilor.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-03/38/vladuta-lupau-va-deveni-mama-cum-le-a-dat-artista-vestea-cea-mare-fanilor.jpg" alt="Vlăduța Lupău va deveni mamă. Cum le-a dat artista vestea cea mare fanilor" title="Vlăduța Lupău va deveni mamă. Cum le-a dat artista vestea cea mare fanilor"  />
        <h4>Vlăduța Lupău va deveni mamă. Cum le-a dat artista vestea cea mare fanilor</h4> </a>
        <p>
        Vlăduța Lupău a anunțat faptul că este însărcinată și a postat, pe rețelele de socializare, prima poză cu burtica. Vlăduța Lupău a dat vestea pe care o aștepta toată lumea, fiind mai împlinită ca niciodată. Aceasta are o relație cu Adrian Rus din&#8230; <a href="https://www.ziarelive.ro/stiri/vladuta-lupau-va-deveni-mama-cum-le-a-dat-artista-vestea-cea-mare-fanilor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/putin-primeste-ajutor-de-la-putinii-aliati-republica-separatista-osetia-de-sud-isi-trimite-soldatii-sa-lupte-in-ucraina.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-03/456/putin-primeste-ajutor-de-la-putinii-aliati-republica-separatista-osetia-de-sud-isi-trimite-soldatii-sa-lupte-in-ucraina.png" alt="Putin primește ajutor de la puținii aliați - Republica separatistă Osetia de Sud își trimite soldaţii să lupte în Ucraina" title="Putin primește ajutor de la puținii aliați - Republica separatistă Osetia de Sud își trimite soldaţii să lupte în Ucraina"  />
        <h4>Putin primește ajutor de la puținii aliați - Republica separatistă Osetia de Sud își trimite soldaţii să lupte în Ucraina</h4> </a>
        <p>
        Osetia de Sud, republică separatistă din Georgia, a anunţat sâmbătă că a trimis soldaţi în Ucraina pentru "a ajuta la apărarea Rusiei", în cea&#8230; <a href="https://www.ziarelive.ro/stiri/putin-primeste-ajutor-de-la-putinii-aliati-republica-separatista-osetia-de-sud-isi-trimite-soldatii-sa-lupte-in-ucraina.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/rusia-ameninta-din-nou-cu-armele-nucleare-serghei-soigu-prioritatile-sunt-armele-precise-cu-raza-lunga-de-actiune.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-03/154/rusia-ameninta-din-nou-cu-armele-nucleare-serghei-soigu-prioritatile-sunt-armele-precise-cu-raza-lunga-de-actiune.jpg" alt="Rusia amenință din nou cu armele nucleare. Serghei Șoigu: ”Prioritățile sunt armele precise cu rază lungă de acțiune”" title="Rusia amenință din nou cu armele nucleare. Serghei Șoigu: ”Prioritățile sunt armele precise cu rază lungă de acțiune”"  />
        <h4>Rusia amenință din nou cu armele nucleare. Serghei Șoigu: ”Prioritățile sunt armele precise cu rază lungă de acțiune”</h4> </a>
        <p>
        Menținerea în alertă a arsenalului rusesc este o prioritate pentru Rusia, a spus ministrul rus al Apărării, Serghei Șoigu. Este primul anunț după&#8230; <a href="https://www.ziarelive.ro/stiri/rusia-ameninta-din-nou-cu-armele-nucleare-serghei-soigu-prioritatile-sunt-armele-precise-cu-raza-lunga-de-actiune.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/video-sprijin-aerian-pentru-stingerea-incendiului-de-pe-istrita.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-03/86/video-sprijin-aerian-pentru-stingerea-incendiului-de-pe-istrita.jpg" alt="VIDEO / Sprijin aerian pentru stingerea incendiului de pe Istrița" title="VIDEO / Sprijin aerian pentru stingerea incendiului de pe Istrița"  />
        <h4>VIDEO / Sprijin aerian pentru stingerea incendiului de pe Istrița</h4> </a>
        <p>
        Două aeronave din dotarea Forțelor Aeriene Române participă, duminică dimineață, la stingerea incendiului de pe Dealul Istrița. Avioanele Spartan C-27 din cadrul Bazei 90 Otopeni și-au început misiunea în jurul orei 8.00, pentru a lichida complet ultimul focar, respectiv&#8230; <a href="https://www.ziarelive.ro/stiri/video-sprijin-aerian-pentru-stingerea-incendiului-de-pe-istrita.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/razboi-in-ucraina-ziua-32-contraatac-al-fortelor-ucrainiene-armata-a-recucerit-localitati-in-apropiere-de-mariupol.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-03/262/razboi-in-ucraina-ziua-32-contraatac-al-fortelor-ucrainiene-armata-a-recucerit-localitati-in-apropiere-de-mariupol.jpg" alt="RĂZBOI ÎN UCRAINA, ziua 32. Contraatac al forţelor ucrainiene, armata a recucerit localităţi în apropiere de Mariupol" title="RĂZBOI ÎN UCRAINA, ziua 32. Contraatac al forţelor ucrainiene, armata a recucerit localităţi în apropiere de Mariupol"  />
        <h4>RĂZBOI ÎN UCRAINA, ziua 32. Contraatac al forţelor ucrainiene, armata a recucerit localităţi în apropiere de Mariupol</h4> </a>
        <p>
        Un contraatac al forţelor ucrainene la 103 kilometri nord-vest de Mariupol a dus la recucerirea a două sate de la forţele ruse, potrivit administraţiei militare&#8230; <a href="https://www.ziarelive.ro/stiri/razboi-in-ucraina-ziua-32-contraatac-al-fortelor-ucrainiene-armata-a-recucerit-localitati-in-apropiere-de-mariupol.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/rar-nu-emite-certificatul-de-agreare-taxi-daca-masinile-in-cauza-au-pe-geamuri-folii-sau-alte-tratamente-chimice-vopsea-care-obtureaza-vizibilitatea.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-03/443/rar-nu-emite-certificatul-de-agreare-taxi-daca-masinile-in-cauza-au-pe-geamuri-folii-sau-alte-tratamente-chimice-vopsea-care-obtureaza-vizibilitatea.jpg" alt="RAR NU emite certificatul de agreare taxi dacă mașinile în cauză au pe geamuri folii sau alte tratamente chimice (vopsea) care obturează vizibilitatea" title="RAR NU emite certificatul de agreare taxi dacă mașinile în cauză au pe geamuri folii sau alte tratamente chimice (vopsea) care obturează vizibilitatea"  />
        <h4>RAR NU emite certificatul de agreare taxi dacă mașinile în cauză au pe geamuri folii sau alte tratamente chimice (vopsea) care obturează vizibilitatea</h4> </a>
        <p>
        RAR NU emite certificatul de agreare taxi dacă mașinile în cauză au pe geamuri folii sau alte&#8230; <a href="https://www.ziarelive.ro/stiri/rar-nu-emite-certificatul-de-agreare-taxi-daca-masinile-in-cauza-au-pe-geamuri-folii-sau-alte-tratamente-chimice-vopsea-care-obtureaza-vizibilitatea.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/deratizare-dezinfectie-si-dezinsectie-la-institutul-cantacuzino.html">Deratizare, dezinfecție și dezinsecție la Institutul Cantacuzino</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/volodimir-zelenski-cere-din-nou-poloniei-tancuri-si-avioane-de-lupta.html">Volodimir Zelenski cere din nou Poloniei tancuri şi avioane de luptă</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/presa-italiana-anunta-roberto-mancini-si-carlo-ancelotti-ar-putea-face-schimb-de-posturi-in-vara.html">Presa italiană anunță: Roberto Mancini și Carlo Ancelotti ar putea face schimb de posturi în vară</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/sua-ofera-suplimentar-100-de-milioane-de-dolari-ucrainei-pentru-securitatea-civila.html">SUA oferă suplimentar 100 de milioane de dolari Ucrainei pentru securitatea civilă</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/congres-aur-george-simion-cale-libera-spre-sefia-partidului-dupa-ce-si-a-eliminat-adversarii.html">Congres AUR | George Simion, cale liberă spre șefia partidului, după ce și-a eliminat adversarii</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/pronosticuri-oscar-gala-din-aceasta-noapte-cine-are-sanse-sa-castige-si-cine-ar-merita-sa-castige-un-film-luminos-ia-marele-premiu.html">Pronosticuri Oscar, gala din această noapte. Cine are șanse să câștige și cine ar merita să câștige.&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/care-este-numele-real-al-faimosului-oras-incas-machu-picchu.html">Care este numele real al faimosului oraș incaș Machu Picchu</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rga-2020-aproape-jumatate-din-suprafata-agricola-utilizata-este-in-proprietate.html">RGA 2020: Aproape jumătate din suprafaţa agricolă utilizată este în proprietate </a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/216-cazuri-de-covid-inregistrate-in-republica-moldova-2-sunt-in-randul-refugiatilor.html">216 cazuri de Covid înregistrate în Republica Moldova: 2 sunt în rândul refugiaților</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-sprijin-aerian-pentru-stingerea-incendiului-de-pe-istrita.html">VIDEO / Sprijin aerian pentru stingerea incendiului de pe Istrița</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/deratizare-dezinfectie-si-dezinsectie-la-institutul-cantacuzino.html">Deratizare, dezinfecție și dezinsecție la Institutul Cantacuzino</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/volodimir-zelenski-cere-din-nou-poloniei-tancuri-si-avioane-de-lupta.html">Volodimir Zelenski cere din nou Poloniei tancuri şi avioane de luptă</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/presa-italiana-anunta-roberto-mancini-si-carlo-ancelotti-ar-putea-face-schimb-de-posturi-in-vara.html">Presa italiană anunță: Roberto Mancini și Carlo Ancelotti ar putea face schimb de posturi în vară</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/sua-ofera-suplimentar-100-de-milioane-de-dolari-ucrainei-pentru-securitatea-civila.html">SUA oferă suplimentar 100 de milioane de dolari Ucrainei pentru securitatea civilă</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/congres-aur-george-simion-cale-libera-spre-sefia-partidului-dupa-ce-si-a-eliminat-adversarii.html">Congres AUR | George Simion, cale liberă spre șefia partidului, după ce și-a eliminat adversarii</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/pronosticuri-oscar-gala-din-aceasta-noapte-cine-are-sanse-sa-castige-si-cine-ar-merita-sa-castige-un-film-luminos-ia-marele-premiu.html">Pronosticuri Oscar, gala din această noapte. Cine are șanse să câștige și cine ar merita să câștige.&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/care-este-numele-real-al-faimosului-oras-incas-machu-picchu.html">Care este numele real al faimosului oraș incaș Machu Picchu</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rga-2020-aproape-jumatate-din-suprafata-agricola-utilizata-este-in-proprietate.html">RGA 2020: Aproape jumătate din suprafaţa agricolă utilizată este în proprietate </a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/216-cazuri-de-covid-inregistrate-in-republica-moldova-2-sunt-in-randul-refugiatilor.html">216 cazuri de Covid înregistrate în Republica Moldova: 2 sunt în rândul refugiaților</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-sprijin-aerian-pentru-stingerea-incendiului-de-pe-istrita.html">VIDEO / Sprijin aerian pentru stingerea incendiului de pe Istrița</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/societate.html" ><span itemprop="title">Societate</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/razboi-in-ucraina-ziua-32-contraatac-al-fortelor-ucrainiene-armata-a-recucerit-localitati-in-apropiere-de-mariupol.html" title="RĂZBOI ÎN UCRAINA, ziua 32. Contraatac al forţelor ucrainiene, armata a recucerit localităţi în apropiere de Mariupol"><span itemprop="title">RĂZBOI ÎN UCRAINA, ziua 32. Contraatac al forţelor ucrainiene,&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/razboi-in-ucraina-ziua-32-contraatac-al-fortelor-ucrainiene-armata-a-recucerit-localitati-in-apropiere-de-mariupol.html" title='RĂZBOI ÎN UCRAINA, ziua 32. Contraatac al forţelor ucrainiene, armata a recucerit localităţi în apropiere de Mariupol' class='admin-link'>RĂZBOI ÎN UCRAINA, ziua 32. Contraatac al forţelor ucrainiene, armata a recucerit localităţi în apropiere de Mariupol</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2022-03-27T09:26:03+03:00" pubdate="pubdate">Duminică, 27 Martie 2022, 09:26</time></b>
<script type="text/javascript">
var id=44594932;
</script>

<meta itemprop="datePublished" content="2022-03-27T09:26:03+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/262/razboi-in-ucraina-ziua-32-contraatac-al-fortelor-ucrainiene-armata-a-recucerit-localitati-in-apropiere-de-mariupol.jpg" 
    alt="RĂZBOI ÎN UCRAINA, ziua 32. Contraatac al forţelor ucrainiene, armata a recucerit localităţi în apropiere de Mariupol" title="RĂZBOI ÎN UCRAINA, ziua 32. Contraatac al forţelor ucrainiene, armata a recucerit localităţi în apropiere de Mariupol" />
    </div>
  <p class="intro" itemprop="articleBody">Un <em><b>contraatac</b></em> al <em><b>fortelor</b></em> ucrainene la 103 kilometri nord-vest de <em><b>Mariupol</b></em> a dus la recucerirea a doua sate de la fortele ruse, potrivit administratiei militare regionale <em><b>Zaporijie</b></em>, relateaza CNN. „<em><b>Batalionul</b></em> de aparare teritoriala din <em><b>Melitopol</b></em>, impreuna cu alte unitati ale <em><b>fortelor</b></em> de aparare din <em><b>Zaporijie</b></em>, au eliberat cu succes satele <em><b>Poltavka</b></em> si <em><b>Malynivka</b></em>, la est […] <em><b>Articolul</b></em> RAZBOI IN <em><b>UCRAINA</b></em>, ziua 32. Contraatac al <em><b>fortelor</b></em> <em><b>ucrainiene</b></em>, <em><b>armata</b></em> a <em><b>recucerit</b></em> <em><b>localitati</b></em> in <em><b>apropiere</b></em> de <em><b>Mariupol</b></em> a aparut prima oara pe PRESSALERT.ro .</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.pressalert.ro/2022/03/razboi-ucraina-ziua-32-contraatac-al-fortelor-ucrainiene-armata-recucerit-localitati-apropiere-de-mariupol/" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe pressalert.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din pressalert.ro" href="https://www.ziarelive.ro/presa/pressalert.ro.html" >pressalert.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/live-text-armata-ucraineana-a-preluat-controlul-in-localitatile-din-apropiere-de-mariupol-si-harkov-cele-mai-noi-informatii-despre-razboi.html" title='LIVE TEXT. Armata ucraineană a preluat controlul în localitățile din apropiere de Mariupol și Harkov. Cele mai noi informații despre război'>LIVE TEXT. Armata ucraineana a preluat controlul in localitațile din apropiere de Mariupol și Harkov. Cele mai noi informații despre razboi</a></h3>
<p>
<b><span class="updated" title="2022-03-27T09:30:35+03:00">09:30, 27.03.2022</span> - </b>
Situația din Ucraina este din ce in ce mai grava in a 32-a zi de razboi. Forțele ruse continua sa bombardeze mai multe orașe din Ucraina. Armata lui Vladimir Putin a atacat cu rachete Liovul, a preluat controlul asupra orașului Slavutici și a bombardat suburbiile din estul și vestul orașului Kiev.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/razboi-in-ucraina-ziua-30-rusia-planurile-nato-pentru-flancul-estic-sunt-periculoase-si-destabilizatoare-update-rusia-spune-fortelor-armate-ca-razboiul-trebuie-sa-se-incheie-pana-la-9-mai.html" title='RĂZBOI ÎN UCRAINA, ziua 30. Rusia: Planurile NATO pentru flancul estic sunt periculoase și destabilizatoare UPDATE Rusia spune forțelor armate că războiul trebuie să se încheie până la 9 mai'>RAZBOI IN UCRAINA, ziua 30. Rusia: Planurile NATO pentru flancul estic sunt periculoase și destabilizatoare UPDATE Rusia spune forțelor armate ca razboiul trebuie sa se incheie pana la 9 mai</a></h3>
<p>
<b><span class="updated" title="2022-03-25T12:10:13+02:00">12:10, 25.03.2022</span> - </b>
In ciuda relatarilor pe scara larga despre problemele cu care se confrunta forțele lui Vladimir Putin in Ucraina, soldaților ruși din aceasta țara li s-ar fi spus de catre superiori ca razboiul trebuie sa se incheie pana la 9 mai, scrie Sky News. Armata ucraineana afirma ca exista „o activitate de propaganda&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/live-text-trupele-ucrainei-recastiga-teren-armata-rusa-are-probleme-logistice.html" title='LIVE TEXT. Trupele Ucrainei recâștigă teren. Armata rusă are probleme logistice'>LIVE TEXT. Trupele Ucrainei recaștiga teren. Armata rusa are probleme logistice</a></h3>
<p>
<b><span class="updated" title="2022-03-23T08:20:30+02:00">08:20, 23.03.2022</span> - </b>
Razboiul din Ucraina continua, iar trupele ucrainene inregistreaza victorii in mai multe zone. Atacurile armatei ruse sunt in continuare foarte intense in Mariupol. Pana acum, Rusia a lansat 1.100 de rachete in total, potrivit estimarilor facute de Pentagon.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/razboi-in-ucraina-ziua-27-mariupol-transformat-in-cenusa-odesa-atacata.html" title='RĂZBOI ÎN UCRAINA ziua 27 Mariupol, transformat ”în cenușă”, Odesa atacată'>RAZBOI IN UCRAINA ziua 27 Mariupol, transformat ”in cenușa”, Odesa atacata</a></h3>
<p>
<b><span class="updated" title="2022-03-22T07:51:11+02:00">07:51, 22.03.2022</span> - </b>
Mariupol, unde locuiau candva peste 450.000 de oameni, a fost „redus la cenușa”, a declarat președintele ucrainean Volodimir Zelenski, in timp ce noi imagini arata ca forțele ruse s-au masat in jurul orașului portuar din sud. Oficialii ucraineni au respins luni un termen limita impus de Rusia pentru&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/live-text-razboi-in-ucraina-zelenski-inca-trebuie-sa-rezistam-inca-trebuie-sa-luptam-noua-morti-si-57-de-raniti-dupa-atacarea-unei-baze-militare-in-vestul-liov.html" title='LIVE TEXT | Război în Ucraina. Zelenski: „Încă trebuie să rezistăm. Încă trebuie să luptăm“. Nouă morţi şi 57 de răniţi după atacarea unei baze militare în vestul Liov'>LIVE TEXT | Razboi in Ucraina. Zelenski: „Inca trebuie sa rezistam. Inca trebuie sa luptam“. Noua morti si 57 de raniti dupa atacarea unei baze militare in vestul Liov</a></h3>
<p>
<b><span class="updated" title="2022-03-13T11:31:04+02:00">11:31, 13.03.2022</span> - </b>
Presedintele Ucrainei, Volodimir Zelenski, a declarat, intr-un discurs publicat sambata noapte, ca este nevoie de „timp si de forta pentru a distruge masinaria de razboi“ care a venit in Ucraina si transmite: ”Inca trebuie sa rezistam. Inca trebuie sa luptam“. Liderul ucrainean a cerut ajutorul premierului&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/gara-din-harcov-asaltata-de-ucraineni-care-fug-din-calea-razboiului.html" title='Gara din Harcov asaltată de ucraineni care fug din calea războiului'>Gara din Harcov asaltata de ucraineni care fug din calea razboiului</a></h3>
<p>
<b><span class="updated" title="2022-03-07T13:10:03+02:00">13:10, 07.03.2022</span> - </b>
Mii de ucraineni au luat, ieri, cu asalt gara din orașul Harcov, al doilea ca marime din Ucraina, dupa ce rușii au incetat focul și lasat liber un cordon umanitar.Armata rusa a anunțat ca va opri focul din nou, astazi, si va deschide coridoare umanitare in mai multe orașe ucrainene, relateaza agenția&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/razboiul-din-ucraina-a-intrat-in-ziua-a-saptea-update-7-discutiile-dintre-ucraina-si-rusia-ar-putea-fi-reluate-azi.html" title='RĂZBOIUL DIN UCRAINA a intrat în ziua a șaptea UPDATE 7 Discuțiile dintre Ucraina şi Rusia ar putea fi reluate azi'>RAZBOIUL DIN UCRAINA a intrat in ziua a șaptea UPDATE 7 Discuțiile dintre Ucraina si Rusia ar putea fi reluate azi</a></h3>
<p>
<b><span class="updated" title="2022-03-02T18:30:14+02:00">18:30, 02.03.2022</span> - </b>
Armata rusa a lansat bombardamente, marti seara, asupra unor obiective din Kiev si de la periferia capitalei Ucrainei, afirma surse din cadrul serviciilor de securitate ucrainene, citate de presa ucraineana si internationala. Explozii au fost raportate in noaptea de marți spre miercuri și in al doilea&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/razboiul-din-ucraina-a-intrat-in-ziua-a-saptea-update-aproape-24000-de-ucraineni-au-intrat-in-romania-in-ultimele-24-de-ore.html" title='RĂZBOIUL DIN UCRAINA a intrat în ziua a șaptea UPDATE Aproape 24.000 de ucraineni au intrat în România în ultimele 24 de ore'>RAZBOIUL DIN UCRAINA a intrat in ziua a șaptea UPDATE Aproape 24.000 de ucraineni au intrat in Romania in ultimele 24 de ore</a></h3>
<p>
<b><span class="updated" title="2022-03-02T09:10:35+02:00">09:10, 02.03.2022</span> - </b>
Armata rusa a lansat bombardamente, marti seara, asupra unor obiective din Kiev si de la periferia capitalei Ucrainei, afirma surse din cadrul serviciilor de securitate ucrainene, citate de presa ucraineana si internationala. Explozii au fost raportate in noaptea de marți spre miercuri și in al doilea&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="ucraina" href=https://www.ziarelive.ro/despre/ucraina.html>ucraina</a> 
<a class="label" title="contraatac" href=https://www.ziarelive.ro/despre/contraatac.html>contraatac</a> 
<a class="label" title="armata" href=https://www.ziarelive.ro/despre/armata.html>armata</a> 
<a class="label" title="articolul" href=https://www.ziarelive.ro/despre/articolul.html>articolul</a> 
<a class="label" title="apropiere" href=https://www.ziarelive.ro/despre/apropiere.html>apropiere</a> 
<a class="label" title="batalionul" href=https://www.ziarelive.ro/despre/batalionul.html>batalionul</a> 
<a class="label" title="localitati" href=https://www.ziarelive.ro/despre/localitati.html>localitati</a> 
<a class="label" title="fortelor" href=https://www.ziarelive.ro/despre/fortelor.html>fortelor</a> 
<a class="label" title="ucrainiene" href=https://www.ziarelive.ro/despre/ucrainiene.html>ucrainiene</a> 
<a class="label" title="recucerit" href=https://www.ziarelive.ro/despre/recucerit.html>recucerit</a> 
<a class="label" title="mariupol" href=https://www.ziarelive.ro/despre/mariupol.html>mariupol</a> 
<a class="label" title="melitopol" href=https://www.ziarelive.ro/despre/melitopol.html>melitopol</a> 
<a class="label" title="zaporijie" href=https://www.ziarelive.ro/despre/zaporijie.html>zaporijie</a> 
<a class="label" title="malynivka" href=https://www.ziarelive.ro/despre/malynivka.html>malynivka</a> 
<a class="label" title="poltavka" href=https://www.ziarelive.ro/despre/poltavka.html>poltavka</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/razboi-in-ucraina-ziua-32-contraatac-al-fortelor-ucrainiene-armata-a-recucerit-localitati-in-apropiere-de-mariupol.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-barbat-din-ramnicu-valcea-a-murit-dupa-ce-a-cazut-pe-scara-blocului-de-la-etajul-6.html" title="Un bărbat din Râmnicu Vâlcea a murit după ce a căzut pe scara blocului de la etajul 6">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/235/un-barbat-din-ramnicu-valcea-a-murit-dupa-ce-a-cazut-pe-scara-blocului-de-la-etajul-6.png" alt="Un bărbat din Râmnicu Vâlcea a murit după ce a căzut pe scara blocului de la etajul 6" title="Un bărbat din Râmnicu Vâlcea a murit după ce a căzut pe scara blocului de la etajul 6" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/235/un-barbat-din-ramnicu-valcea-a-murit-dupa-ce-a-cazut-pe-scara-blocului-de-la-etajul-6.png" alt="Un bărbat din Râmnicu Vâlcea a murit după ce a căzut pe scara blocului de la etajul 6" title="Un bărbat din Râmnicu Vâlcea a murit după ce a căzut pe scara blocului de la etajul 6" /></noscript>                
                 </div> 
        <h5>
        Un bărbat din Râmnicu Vâlcea a murit după ce a căzut pe scara blocului de la etajul 6        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/angajatul-dsvsa-gorj-care-a-lovit-doua-persoane-pe-trecerea-de-pietoni-baut-fiind-a-fost-retinut.html" title="Angajatul DSVSA Gorj care a lovit două persoane pe trecerea de pietoni, băut fiind, a fost reţinut">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/456/angajatul-dsvsa-gorj-care-a-lovit-doua-persoane-pe-trecerea-de-pietoni-baut-fiind-a-fost-retinut.jpg" alt="Angajatul DSVSA Gorj care a lovit două persoane pe trecerea de pietoni, băut fiind, a fost reţinut" title="Angajatul DSVSA Gorj care a lovit două persoane pe trecerea de pietoni, băut fiind, a fost reţinut" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/456/angajatul-dsvsa-gorj-care-a-lovit-doua-persoane-pe-trecerea-de-pietoni-baut-fiind-a-fost-retinut.jpg" alt="Angajatul DSVSA Gorj care a lovit două persoane pe trecerea de pietoni, băut fiind, a fost reţinut" title="Angajatul DSVSA Gorj care a lovit două persoane pe trecerea de pietoni, băut fiind, a fost reţinut" /></noscript>                
                 </div> 
        <h5>
        Angajatul DSVSA Gorj care a lovit două persoane pe trecerea de pietoni, băut fiind, a fost reţinut        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doliu-in-sportul-valcean-dumnezeu-sa-l-odihneasca-pe-leonard-gugulici.html" title="Doliu în sportul vâlcean: Dumnezeu să-l odihnească pe Leonard Gugulici">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/330/doliu-in-sportul-valcean-dumnezeu-sa-l-odihneasca-pe-leonard-gugulici.jpg" alt="Doliu în sportul vâlcean: Dumnezeu să-l odihnească pe Leonard Gugulici" title="Doliu în sportul vâlcean: Dumnezeu să-l odihnească pe Leonard Gugulici" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/330/doliu-in-sportul-valcean-dumnezeu-sa-l-odihneasca-pe-leonard-gugulici.jpg" alt="Doliu în sportul vâlcean: Dumnezeu să-l odihnească pe Leonard Gugulici" title="Doliu în sportul vâlcean: Dumnezeu să-l odihnească pe Leonard Gugulici" /></noscript>                
                 </div> 
        <h5>
        Doliu în sportul vâlcean: Dumnezeu să-l odihnească pe Leonard Gugulici        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-mortal-in-targu-jiu-un-angajat-al-dsvsa-care-conducea-beat-a-lovit-un-cuplu-pe-trecerea-de-pietoni.html" title="Accident mortal în Târgu Jiu: Un angajat al DSVSA, care conducea beat, a lovit un cuplu pe trecerea de pietoni">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/456/accident-mortal-in-targu-jiu-un-angajat-al-dsvsa-care-conducea-beat-a-lovit-un-cuplu-pe-trecerea-de-pietoni.jpg" alt="Accident mortal în Târgu Jiu: Un angajat al DSVSA, care conducea beat, a lovit un cuplu pe trecerea de pietoni" title="Accident mortal în Târgu Jiu: Un angajat al DSVSA, care conducea beat, a lovit un cuplu pe trecerea de pietoni" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/456/accident-mortal-in-targu-jiu-un-angajat-al-dsvsa-care-conducea-beat-a-lovit-un-cuplu-pe-trecerea-de-pietoni.jpg" alt="Accident mortal în Târgu Jiu: Un angajat al DSVSA, care conducea beat, a lovit un cuplu pe trecerea de pietoni" title="Accident mortal în Târgu Jiu: Un angajat al DSVSA, care conducea beat, a lovit un cuplu pe trecerea de pietoni" /></noscript>                
                 </div> 
        <h5>
        Accident mortal în Târgu Jiu: Un angajat al DSVSA, care conducea beat, a lovit un cuplu pe trecerea&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/angajat-al-dsvsa-gorj-beat-la-volan-a-lovit-cu-masina-doua-persoane-care-traversau-pe-trecerea-de-pietoni-o-femeie-a-murit-iar-sotul-sau-a-fost-transportat-la-spital.html" title="Angajat al DSVSA Gorj beat la volan, a lovit cu masina doua persoane care traversau pe trecerea de pietoni. O femeie a murit, iar sotul sau a fost transportat la spital">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/54/angajat-al-dsvsa-gorj-beat-la-volan-a-lovit-cu-masina-doua-persoane-care-traversau-pe-trecerea-de-pietoni-o-femeie-a-murit-iar-sotul-sau-a-fost-transportat-la-spital.jpg" alt="Angajat al DSVSA Gorj beat la volan, a lovit cu masina doua persoane care traversau pe trecerea de pietoni. O femeie a murit, iar sotul sau a fost transportat la spital" title="Angajat al DSVSA Gorj beat la volan, a lovit cu masina doua persoane care traversau pe trecerea de pietoni. O femeie a murit, iar sotul sau a fost transportat la spital" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/54/angajat-al-dsvsa-gorj-beat-la-volan-a-lovit-cu-masina-doua-persoane-care-traversau-pe-trecerea-de-pietoni-o-femeie-a-murit-iar-sotul-sau-a-fost-transportat-la-spital.jpg" alt="Angajat al DSVSA Gorj beat la volan, a lovit cu masina doua persoane care traversau pe trecerea de pietoni. O femeie a murit, iar sotul sau a fost transportat la spital" title="Angajat al DSVSA Gorj beat la volan, a lovit cu masina doua persoane care traversau pe trecerea de pietoni. O femeie a murit, iar sotul sau a fost transportat la spital" /></noscript>                
                 </div> 
        <h5>
        Angajat al DSVSA Gorj beat la volan, a lovit cu masina doua persoane care traversau pe trecerea de pietoni.&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-in-caras-severin-un-om-a-murit-a-fost-solicitat-elicopterul-smurd.html" title="Accident grav în Caraș Severin. Un om a murit, a fost solicitat elicopterul SMURD">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/174/accident-grav-in-caras-severin-un-om-a-murit-a-fost-solicitat-elicopterul-smurd.jpg" alt="Accident grav în Caraș Severin. Un om a murit, a fost solicitat elicopterul SMURD" title="Accident grav în Caraș Severin. Un om a murit, a fost solicitat elicopterul SMURD" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/174/accident-grav-in-caras-severin-un-om-a-murit-a-fost-solicitat-elicopterul-smurd.jpg" alt="Accident grav în Caraș Severin. Un om a murit, a fost solicitat elicopterul SMURD" title="Accident grav în Caraș Severin. Un om a murit, a fost solicitat elicopterul SMURD" /></noscript>                
                 </div> 
        <h5>
        Accident grav în Caraș Severin. Un om a murit, a fost solicitat elicopterul SMURD        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/judetul-gorj-sase-persoane-implicate-intr-un-grav-accident-rutier-o-victima-resuscitata-la-fata-locului.html" title="Judetul Gorj: Șase persoane implicate intr-un grav accident rutier. O victima, resuscitata la fata locului">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/54/judetul-gorj-sase-persoane-implicate-intr-un-grav-accident-rutier-o-victima-resuscitata-la-fata-locului.jpg" alt="Judetul Gorj: Șase persoane implicate intr-un grav accident rutier. O victima, resuscitata la fata locului" title="Judetul Gorj: Șase persoane implicate intr-un grav accident rutier. O victima, resuscitata la fata locului" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/54/judetul-gorj-sase-persoane-implicate-intr-un-grav-accident-rutier-o-victima-resuscitata-la-fata-locului.jpg" alt="Judetul Gorj: Șase persoane implicate intr-un grav accident rutier. O victima, resuscitata la fata locului" title="Judetul Gorj: Șase persoane implicate intr-un grav accident rutier. O victima, resuscitata la fata locului" /></noscript>                
                 </div> 
        <h5>
        Judetul Gorj: Șase persoane implicate intr-un grav accident rutier. O victima, resuscitata la fata locului        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-accident-cu-un-mort-si-patru-raniti-la-toplet.html" title="VIDEO! Accident cu un mort și patru răniți la Topleț">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/51/video-accident-cu-un-mort-si-patru-raniti-la-toplet.jpg" alt="VIDEO! Accident cu un mort și patru răniți la Topleț" title="VIDEO! Accident cu un mort și patru răniți la Topleț" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/51/video-accident-cu-un-mort-si-patru-raniti-la-toplet.jpg" alt="VIDEO! Accident cu un mort și patru răniți la Topleț" title="VIDEO! Accident cu un mort și patru răniți la Topleț" /></noscript>                
                 </div> 
        <h5>
        VIDEO! Accident cu un mort și patru răniți la Topleț        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tragedie-pe-dn-7-copil-de-4-ani-preluat-de-elicopterul-smurd-o-femeie-decedata-si-un-alt-barbat-ranit-in-accidentul-din-zona-baldana-slobozia-moara.html" title="Tragedie pe DN 7, copil de 4 ani preluat de elicopterul SMURD, o femeie decedată și un alt bărbat rănit în accidentul din zona Bâldana-Slobozia Moară">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/443/tragedie-pe-dn-7-copil-de-4-ani-preluat-de-elicopterul-smurd-o-femeie-decedata-si-un-alt-barbat-ranit-in-accidentul-din-zona-baldana-slobozia-moara.jpg" alt="Tragedie pe DN 7, copil de 4 ani preluat de elicopterul SMURD, o femeie decedată și un alt bărbat rănit în accidentul din zona Bâldana-Slobozia Moară" title="Tragedie pe DN 7, copil de 4 ani preluat de elicopterul SMURD, o femeie decedată și un alt bărbat rănit în accidentul din zona Bâldana-Slobozia Moară" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/443/tragedie-pe-dn-7-copil-de-4-ani-preluat-de-elicopterul-smurd-o-femeie-decedata-si-un-alt-barbat-ranit-in-accidentul-din-zona-baldana-slobozia-moara.jpg" alt="Tragedie pe DN 7, copil de 4 ani preluat de elicopterul SMURD, o femeie decedată și un alt bărbat rănit în accidentul din zona Bâldana-Slobozia Moară" title="Tragedie pe DN 7, copil de 4 ani preluat de elicopterul SMURD, o femeie decedată și un alt bărbat rănit în accidentul din zona Bâldana-Slobozia Moară" /></noscript>                
                 </div> 
        <h5>
        Tragedie pe DN 7, copil de 4 ani preluat de elicopterul SMURD, o femeie decedată și un alt bărbat rănit&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-26-martie-2022-sagetatorii-sunt-foarte-concentrati-pe-folosirea-cat-mai-eficienta-a-resurselor-de-orice-fel.html" title="Horoscop 26 martie 2022. Săgetătorii sunt foarte concentrați pe folosirea cât mai eficientă a resurselor de orice fel">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/18/horoscop-26-martie-2022-sagetatorii-sunt-foarte-concentrati-pe-folosirea-cat-mai-eficienta-a-resurselor-de-orice-fel.jpg" alt="Horoscop 26 martie 2022. Săgetătorii sunt foarte concentrați pe folosirea cât mai eficientă a resurselor de orice fel" title="Horoscop 26 martie 2022. Săgetătorii sunt foarte concentrați pe folosirea cât mai eficientă a resurselor de orice fel" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/18/horoscop-26-martie-2022-sagetatorii-sunt-foarte-concentrati-pe-folosirea-cat-mai-eficienta-a-resurselor-de-orice-fel.jpg" alt="Horoscop 26 martie 2022. Săgetătorii sunt foarte concentrați pe folosirea cât mai eficientă a resurselor de orice fel" title="Horoscop 26 martie 2022. Săgetătorii sunt foarte concentrați pe folosirea cât mai eficientă a resurselor de orice fel" /></noscript>                
                 </div> 
        <h5>
        Horoscop 26 martie 2022. Săgetătorii sunt foarte concentrați pe folosirea cât mai eficientă a resurselor&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-25-martie-2022-scorpionii-ar-fi-bine-sa-accepte-faptul-ca-autoritatea-nu-se-impune-prin-forta-ci-prin-respect.html" title="Horoscop 25 martie 2022. Scorpionii ar fi bine să accepte faptul că autoritatea nu se impune prin forță, ci prin respect">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/18/horoscop-25-martie-2022-scorpionii-ar-fi-bine-sa-accepte-faptul-ca-autoritatea-nu-se-impune-prin-forta-ci-prin-respect.jpg" alt="Horoscop 25 martie 2022. Scorpionii ar fi bine să accepte faptul că autoritatea nu se impune prin forță, ci prin respect" title="Horoscop 25 martie 2022. Scorpionii ar fi bine să accepte faptul că autoritatea nu se impune prin forță, ci prin respect" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/18/horoscop-25-martie-2022-scorpionii-ar-fi-bine-sa-accepte-faptul-ca-autoritatea-nu-se-impune-prin-forta-ci-prin-respect.jpg" alt="Horoscop 25 martie 2022. Scorpionii ar fi bine să accepte faptul că autoritatea nu se impune prin forță, ci prin respect" title="Horoscop 25 martie 2022. Scorpionii ar fi bine să accepte faptul că autoritatea nu se impune prin forță, ci prin respect" /></noscript>                
                 </div> 
        <h5>
        Horoscop 25 martie 2022. Scorpionii ar fi bine să accepte faptul că autoritatea nu se impune prin forță,&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tarom-reia-zborurile-spre-chisinau-republica-moldova-si-a-redeschis-partial-spatiul-aerian.html" title="Tarom reia zborurile spre Chișinău. Republica Moldova și-a redeschis parțial spațiul aerian">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/343/tarom-reia-zborurile-spre-chisinau-republica-moldova-si-a-redeschis-partial-spatiul-aerian.jpg" alt="Tarom reia zborurile spre Chișinău. Republica Moldova și-a redeschis parțial spațiul aerian" title="Tarom reia zborurile spre Chișinău. Republica Moldova și-a redeschis parțial spațiul aerian" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/343/tarom-reia-zborurile-spre-chisinau-republica-moldova-si-a-redeschis-partial-spatiul-aerian.jpg" alt="Tarom reia zborurile spre Chișinău. Republica Moldova și-a redeschis parțial spațiul aerian" title="Tarom reia zborurile spre Chișinău. Republica Moldova și-a redeschis parțial spațiul aerian" /></noscript>                
                 </div> 
        <h5>
        Tarom reia zborurile spre Chișinău. Republica Moldova și-a redeschis parțial spațiul aerian        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-22-martie-2022-taurii-ar-fi-bine-sa-se-asigure-ca-ceea-ce-spun-va-ajunge-la-cine-trebuie-si-vor-fi-intelesi-cum-trebuie.html" title="Horoscop 22 martie 2022. Taurii ar fi bine să se asigure că ceea ce spun va ajunge la cine trebuie și vor fi înțeleși cum trebuie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/18/horoscop-22-martie-2022-taurii-ar-fi-bine-sa-se-asigure-ca-ceea-ce-spun-va-ajunge-la-cine-trebuie-si-vor-fi-intelesi-cum-trebuie.jpg" alt="Horoscop 22 martie 2022. Taurii ar fi bine să se asigure că ceea ce spun va ajunge la cine trebuie și vor fi înțeleși cum trebuie" title="Horoscop 22 martie 2022. Taurii ar fi bine să se asigure că ceea ce spun va ajunge la cine trebuie și vor fi înțeleși cum trebuie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/18/horoscop-22-martie-2022-taurii-ar-fi-bine-sa-se-asigure-ca-ceea-ce-spun-va-ajunge-la-cine-trebuie-si-vor-fi-intelesi-cum-trebuie.jpg" alt="Horoscop 22 martie 2022. Taurii ar fi bine să se asigure că ceea ce spun va ajunge la cine trebuie și vor fi înțeleși cum trebuie" title="Horoscop 22 martie 2022. Taurii ar fi bine să se asigure că ceea ce spun va ajunge la cine trebuie și vor fi înțeleși cum trebuie" /></noscript>                
                 </div> 
        <h5>
        Horoscop 22 martie 2022. Taurii ar fi bine să se asigure că ceea ce spun va ajunge la cine trebuie și&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/dna-a-descins-la-spitalul-municipal-rm-sarat-ce-vizeaza-procurorii-anticoruptie.html" title="DNA a descins la Spitalul Municipal Rm. Sărat. Ce vizează procurorii anticorupție">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/400/dna-a-descins-la-spitalul-municipal-rm-sarat-ce-vizeaza-procurorii-anticoruptie.jpg" alt="DNA a descins la Spitalul Municipal Rm. Sărat. Ce vizează procurorii anticorupție" title="DNA a descins la Spitalul Municipal Rm. Sărat. Ce vizează procurorii anticorupție" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/400/dna-a-descins-la-spitalul-municipal-rm-sarat-ce-vizeaza-procurorii-anticoruptie.jpg" alt="DNA a descins la Spitalul Municipal Rm. Sărat. Ce vizează procurorii anticorupție" title="DNA a descins la Spitalul Municipal Rm. Sărat. Ce vizează procurorii anticorupție" /></noscript>                
                 </div> 
        <h5>
        DNA a descins la Spitalul Municipal Rm. Sărat. Ce vizează procurorii anticorupție        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tanar-de-31-de-ani-mort-dupa-ce-a-cazut-de-la-etajul-6-cazul-a-fost-preluat-de-politisti.html" title="Tanar de 31 de ani, mort dupa ce a cazut de la etajul 6. Cazul a fost preluat de politisti">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/54/tanar-de-31-de-ani-mort-dupa-ce-a-cazut-de-la-etajul-6-cazul-a-fost-preluat-de-politisti.jpg" alt="Tanar de 31 de ani, mort dupa ce a cazut de la etajul 6. Cazul a fost preluat de politisti" title="Tanar de 31 de ani, mort dupa ce a cazut de la etajul 6. Cazul a fost preluat de politisti" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-03/54/tanar-de-31-de-ani-mort-dupa-ce-a-cazut-de-la-etajul-6-cazul-a-fost-preluat-de-politisti.jpg" alt="Tanar de 31 de ani, mort dupa ce a cazut de la etajul 6. Cazul a fost preluat de politisti" title="Tanar de 31 de ani, mort dupa ce a cazut de la etajul 6. Cazul a fost preluat de politisti" /></noscript>                
                 </div> 
        <h5>
        Tanar de 31 de ani, mort dupa ce a cazut de la etajul 6. Cazul a fost preluat de politisti        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/societate"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>27 martie 2022</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>21&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>12&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>0&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>18&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>4&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>16&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/46.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/38.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/39.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/22.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/3.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/5.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>24.03.2022</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>368.726,40</td>                                     <td>14.374.287,28</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 1 </td>                                 <td>122.908,80</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 247 </td>                                 <td>497,60</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 5.748 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>14.792.544,88</strong></td>                         </tr> 						                    </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 25 martie 2022</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.4961</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.9489</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.8514</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.9268</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.588</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>282.017</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.6943</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.7066</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.2241</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.3787</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.2449</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.5303</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>RAZBOI IN UCRAINA, ziua 32. Contraatac al fortelor ucrainiene, armata a recucerit localitati in apropiere de Mariupol</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
