<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Preturile politelor RCA, plafonate la tariful de referinta ASF. Proiectul a fost adoptat tacit de Senat</title>
        <meta name="keywords" content="camera deputatilor,proiectul,autoritatea,referinta,adoptat,asiguratorul,tariful,tacit,politelor,plafonate,supraveghere financiara,senat senatul,citeste preturile" />
		<meta name="description" content="Preturile politelor RCA, plafonate la tariful de referinta ASF. Proiectul a fost adoptat tacit de Senat Senatul a adoptat tacit proiectul prin&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/preturile-politelor-rca-plafonate-la-tariful-de-referinta-asf-proiectul-a-fost-adoptat-tacit-de-senat.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Preturile politelor RCA, plafonate la tariful de referinta ASF. Proiectul a fost adoptat tacit de Senat"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Preturile politelor RCA, plafonate la tariful de referinta ASF. Proiectul a fost adoptat tacit de Senat Senatul a adoptat tacit proiectul prin&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/preturile-politelor-rca-plafonate-la-tariful-de-referinta-asf-proiectul-a-fost-adoptat-tacit-de-senat.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2022-04/459/preturile-politelor-rca-plafonate-la-tariful-de-referinta-asf-proiectul-a-fost-adoptat-tacit-de-senat.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/preturile-politelor-rca-plafonate-la-tariful-de-referinta-asf-proiectul-a-fost-adoptat-tacit-de-senat.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/ciolacu-despre-planul-sprijin-pentru-romania-mai-mult-de-jumatate-din-populatia-romaniei-va-beneficia-de-o-forma-de-protectie-in-fata-scumpirilor.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-04/54/ciolacu-despre-planul-sprijin-pentru-romania-mai-mult-de-jumatate-din-populatia-romaniei-va-beneficia-de-o-forma-de-protectie-in-fata-scumpirilor.jpg" alt="Ciolacu, despre Planul Sprijin pentru Romania: Mai mult de jumatate din populatia Romaniei va beneficia de o forma de protectie in fata scumpirilor" title="Ciolacu, despre Planul Sprijin pentru Romania: Mai mult de jumatate din populatia Romaniei va beneficia de o forma de protectie in fata scumpirilor"  />
        <h4>Ciolacu, despre Planul Sprijin pentru Romania: Mai mult de jumatate din populatia Romaniei va beneficia de o forma de protectie in fata scumpirilor</h4> </a>
        <p>
        Presedintele PSD, Marcel Ciolacu, a declarat luni, 11 aprilie, ca planul Sprijin pentru Romania ofera o forma&#8230; <a href="https://www.ziarelive.ro/stiri/ciolacu-despre-planul-sprijin-pentru-romania-mai-mult-de-jumatate-din-populatia-romaniei-va-beneficia-de-o-forma-de-protectie-in-fata-scumpirilor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/george-soldan-deputat-psd-legea-pentru-anularea-amenzilor-plf-adoptata-de-senat.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-04/456/george-soldan-deputat-psd-legea-pentru-anularea-amenzilor-plf-adoptata-de-senat.png" alt="George Șoldan, deputat PSD: Legea pentru anularea amenzilor PLF - adoptată de Senat!" title="George Șoldan, deputat PSD: Legea pentru anularea amenzilor PLF - adoptată de Senat!"  />
        <h4>George Șoldan, deputat PSD: Legea pentru anularea amenzilor PLF - adoptată de Senat!</h4> </a>
        <p>
        Cu UNANIMITATE de voturi – 105 PENTRU din 105 senatori prezenți - inițiativa legislativă pe care am propus-o pentru ca românii să scape de amenzile PLF a fost ADOPTATĂ de Senat!, anunță deputatul PSD George Șoldan. Fii la curent&#8230; <a href="https://www.ziarelive.ro/stiri/george-soldan-deputat-psd-legea-pentru-anularea-amenzilor-plf-adoptata-de-senat.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/rusia-si-ucraina-se-pregatesc-pentru-cele-mai-mari-batalii-daca-va-avea-succes-in-donbas-moscova-ar-putea-incerca-din-nou-sa-captureze-kievul.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-04/18/rusia-si-ucraina-se-pregatesc-pentru-cele-mai-mari-batalii-daca-va-avea-succes-in-donbas-moscova-ar-putea-incerca-din-nou-sa-captureze-kievul.jpg" alt="Rusia și Ucraina se pregătesc pentru cele mai mari bătălii. Dacă va avea succes în Donbas, Moscova ar putea încerca din nou să captureze Kievul" title="Rusia și Ucraina se pregătesc pentru cele mai mari bătălii. Dacă va avea succes în Donbas, Moscova ar putea încerca din nou să captureze Kievul"  />
        <h4>Rusia și Ucraina se pregătesc pentru cele mai mari bătălii. Dacă va avea succes în Donbas, Moscova ar putea încerca din nou să captureze Kievul</h4> </a>
        <p>
        Oficialii ucraineni și occidentali se așteaptă în viitorul apropiat la confruntări pe scară largă,&#8230; <a href="https://www.ziarelive.ro/stiri/rusia-si-ucraina-se-pregatesc-pentru-cele-mai-mari-batalii-daca-va-avea-succes-in-donbas-moscova-ar-putea-incerca-din-nou-sa-captureze-kievul.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/de-ce-pierde-rusia-atat-de-multe-tancuri-in-razboiul-din-ucraina-bbc.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-04/115/de-ce-pierde-rusia-atat-de-multe-tancuri-in-razboiul-din-ucraina-bbc.jpg" alt="De ce pierde Rusia atât de multe tancuri în războiul din Ucraina? (BBC)" title="De ce pierde Rusia atât de multe tancuri în războiul din Ucraina? (BBC)"  />
        <h4>De ce pierde Rusia atât de multe tancuri în războiul din Ucraina? (BBC)</h4> </a>
        <p>
        Se crede că Rusia a pierdut sute de tancuri în două luni de la invadarea Ucrainei, dar cât de mult s-au datorat aceste pierderi armelor antitanc oferite de națiunile occidentale, cât incompetenței Rusiei și cât din cauza problemelor de logistică și a tacticilor&#8230; <a href="https://www.ziarelive.ro/stiri/de-ce-pierde-rusia-atat-de-multe-tancuri-in-razboiul-din-ucraina-bbc.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cancelarul-austriei-s-a-vazut-cu-putin-intalnirea-a-fost-directa-dechisa-si-dura.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-04/235/cancelarul-austriei-s-a-vazut-cu-putin-intalnirea-a-fost-directa-dechisa-si-dura.jpg" alt="Cancelarul Austriei s-a văzut cu Putin. Întâlnirea a fost “directă, dechisă și dură”" title="Cancelarul Austriei s-a văzut cu Putin. Întâlnirea a fost “directă, dechisă și dură”"  />
        <h4>Cancelarul Austriei s-a văzut cu Putin. Întâlnirea a fost “directă, dechisă și dură”</h4> </a>
        <p>
        Întâlnirea dintre preşedintele rus Vladimir Putin şi cancelarul austriac Karl Nehammer, desfăşurată luni în apropiere de Moscova pentru discutarea conflictului din Ucraina, s-a încheiat, a confirmat luni cancelaria&#8230; <a href="https://www.ziarelive.ro/stiri/cancelarul-austriei-s-a-vazut-cu-putin-intalnirea-a-fost-directa-dechisa-si-dura.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/video-ministrul-de-finante-anticipeaza-un-efect-important-pachetul-sprijin-pentru-romania-va-incetini-cresterea-inflatiei.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-04/456/video-ministrul-de-finante-anticipeaza-un-efect-important-pachetul-sprijin-pentru-romania-va-incetini-cresterea-inflatiei.jpeg" alt="Video | Ministrul de Finanțe anticipează un efect important: Pachetul Sprijin pentru România va încetini creșterea inflației" title="Video | Ministrul de Finanțe anticipează un efect important: Pachetul Sprijin pentru România va încetini creșterea inflației"  />
        <h4>Video | Ministrul de Finanțe anticipează un efect important: Pachetul Sprijin pentru România va încetini creșterea inflației</h4> </a>
        <p>
        Ministrul Finanțelor Publice, Adrian Câciu, afirmă că, în ciuda măsurilor sociale din pachetul „Sprijin pentru România”, efectul va fi unul&#8230; <a href="https://www.ziarelive.ro/stiri/video-ministrul-de-finante-anticipeaza-un-efect-important-pachetul-sprijin-pentru-romania-va-incetini-cresterea-inflatiei.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/ciolacu-la-anuntarea-noului-pachet-de-masuri-de-sprijin-a-venit-momentul-ca-noi-oamenii-politici-sa-livram.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-04/290/ciolacu-la-anuntarea-noului-pachet-de-masuri-de-sprijin-a-venit-momentul-ca-noi-oamenii-politici-sa-livram.jpg" alt="Ciolacu, la anunțarea noului pachet de măsuri de sprijin: „A venit momentul ca noi, oamenii politici, să livrăm”" title="Ciolacu, la anunțarea noului pachet de măsuri de sprijin: „A venit momentul ca noi, oamenii politici, să livrăm”"  />
        <h4>Ciolacu, la anunțarea noului pachet de măsuri de sprijin: „A venit momentul ca noi, oamenii politici, să livrăm”</h4> </a>
        <p>
        Liderii coaliției de guvernare au prezentat, luni seara, pachetul de măsuri sociale și economie „Sprijin pentru România”, menit să ajute mediul economic și cetățenii&#8230; <a href="https://www.ziarelive.ro/stiri/ciolacu-la-anuntarea-noului-pachet-de-masuri-de-sprijin-a-venit-momentul-ca-noi-oamenii-politici-sa-livram.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/o-familie-ucraineana-si-o-familie-rusa-vor-purta-crucea-pe-o-portiune-din-via-crucis-in-vinerea-mare.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-04/456/o-familie-ucraineana-si-o-familie-rusa-vor-purta-crucea-pe-o-portiune-din-via-crucis-in-vinerea-mare.jpg" alt="O familie ucraineană şi o familie rusă vor purta crucea pe o porţiune din Via Crucis în Vinerea Mare" title="O familie ucraineană şi o familie rusă vor purta crucea pe o porţiune din Via Crucis în Vinerea Mare"  />
        <h4>O familie ucraineană şi o familie rusă vor purta crucea pe o porţiune din Via Crucis în Vinerea Mare</h4> </a>
        <p>
        O familie ucraineană şi o familie rusă vor purta crucea pe o porţiune din Via Crucis pe 15 aprilie, în Vinerea Mare de dinaintea Paştelui Catolic, după doi ani de la suspendarea acestei procesiuni&#8230; <a href="https://www.ziarelive.ro/stiri/o-familie-ucraineana-si-o-familie-rusa-vor-purta-crucea-pe-o-portiune-din-via-crucis-in-vinerea-mare.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/oms-o-singura-doza-a-vaccinului-hpv-ofera-o-protectie-solida-impotriva-cancerului-cervical.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-04/456/oms-o-singura-doza-a-vaccinului-hpv-ofera-o-protectie-solida-impotriva-cancerului-cervical.jpg" alt="OMS: O singură doză a vaccinului HPV oferă o protecţie solidă împotriva cancerului cervical" title="OMS: O singură doză a vaccinului HPV oferă o protecţie solidă împotriva cancerului cervical"  />
        <h4>OMS: O singură doză a vaccinului HPV oferă o protecţie solidă împotriva cancerului cervical</h4> </a>
        <p>
        O singură doză a vaccinului dezvoltat împotriva papilomavirusului uman (HPV) este suficientă pentru a oferi o protecţie solidă împotriva cancerului cervical, a anunţat luni un comitet de experţi din cadrul&#8230; <a href="https://www.ziarelive.ro/stiri/oms-o-singura-doza-a-vaccinului-hpv-ofera-o-protectie-solida-impotriva-cancerului-cervical.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/incendiu-violent-in-judetul-timis-la-un-depozit-de-reciclare-hartie-si-plastic-la-sacosu-turcesc.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-04/40/incendiu-violent-in-judetul-timis-la-un-depozit-de-reciclare-hartie-si-plastic-la-sacosu-turcesc.jpeg" alt="Incendiu violent în județul Timiș la un depozit de reciclare hârtie și plastic, la Sacoșu Turcesc" title="Incendiu violent în județul Timiș la un depozit de reciclare hârtie și plastic, la Sacoșu Turcesc"  />
        <h4>Incendiu violent în județul Timiș la un depozit de reciclare hârtie și plastic, la Sacoșu Turcesc</h4> </a>
        <p>
        Incendiu puternic, luni, la un depozit de reciclare a hârtiei și plasticului, în Sacoșu Turcesc, județul Timiș. Pompierii au fost chemați să intervină după ce o hală s-a aprins, iar focul a cuprins&#8230; <a href="https://www.ziarelive.ro/stiri/incendiu-violent-in-judetul-timis-la-un-depozit-de-reciclare-hartie-si-plastic-la-sacosu-turcesc.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/sp-rusia-a-intrat-in-incapacitate-de-plata-selectiva-pentru-datoria-externa.html">S&P: Rusia a intrat în incapacitate de plată selectivă pentru datoria externă</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-fost-atacant-de-la-real-madrid-atac-devastator-la-ronaldo-cristiano-ar-trebui-sa-se-roage-dimineata-si-sa-zica-multumesc-benzema-ca-ai-jucat-cu-mine.html">Un fost atacant de la Real Madrid, atac devastator la Ronaldo: „Cristiano ar trebui să se roage dimineața&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ciolacu-este-o-suma-dubla-fata-de-cea-alocata-pentru-sprijinirea-populatiei-in-pandemie.html">Ciolacu: Este o sumă dublă față de cea alocată pentru sprijinirea populației în pandemie</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/formin-aurescu-welcomes-adoption-of-new-package-of-sanctions-on-russia.html">ForMin Aurescu welcomes adoption of new package of sanctions on Russia</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cu-sectorul-turistic-bulversat-turcia-are-nevoie-de-banii-rusilor-o-companie-aeriana-speciala-va-fi-infiintata-pentru-acestia.html">Cu sectorul turistic bulversat, Turcia are nevoie de banii rușilor: o companie aeriană specială va fi&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/olivier-awards-2022-cabaret-si-life-of-pi-productiile-castigatoare-la-gala-premiilor-teatrului-britanic.html">Olivier Awards 2022: Cabaret şi Life of Pi, producţiile câştigătoare la gala premiilor teatrului britanic</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/spania-confisca-una-dintre-cele-mai-mari-cantitati-de-animale-impaiate-din-europa.html">Spania confiscă una dintre cele mai mari cantități de animale împăiate din Europa</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/perchezitii-la-domiciliul-fostului-presedinte-al-curtii-de-apel-chisinau.html">Percheziţii la domiciliul fostului preşedinte al Curţii de Apel Chişinău</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/franta-expulzeaza-6-diplomati-rusi-pentru-activitate-de-spionaj.html">Franța expulzează 6 diplomați ruși pentru activitate de spionaj</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/preturile-politelor-rca-plafonate-la-tariful-de-referinta-asf-proiectul-a-fost-adoptat-tacit-de-senat.html">Prețurile polițelor RCA, plafonate la tariful de referință ASF. Proiectul a fost adoptat tacit de Senat</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/sp-rusia-a-intrat-in-incapacitate-de-plata-selectiva-pentru-datoria-externa.html">S&P: Rusia a intrat în incapacitate de plată selectivă pentru datoria externă</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-fost-atacant-de-la-real-madrid-atac-devastator-la-ronaldo-cristiano-ar-trebui-sa-se-roage-dimineata-si-sa-zica-multumesc-benzema-ca-ai-jucat-cu-mine.html">Un fost atacant de la Real Madrid, atac devastator la Ronaldo: „Cristiano ar trebui să se roage dimineața&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ciolacu-este-o-suma-dubla-fata-de-cea-alocata-pentru-sprijinirea-populatiei-in-pandemie.html">Ciolacu: Este o sumă dublă față de cea alocată pentru sprijinirea populației în pandemie</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/formin-aurescu-welcomes-adoption-of-new-package-of-sanctions-on-russia.html">ForMin Aurescu welcomes adoption of new package of sanctions on Russia</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cu-sectorul-turistic-bulversat-turcia-are-nevoie-de-banii-rusilor-o-companie-aeriana-speciala-va-fi-infiintata-pentru-acestia.html">Cu sectorul turistic bulversat, Turcia are nevoie de banii rușilor: o companie aeriană specială va fi&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/olivier-awards-2022-cabaret-si-life-of-pi-productiile-castigatoare-la-gala-premiilor-teatrului-britanic.html">Olivier Awards 2022: Cabaret şi Life of Pi, producţiile câştigătoare la gala premiilor teatrului britanic</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/spania-confisca-una-dintre-cele-mai-mari-cantitati-de-animale-impaiate-din-europa.html">Spania confiscă una dintre cele mai mari cantități de animale împăiate din Europa</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/perchezitii-la-domiciliul-fostului-presedinte-al-curtii-de-apel-chisinau.html">Percheziţii la domiciliul fostului preşedinte al Curţii de Apel Chişinău</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/franta-expulzeaza-6-diplomati-rusi-pentru-activitate-de-spionaj.html">Franța expulzează 6 diplomați ruși pentru activitate de spionaj</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/preturile-politelor-rca-plafonate-la-tariful-de-referinta-asf-proiectul-a-fost-adoptat-tacit-de-senat.html">Prețurile polițelor RCA, plafonate la tariful de referință ASF. Proiectul a fost adoptat tacit de Senat</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri-locale.html" ><span itemprop="title">Stiri Locale</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/alba.html" ><span itemprop="title">Alba</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/preturile-politelor-rca-plafonate-la-tariful-de-referinta-asf-proiectul-a-fost-adoptat-tacit-de-senat.html" title="Prețurile polițelor RCA, plafonate la tariful de referință ASF. Proiectul a fost adoptat tacit de Senat"><span itemprop="title">Prețurile polițelor RCA, plafonate la tariful de referință ASF.&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/preturile-politelor-rca-plafonate-la-tariful-de-referinta-asf-proiectul-a-fost-adoptat-tacit-de-senat.html" title='Prețurile polițelor RCA, plafonate la tariful de referință ASF. Proiectul a fost adoptat tacit de Senat' class='admin-link'>Prețurile polițelor RCA, plafonate la tariful de referință ASF. Proiectul a fost adoptat tacit de Senat</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2022-04-11T21:36:19+03:00" pubdate="pubdate">Luni, 11 Aprilie 2022, 21:36</time></b>
<script type="text/javascript">
var id=44634903;
</script>

<meta itemprop="datePublished" content="2022-04-11T21:36:19+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/459/preturile-politelor-rca-plafonate-la-tariful-de-referinta-asf-proiectul-a-fost-adoptat-tacit-de-senat.jpg" 
    alt="Prețurile polițelor RCA, plafonate la tariful de referință ASF. Proiectul a fost adoptat tacit de Senat" title="Prețurile polițelor RCA, plafonate la tariful de referință ASF. Proiectul a fost adoptat tacit de Senat" />
    </div>
  <p class="intro" itemprop="articleBody">Prețurile polițelor RCA, <em><b>plafonate</b></em> la <em><b>tariful</b></em> de referința ASF. <em><b>Proiectul</b></em> a fost <em><b>adoptat</b></em> <em><b>tacit</b></em> de <a href="https://www.ziarelive.ro/despre/senat_senatul.html" rel='tag' title='senat senatul'>Senat Senatul</a> a <em><b>adoptat</b></em> <em><b>tacit</b></em> proiectul prin care prețurile la asigurarile obligatorii RCA se plafoneaza la <em><b>tariful</b></em> de referința stabilit de <em><b>Autoritatea</b></em> de <a href="https://www.ziarelive.ro/despre/supraveghere_financiara.html" rel='tag' title='supraveghere financiara'>Supraveghere Financiara</a> (ASF). Camera Deputaților este for decizional in acest caz. Tariful de referința ASF devine prag ce nu mai poate fi depașit de asiguratori la stabilirea prețului pentru polița RCA. “<em><b>Asiguratorul</b></em> calculeaza […] Citește Prețurile polițelor RCA, <em><b>plafonate</b></em> la <em><b>tariful</b></em> de referința ASF. <em><b>Proiectul</b></em> a fost <em><b>adoptat</b></em> <em><b>tacit</b></em> de Senat&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://alba24.ro/preturile-politelor-rca-plafonate-la-tariful-de-referinta-asf-proiectul-a-fost-adoptat-tacit-de-senat-911691.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe alba24.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din alba24.ro" href="https://www.ziarelive.ro/presa/alba24.ro.html" >alba24.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/tarifele-de-referinta-pentru-rca-publicate-de-asf-ce-preturi-plafonate-vor-plati-soferii.html" title='Tarifele de referință pentru RCA, publicate de ASF. Ce prețuri plafonate vor plăti șoferii'>Tarifele de referința pentru RCA, publicate de ASF. Ce prețuri plafonate vor plati șoferii</a></h3>
<p>
<b><span class="updated" title="2022-02-22T07:20:02+02:00">07:20, 22.02.2022</span> - </b>
Autoritatea de Supraveghere Financiara (ASF) a publicat tarifele de referinta 2022 pentru piata RCA, inregistrandu-se cresteri pentru toate categoriile de varsta. Prețurile asigurarilor RCA urmeaza sa fie limitate. O propunere in acest sens a fost inaintata Guvernului de catre Autoritatea de Supraveghere&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/plafonarea-tarifelor-rca-ce-preturi-vor-plati-persoanele-fizice-si-firmele.html" title='Plafonarea tarifelor RCA: ce prețuri vor plăti persoanele fizice și firmele'>Plafonarea tarifelor RCA: ce prețuri vor plati persoanele fizice și firmele</a></h3>
<p>
<b><span class="updated" title="2022-02-21T18:20:11+02:00">18:20, 21.02.2022</span> - </b>
Autoritatea de Supraveghere Financiara (ASF) a publicat astazi lista tarifelor de referinta RCA, care vor fi plafonate timp de sase luni, daca Guvernul adopta o hotarare in acest sens, potrivit Economedia. Ministerul Finantelor a propus vineri plafonarea tarifelor RCA timp de sase luni, pentru politele&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/iata-noile-tarife-rca-care-ar-urma-sa-fie-plafonate-timp-de-6-luni.html" title='Iată noile tarife RCA, care ar urma să fie PLAFONATE timp de 6 luni!'>Iata noile tarife RCA, care ar urma sa fie PLAFONATE timp de 6 luni!</a></h3>
<p>
<b><span class="updated" title="2022-02-21T14:50:38+02:00">14:50, 21.02.2022</span> - </b>
Autoritatea de Supraveghere Financiara a publicat tarifele de referința 2022 pentru piața RCA. Spre deosebire de cele publicate in 2021, noile tarife de referința au crescut pentru toate categoriile de varsta și toate capacitațile cilindrice. Cele mai mari creșteri sunt in cazul șoferilor cu varste&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ce-prevede-proiectul-de-act-normativ-privind-plafonarea-tarifelor-rca.html" title='Ce prevede proiectul de act normativ privind plafonarea tarifelor RCA'>Ce prevede proiectul de act normativ privind plafonarea tarifelor RCA</a></h3>
<p>
<b><span class="updated" title="2022-02-21T11:10:26+02:00">11:10, 21.02.2022</span> - </b>
Ce prevede proiectul de act normativ privind plafonarea tarifelor RCA &nbsp;&nbsp;Foto: Arhiva. Un proiect de act normativ privind plafonarea pentru 6 luni a tarifelor RCA se afla &icirc;n dezbatere publica pe site-ul Ministerului Finanțelor și ar putea fi adoptat de guvern &icirc;n regim de urgența.&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/proiect-privind-plafonarea-politelor-rca-la-tariful-de-referinta.html" title='Proiect privind plafonarea polițelor RCA la tariful de referință'>Proiect privind plafonarea polițelor RCA la tariful de referința</a></h3>
<p>
<b><span class="updated" title="2022-02-18T18:20:48+02:00">18:20, 18.02.2022</span> - </b>
Ministerul Finanțelor propune prin proiect de hotarare de guvern, elaborat in colaborare cu Autoritatea pentru Supraveghere Financiara, limitarea temporara, pentru 6 luni, a tarifelor de prima de asigurare RCA. Proiectul de act normativ este publicat la rubrica Transparența decizionala.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ministerul-finantelor-publica-proiectul-privind-plafonarea-politelor-rca.html" title='Ministerul Finanțelor publică proiectul privind plafonarea polițelor RCA'>Ministerul Finanțelor publica proiectul privind plafonarea polițelor RCA</a></h3>
<p>
<b><span class="updated" title="2022-02-18T18:10:11+02:00">18:10, 18.02.2022</span> - </b>
Ministerul Finanțelor propune prin proiect de hotarare de guvern, elaborat in colaborare cu Autoritatea pentru Supraveghere Financiara, limitarea temporara, pentru 6 luni, a tarifelor de prima de asigurare RCA. Proiectul de act normativ este publicat la r</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/preturile-politelor-rca-ar-putea-fi-plafonate-asf-propunere-catre-ministerul-de-finante.html" title='Prețurile polițelor RCA ar putea fi plafonate. ASF, propunere către Ministerul de Finanțe'>Prețurile polițelor RCA ar putea fi plafonate. ASF, propunere catre Ministerul de Finanțe</a></h3>
<p>
<b><span class="updated" title="2022-02-18T15:41:17+02:00">15:41, 18.02.2022</span> - </b>
Prețurile asigurarilor RCA urmeaza sa fie limitate. O propunere in acest sens a fost inaintata Guvernului de catre Autoritatea de Supraveghere Financiara. Limitarea va fi de șase luni și se va face la tarifele de referința calculate de un auditor independent. „In urma analizelor realizate cu privire&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/codul-rutier-2022-se-schimba-se-intaleaza-camere-de-supraveghere-la-nivel-national-un-nou-sistem-de-amenzi-pentru-soferi-si-indicatoare-de-avertizare-privind-radarul.html" title='Codul Rutier 2022 se SCHIMBĂ – se intalează camere de supraveghere la nivel naţional, un nou sistem de amenzi pentru şoferi și indicatoare de avertizare privind radarul'>Codul Rutier 2022 se SCHIMBA – se intaleaza camere de supraveghere la nivel national, un nou sistem de amenzi pentru soferi și indicatoare de avertizare privind radarul</a></h3>
<p>
<b><span class="updated" title="2022-01-17T07:15:37+02:00">07:15, 17.01.2022</span> - </b>
Codul Rutier 2022 ar putea fi modificat, dupa ce Senatul a adoptat tacit un proiect de lege care prevede un nou sistem de amenzi pentru soferii romani care incalca regulile de circulatie, scrie antena3.ro. Codul Rutier 2022 ar putea fi schimbat daca proiectul de lege adoptat tacit de Senat&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="camera deputatilor" href=https://www.ziarelive.ro/despre/camera_deputatilor.html>camera deputatilor</a> 
<a class="label" title="proiectul" href=https://www.ziarelive.ro/despre/proiectul.html>proiectul</a> 
<a class="label" title="autoritatea" href=https://www.ziarelive.ro/despre/autoritatea.html>autoritatea</a> 
<a class="label" title="referinta" href=https://www.ziarelive.ro/despre/referinta.html>referinta</a> 
<a class="label" title="adoptat" href=https://www.ziarelive.ro/despre/adoptat.html>adoptat</a> 
<a class="label" title="asiguratorul" href=https://www.ziarelive.ro/despre/asiguratorul.html>asiguratorul</a> 
<a class="label" title="tariful" href=https://www.ziarelive.ro/despre/tariful.html>tariful</a> 
<a class="label" title="tacit" href=https://www.ziarelive.ro/despre/tacit.html>tacit</a> 
<a class="label" title="politelor" href=https://www.ziarelive.ro/despre/politelor.html>politelor</a> 
<a class="label" title="plafonate" href=https://www.ziarelive.ro/despre/plafonate.html>plafonate</a> 
<a class="label" title="supraveghere financiara" href=https://www.ziarelive.ro/despre/supraveghere_financiara.html>supraveghere financiara</a> 
<a class="label" title="senat senatul" href=https://www.ziarelive.ro/despre/senat_senatul.html>senat senatul</a> 
<a class="label" title="citeste preturile" href=https://www.ziarelive.ro/despre/citeste_preturile.html>citeste preturile</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/preturile-politelor-rca-plafonate-la-tariful-de-referinta-asf-proiectul-a-fost-adoptat-tacit-de-senat.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/diana-sosoaca-cere-boicotarea-discursului-lui-zelenski-in-parlamentul-romaniei-si-vrea-ca-si-presedintele-rus-sa-fie-invitat-la-parlament.html" title="Diana Șoșoacă cere boicotarea discursului lui Zelenski în Parlamentul României și vrea ca și președintele rus să fie invitat la Parlament">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/212/diana-sosoaca-cere-boicotarea-discursului-lui-zelenski-in-parlamentul-romaniei-si-vrea-ca-si-presedintele-rus-sa-fie-invitat-la-parlament.jpg" alt="Diana Șoșoacă cere boicotarea discursului lui Zelenski în Parlamentul României și vrea ca și președintele rus să fie invitat la Parlament" title="Diana Șoșoacă cere boicotarea discursului lui Zelenski în Parlamentul României și vrea ca și președintele rus să fie invitat la Parlament" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/212/diana-sosoaca-cere-boicotarea-discursului-lui-zelenski-in-parlamentul-romaniei-si-vrea-ca-si-presedintele-rus-sa-fie-invitat-la-parlament.jpg" alt="Diana Șoșoacă cere boicotarea discursului lui Zelenski în Parlamentul României și vrea ca și președintele rus să fie invitat la Parlament" title="Diana Șoșoacă cere boicotarea discursului lui Zelenski în Parlamentul României și vrea ca și președintele rus să fie invitat la Parlament" /></noscript>                
                 </div> 
        <h5>
        Diana Șoșoacă cere boicotarea discursului lui Zelenski în Parlamentul României și vrea ca și președintele&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-mortal-in-campina-un-tanar-de-17-ani-a-fost-spulberat-de-o-soferita-de-22-de-ani-in-timp-ce-traversa-bd-carol-i.html" title="Accident mortal in Campina. Un tanar de 17 ani a fost spulberat de o soferita de 22 de ani, in timp ce traversa Bd. Carol I">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/411/accident-mortal-in-campina-un-tanar-de-17-ani-a-fost-spulberat-de-o-soferita-de-22-de-ani-in-timp-ce-traversa-bd-carol-i.jpg" alt="Accident mortal in Campina. Un tanar de 17 ani a fost spulberat de o soferita de 22 de ani, in timp ce traversa Bd. Carol I" title="Accident mortal in Campina. Un tanar de 17 ani a fost spulberat de o soferita de 22 de ani, in timp ce traversa Bd. Carol I" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/411/accident-mortal-in-campina-un-tanar-de-17-ani-a-fost-spulberat-de-o-soferita-de-22-de-ani-in-timp-ce-traversa-bd-carol-i.jpg" alt="Accident mortal in Campina. Un tanar de 17 ani a fost spulberat de o soferita de 22 de ani, in timp ce traversa Bd. Carol I" title="Accident mortal in Campina. Un tanar de 17 ani a fost spulberat de o soferita de 22 de ani, in timp ce traversa Bd. Carol I" /></noscript>                
                 </div> 
        <h5>
        Accident mortal in Campina. Un tanar de 17 ani a fost spulberat de o soferita de 22 de ani, in timp&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/procedura-fara-precedent-impotriva-ungariei-care-permite-suspendarea-platii-fondurilor-ue-in-caz-de-incalcare-a-principiilor-statului-de-drept.html" title="Procedură fără precedent împotriva Ungariei, care permite suspendarea plăţii fondurilor UE în caz de încălcare a principiilor statului de drept">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/69/procedura-fara-precedent-impotriva-ungariei-care-permite-suspendarea-platii-fondurilor-ue-in-caz-de-incalcare-a-principiilor-statului-de-drept.jpg" alt="Procedură fără precedent împotriva Ungariei, care permite suspendarea plăţii fondurilor UE în caz de încălcare a principiilor statului de drept" title="Procedură fără precedent împotriva Ungariei, care permite suspendarea plăţii fondurilor UE în caz de încălcare a principiilor statului de drept" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/69/procedura-fara-precedent-impotriva-ungariei-care-permite-suspendarea-platii-fondurilor-ue-in-caz-de-incalcare-a-principiilor-statului-de-drept.jpg" alt="Procedură fără precedent împotriva Ungariei, care permite suspendarea plăţii fondurilor UE în caz de încălcare a principiilor statului de drept" title="Procedură fără precedent împotriva Ungariei, care permite suspendarea plăţii fondurilor UE în caz de încălcare a principiilor statului de drept" /></noscript>                
                 </div> 
        <h5>
        Procedură fără precedent împotriva Ungariei, care permite suspendarea plăţii fondurilor UE în caz de&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doi-politisti-de-la-rutiera-au-dus-la-spital-o-femeie-cu-probleme-medicale.html" title="Doi polițiști de la Rutieră au dus la spital o femeie cu probleme medicale">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/91/doi-politisti-de-la-rutiera-au-dus-la-spital-o-femeie-cu-probleme-medicale.jpeg" alt="Doi polițiști de la Rutieră au dus la spital o femeie cu probleme medicale" title="Doi polițiști de la Rutieră au dus la spital o femeie cu probleme medicale" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/91/doi-politisti-de-la-rutiera-au-dus-la-spital-o-femeie-cu-probleme-medicale.jpeg" alt="Doi polițiști de la Rutieră au dus la spital o femeie cu probleme medicale" title="Doi polițiști de la Rutieră au dus la spital o femeie cu probleme medicale" /></noscript>                
                 </div> 
        <h5>
        Doi polițiști de la Rutieră au dus la spital o femeie cu probleme medicale        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/in-piata-ferentari-concert-caritabil-pentru-refugiatii-romi-ucraineni-va-fi-sustinut-de-tzanca-uraganu-taraful-marian-mexicanul-si-altii.html" title="În Piața Ferentari: Concert caritabil pentru refugiații romi ucraineni. Va fi susținut de Tzancă Uraganu’, Taraful Marian Mexicanul și alții">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/235/in-piata-ferentari-concert-caritabil-pentru-refugiatii-romi-ucraineni-va-fi-sustinut-de-tzanca-uraganu-taraful-marian-mexicanul-si-altii.jpg" alt="În Piața Ferentari: Concert caritabil pentru refugiații romi ucraineni. Va fi susținut de Tzancă Uraganu’, Taraful Marian Mexicanul și alții" title="În Piața Ferentari: Concert caritabil pentru refugiații romi ucraineni. Va fi susținut de Tzancă Uraganu’, Taraful Marian Mexicanul și alții" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/235/in-piata-ferentari-concert-caritabil-pentru-refugiatii-romi-ucraineni-va-fi-sustinut-de-tzanca-uraganu-taraful-marian-mexicanul-si-altii.jpg" alt="În Piața Ferentari: Concert caritabil pentru refugiații romi ucraineni. Va fi susținut de Tzancă Uraganu’, Taraful Marian Mexicanul și alții" title="În Piața Ferentari: Concert caritabil pentru refugiații romi ucraineni. Va fi susținut de Tzancă Uraganu’, Taraful Marian Mexicanul și alții" /></noscript>                
                 </div> 
        <h5>
        În Piața Ferentari: Concert caritabil pentru refugiații romi ucraineni. Va fi susținut de Tzancă Uraganu’,&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/imi-frec-picioarele-cu-usturoi-1-data-la-2-zile-si-nu-mi-fac-griji-pentru-sanatatea-mea-cheia-consta-in-proprietatile-alicinei.html" title="Îmi frec picioarele cu usturoi 1 dată la 2 zile și nu-mi fac griji pentru sănătatea mea. Cheia constă în proprietățile alicinei">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/426/imi-frec-picioarele-cu-usturoi-1-data-la-2-zile-si-nu-mi-fac-griji-pentru-sanatatea-mea-cheia-consta-in-proprietatile-alicinei.png" alt="Îmi frec picioarele cu usturoi 1 dată la 2 zile și nu-mi fac griji pentru sănătatea mea. Cheia constă în proprietățile alicinei" title="Îmi frec picioarele cu usturoi 1 dată la 2 zile și nu-mi fac griji pentru sănătatea mea. Cheia constă în proprietățile alicinei" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/426/imi-frec-picioarele-cu-usturoi-1-data-la-2-zile-si-nu-mi-fac-griji-pentru-sanatatea-mea-cheia-consta-in-proprietatile-alicinei.png" alt="Îmi frec picioarele cu usturoi 1 dată la 2 zile și nu-mi fac griji pentru sănătatea mea. Cheia constă în proprietățile alicinei" title="Îmi frec picioarele cu usturoi 1 dată la 2 zile și nu-mi fac griji pentru sănătatea mea. Cheia constă în proprietățile alicinei" /></noscript>                
                 </div> 
        <h5>
        Îmi frec picioarele cu usturoi 1 dată la 2 zile și nu-mi fac griji pentru sănătatea mea. Cheia constă&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doliu-in-sportul-constantean-a-murit-la-44-de-ani-matei-rotaru-fost-rugbyst-tatal-sau-a-fost-nicolae-rotaru-fostul-director-al-lps.html" title="Doliu in sportul constantean: A murit, la 44 de ani, Matei Rotaru, fost rugbyst. Tatal sau a fost Nicolae Rotaru, fostul director al LPS">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/54/doliu-in-sportul-constantean-a-murit-la-44-de-ani-matei-rotaru-fost-rugbyst-tatal-sau-a-fost-nicolae-rotaru-fostul-director-al-lps.jpg" alt="Doliu in sportul constantean: A murit, la 44 de ani, Matei Rotaru, fost rugbyst. Tatal sau a fost Nicolae Rotaru, fostul director al LPS" title="Doliu in sportul constantean: A murit, la 44 de ani, Matei Rotaru, fost rugbyst. Tatal sau a fost Nicolae Rotaru, fostul director al LPS" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/54/doliu-in-sportul-constantean-a-murit-la-44-de-ani-matei-rotaru-fost-rugbyst-tatal-sau-a-fost-nicolae-rotaru-fostul-director-al-lps.jpg" alt="Doliu in sportul constantean: A murit, la 44 de ani, Matei Rotaru, fost rugbyst. Tatal sau a fost Nicolae Rotaru, fostul director al LPS" title="Doliu in sportul constantean: A murit, la 44 de ani, Matei Rotaru, fost rugbyst. Tatal sau a fost Nicolae Rotaru, fostul director al LPS" /></noscript>                
                 </div> 
        <h5>
        Doliu in sportul constantean: A murit, la 44 de ani, Matei Rotaru, fost rugbyst. Tatal sau a fost Nicolae&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/m-am-speriat-ce-pret-are-carnea-de-miel-la-kaufland.html" title="M-am speriat! Ce preț are carnea de miel la Kaufland!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/212/m-am-speriat-ce-pret-are-carnea-de-miel-la-kaufland.jpg" alt="M-am speriat! Ce preț are carnea de miel la Kaufland!" title="M-am speriat! Ce preț are carnea de miel la Kaufland!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/212/m-am-speriat-ce-pret-are-carnea-de-miel-la-kaufland.jpg" alt="M-am speriat! Ce preț are carnea de miel la Kaufland!" title="M-am speriat! Ce preț are carnea de miel la Kaufland!" /></noscript>                
                 </div> 
        <h5>
        M-am speriat! Ce preț are carnea de miel la Kaufland!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tragedie-in-prahova-adolescent-spulberat-pe-trecerea-de-pietoni-in-campina.html" title="Tragedie în Prahova. Adolescent spulberat pe trecerea de pietoni, în Câmpina">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/174/tragedie-in-prahova-adolescent-spulberat-pe-trecerea-de-pietoni-in-campina.jpg" alt="Tragedie în Prahova. Adolescent spulberat pe trecerea de pietoni, în Câmpina" title="Tragedie în Prahova. Adolescent spulberat pe trecerea de pietoni, în Câmpina" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/174/tragedie-in-prahova-adolescent-spulberat-pe-trecerea-de-pietoni-in-campina.jpg" alt="Tragedie în Prahova. Adolescent spulberat pe trecerea de pietoni, în Câmpina" title="Tragedie în Prahova. Adolescent spulberat pe trecerea de pietoni, în Câmpina" /></noscript>                
                 </div> 
        <h5>
        Tragedie în Prahova. Adolescent spulberat pe trecerea de pietoni, în Câmpina        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-la-spantov-pe-dn-31-doua-persoane-sunt-incarcerate.html" title="Accident grav la Spanțov, pe DN 31. Două persoane sunt încarcerate">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/235/accident-grav-la-spantov-pe-dn-31-doua-persoane-sunt-incarcerate.jpg" alt="Accident grav la Spanțov, pe DN 31. Două persoane sunt încarcerate" title="Accident grav la Spanțov, pe DN 31. Două persoane sunt încarcerate" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/235/accident-grav-la-spantov-pe-dn-31-doua-persoane-sunt-incarcerate.jpg" alt="Accident grav la Spanțov, pe DN 31. Două persoane sunt încarcerate" title="Accident grav la Spanțov, pe DN 31. Două persoane sunt încarcerate" /></noscript>                
                 </div> 
        <h5>
        Accident grav la Spanțov, pe DN 31. Două persoane sunt încarcerate        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/cine-este-noul-sef-al-inspectoratului-de-stat-pentru-controlul-traficului-rutier-isctr.html" title="Cine este noul șef al Inspectoratului de Stat pentru Controlul Traficului Rutier (ISCTR)">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/235/cine-este-noul-sef-al-inspectoratului-de-stat-pentru-controlul-traficului-rutier-isctr.jpg" alt="Cine este noul șef al Inspectoratului de Stat pentru Controlul Traficului Rutier (ISCTR)" title="Cine este noul șef al Inspectoratului de Stat pentru Controlul Traficului Rutier (ISCTR)" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/235/cine-este-noul-sef-al-inspectoratului-de-stat-pentru-controlul-traficului-rutier-isctr.jpg" alt="Cine este noul șef al Inspectoratului de Stat pentru Controlul Traficului Rutier (ISCTR)" title="Cine este noul șef al Inspectoratului de Stat pentru Controlul Traficului Rutier (ISCTR)" /></noscript>                
                 </div> 
        <h5>
        Cine este noul șef al Inspectoratului de Stat pentru Controlul Traficului Rutier (ISCTR)        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/anunt-despre-miniabatorul-de-miei-din-piata-cuza-voda.html" title="Anunț despre miniabatorul de miei din Piața Cuza Vodă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/171/anunt-despre-miniabatorul-de-miei-din-piata-cuza-voda.jpg" alt="Anunț despre miniabatorul de miei din Piața Cuza Vodă" title="Anunț despre miniabatorul de miei din Piața Cuza Vodă" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/171/anunt-despre-miniabatorul-de-miei-din-piata-cuza-voda.jpg" alt="Anunț despre miniabatorul de miei din Piața Cuza Vodă" title="Anunț despre miniabatorul de miei din Piața Cuza Vodă" /></noscript>                
                 </div> 
        <h5>
        Anunț despre miniabatorul de miei din Piața Cuza Vodă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/polonia-pregateste-un-cutremur-in-europa-putin-ne-a-ucis-fostul-presedinte-vom-prezenta-dovezi-clare.html" title="Polonia pregătește un cutremur în Europa: Putin ne-a ucis fostul președinte. Vom prezenta dovezi clare">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/456/polonia-pregateste-un-cutremur-in-europa-putin-ne-a-ucis-fostul-presedinte-vom-prezenta-dovezi-clare.jpg" alt="Polonia pregătește un cutremur în Europa: Putin ne-a ucis fostul președinte. Vom prezenta dovezi clare" title="Polonia pregătește un cutremur în Europa: Putin ne-a ucis fostul președinte. Vom prezenta dovezi clare" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/456/polonia-pregateste-un-cutremur-in-europa-putin-ne-a-ucis-fostul-presedinte-vom-prezenta-dovezi-clare.jpg" alt="Polonia pregătește un cutremur în Europa: Putin ne-a ucis fostul președinte. Vom prezenta dovezi clare" title="Polonia pregătește un cutremur în Europa: Putin ne-a ucis fostul președinte. Vom prezenta dovezi clare" /></noscript>                
                 </div> 
        <h5>
        Polonia pregătește un cutremur în Europa: Putin ne-a ucis fostul președinte. Vom prezenta dovezi clare        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/teribil-accident-pe-o-sosea-din-vestul-tarii-un-tanar-de-doar-22-de-ani-a-murit.html" title="Teribil accident pe o șosea din vestul țării, un tânăr de doar 22 de ani a murit">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/262/teribil-accident-pe-o-sosea-din-vestul-tarii-un-tanar-de-doar-22-de-ani-a-murit.jpg" alt="Teribil accident pe o șosea din vestul țării, un tânăr de doar 22 de ani a murit" title="Teribil accident pe o șosea din vestul țării, un tânăr de doar 22 de ani a murit" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/262/teribil-accident-pe-o-sosea-din-vestul-tarii-un-tanar-de-doar-22-de-ani-a-murit.jpg" alt="Teribil accident pe o șosea din vestul țării, un tânăr de doar 22 de ani a murit" title="Teribil accident pe o șosea din vestul țării, un tânăr de doar 22 de ani a murit" /></noscript>                
                 </div> 
        <h5>
        Teribil accident pe o șosea din vestul țării, un tânăr de doar 22 de ani a murit        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/a-dat-dar-acum-a-si-luat-will-smith-are-interdictie-pentru-urmatorii-10-ani-la-toate-evenimentele-academiei-de-film-inclusiv-la-oscaruri.html" title="A dat, dar acum a și luat: Will Smith are interdicție pentru următorii 10 ani la toate evenimentele Academiei de film, inclusiv la Oscaruri">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/456/a-dat-dar-acum-a-si-luat-will-smith-are-interdictie-pentru-urmatorii-10-ani-la-toate-evenimentele-academiei-de-film-inclusiv-la-oscaruri.jpg" alt="A dat, dar acum a și luat: Will Smith are interdicție pentru următorii 10 ani la toate evenimentele Academiei de film, inclusiv la Oscaruri" title="A dat, dar acum a și luat: Will Smith are interdicție pentru următorii 10 ani la toate evenimentele Academiei de film, inclusiv la Oscaruri" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-04/456/a-dat-dar-acum-a-si-luat-will-smith-are-interdictie-pentru-urmatorii-10-ani-la-toate-evenimentele-academiei-de-film-inclusiv-la-oscaruri.jpg" alt="A dat, dar acum a și luat: Will Smith are interdicție pentru următorii 10 ani la toate evenimentele Academiei de film, inclusiv la Oscaruri" title="A dat, dar acum a și luat: Will Smith are interdicție pentru următorii 10 ani la toate evenimentele Academiei de film, inclusiv la Oscaruri" /></noscript>                
                 </div> 
        <h5>
        A dat, dar acum a și luat: Will Smith are interdicție pentru următorii 10 ani la toate evenimentele&#8230;        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/alba"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru maine <b>12 aprilie 2022</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>12&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>12&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>16&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>13&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>9&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>0&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>12&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/40.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/33.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/36.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/35.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/43.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/4.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>10.04.2022</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>504.002,40</td>                                     <td>1.916.598,80</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> REPORT </td>                                 <td>168.000,80</td>                                 <td>168.000,80</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 203 </td>                                 <td>827,59</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 5.968 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>2.431.640,40</strong></td>                         </tr> 						                    </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 11 aprilie 2022</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.523</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.9409</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.8445</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.9017</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.5952</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>284.832</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.6078</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.7102</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.2314</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.3686</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2467</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.5262</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Preturile politelor RCA, plafonate la tariful de referinta ASF. Proiectul a fost adoptat tacit de Senat</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
