<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Dupa ce a compus mai multe hit-uri, i-a venit si lui Silver “Timpu’” sa lanseze primul lui single!</title>
        <meta name="keywords" content="bucuresti,venit,piesa,mereu,single,lanseze,dorit,compus,silver,timpu,silviu dumitrascu,andrei vitan" />
		<meta name="description" content="Pe numele sau real Silviu Dumitrascu, Silver este un tanar compozitor din Bucuresti, care pana acum a lucrat la numeroase proiecte muzicale,&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/dupa-ce-a-compus-mai-multe-hit-uri-i-a-venit-si-lui-silver-timpu-sa-lanseze-primul-lui-single.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Dupa ce a compus mai multe hit-uri, i-a venit si lui Silver “Timpu’” sa lanseze primul lui single!"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Pe numele sau real Silviu Dumitrascu, Silver este un tanar compozitor din Bucuresti, care pana acum a lucrat la numeroase proiecte muzicale,&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/dupa-ce-a-compus-mai-multe-hit-uri-i-a-venit-si-lui-silver-timpu-sa-lanseze-primul-lui-single.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2020-10/446/dupa-ce-a-compus-mai-multe-hit-uri-i-a-venit-si-lui-silver-timpu-sa-lanseze-primul-lui-single.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/dupa-ce-a-compus-mai-multe-hit-uri-i-a-venit-si-lui-silver-timpu-sa-lanseze-primul-lui-single.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/dan-barna-ironic-la-adresa-psd-sa-anulam-alegerile-in-toata-tara.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-10/456/dan-barna-ironic-la-adresa-psd-sa-anulam-alegerile-in-toata-tara.jpg" alt="Dan Barna, ironic la adresa PSD: Să ANULĂM alegerile în toată țara" title="Dan Barna, ironic la adresa PSD: Să ANULĂM alegerile în toată țara"  />
        <h4>Dan Barna, ironic la adresa PSD: Să ANULĂM alegerile în toată țara</h4> </a>
        <p>
        Dan Barna a fost ironic, joi, când a fost întrebat ce părere are despre solicitarea PSD de anulare a votului din Capitală și reluarea votului: „E păcat să anulăm alegerile doar în București”, a spus Barna.Citește și: Radu Banciu a plecat de la B1TV: 'Am întrerupt&#8230; <a href="https://www.ziarelive.ro/stiri/dan-barna-ironic-la-adresa-psd-sa-anulam-alegerile-in-toata-tara.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/judetele-alba-si-cluj-pe-lista-regiunilor-cu-risc-pentru-germania-mae.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-10/460/judetele-alba-si-cluj-pe-lista-regiunilor-cu-risc-pentru-germania-mae.jpg" alt="Județele Alba și Cluj, pe lista regiunilor cu risc pentru Germania (MAE)" title="Județele Alba și Cluj, pe lista regiunilor cu risc pentru Germania (MAE)"  />
        <h4>Județele Alba și Cluj, pe lista regiunilor cu risc pentru Germania (MAE)</h4> </a>
        <p>
        Judeţele Alba şi Cluj au fost introduse de autorităţile germane pe lista zonelor de risc epidemiologic din România, iar cei care vin din aceste zone sunt obligaţi să se autoizoleze, informează joi Ministerul Afacerilor Externe, relatează Agerpres. Potrivit&#8230; <a href="https://www.ziarelive.ro/stiri/judetele-alba-si-cluj-pe-lista-regiunilor-cu-risc-pentru-germania-mae.html">[citeste mai departe]</a></p>
        </div>
      </div>
              <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/barna-usrs-observers-did-not-touch-the-bags-with-ballot-papers-at-bes-1.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-10/456/barna-usrs-observers-did-not-touch-the-bags-with-ballot-papers-at-bes-1.jpg" alt="Barna: USRs observers did not touch the bags with ballot papers at BES 1" title="Barna: USRs observers did not touch the bags with ballot papers at BES 1"  />
        <h4>Barna: USRs observers did not touch the bags with ballot papers at BES 1</h4> </a>
        <p>
        USR PLUS (Save Romania Union - Freedom, Unity, Solidarity Party) co-chair Dan Barna rejected on Thursday the hypothesis that the alliance's representatives could have intervened in the electoral process, specifying that the images broadcast on Wednesday night&#8230; <a href="https://www.ziarelive.ro/stiri/barna-usrs-observers-did-not-touch-the-bags-with-ballot-papers-at-bes-1.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/paul-voicu-usr-plus-incearca-sa-forteze-prin-manipulare-si-la-limita-de-jos-a-moralitatii-rasturnarea-rezultatului-oficial-al-alegerilor.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-10/363/paul-voicu-usr-plus-incearca-sa-forteze-prin-manipulare-si-la-limita-de-jos-a-moralitatii-rasturnarea-rezultatului-oficial-al-alegerilor.jpg" alt="Paul Voicu: „USR-PLUS încearcă să forțeze, prin manipulare și la limita de jos a moralității, răsturnarea rezultatului oficial al alegerilor”" title="Paul Voicu: „USR-PLUS încearcă să forțeze, prin manipulare și la limita de jos a moralității, răsturnarea rezultatului oficial al alegerilor”"  />
        <h4>Paul Voicu: „USR-PLUS încearcă să forțeze, prin manipulare și la limita de jos a moralității, răsturnarea rezultatului oficial al alegerilor”</h4> </a>
        <p>
        Principiul democratic a omologat, de mult timp, niște reguli clare. Cel care pierde alegerile,&#8230; <a href="https://www.ziarelive.ro/stiri/paul-voicu-usr-plus-incearca-sa-forteze-prin-manipulare-si-la-limita-de-jos-a-moralitatii-rasturnarea-rezultatului-oficial-al-alegerilor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/6-gradinite-din-capitala-vor-fi-izolate-termic.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-10/274/6-gradinite-din-capitala-vor-fi-izolate-termic.jpg" alt="6 grădinițe din capitală vor fi izolate termic" title="6 grădinițe din capitală vor fi izolate termic"  />
        <h4>6 grădinițe din capitală vor fi izolate termic</h4> </a>
        <p>
        Va fi mai cald. 6 grădinițe din capitală vor fi reabilitate termic în cadrul Proiectului „Eficiența energetică și reabilitarea termică a clădirilor din municipiul Chișinău”. În acest sens, primarul a semnat un contract cu primul antreprenor, care a cîștigat licitația primului tender de 6 grădinițe. Este&#8230; <a href="https://www.ziarelive.ro/stiri/6-gradinite-din-capitala-vor-fi-izolate-termic.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/fractiunea-pas-din-cmc-cere-repetat-demisia-arhitectului-sef-al-capitalei-svetlana-dogotaru.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-10/271/fractiunea-pas-din-cmc-cere-repetat-demisia-arhitectului-sef-al-capitalei-svetlana-dogotaru.jpg" alt="Fracţiunea PAS din CMC cere repetat demisia arhitectului şef al Capitalei, Svetlana Dogotaru" title="Fracţiunea PAS din CMC cere repetat demisia arhitectului şef al Capitalei, Svetlana Dogotaru"  />
        <h4>Fracţiunea PAS din CMC cere repetat demisia arhitectului şef al Capitalei, Svetlana Dogotaru</h4> </a>
        <p>
        Fracţiunea PAS din Consiliul Municipal Chişinău cere repetat demisia arhitectului şef al Capitalei, Svetlana Dogotaru. Aleşii locali susţin că Direcţia Arhitectură ar fi elaborat mai multe proiecte care contravin&#8230; <a href="https://www.ziarelive.ro/stiri/fractiunea-pas-din-cmc-cere-repetat-demisia-arhitectului-sef-al-capitalei-svetlana-dogotaru.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/burger-king-franta-reactie-virala-pe-twitter-dupa-ce-rafa-nadal-l-a-invins-pe-m-mcdonald-la-rolland-garros.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-10/486/burger-king-franta-reactie-virala-pe-twitter-dupa-ce-rafa-nadal-l-a-invins-pe-m-mcdonald-la-rolland-garros.jpeg" alt="Burger King Franța, reacție virală pe Twitter după ce Rafa Nadal l-a învins pe M. Mcdonald la Rolland Garros" title="Burger King Franța, reacție virală pe Twitter după ce Rafa Nadal l-a învins pe M. Mcdonald la Rolland Garros"  />
        <h4>Burger King Franța, reacție virală pe Twitter după ce Rafa Nadal l-a învins pe M. Mcdonald la Rolland Garros</h4> </a>
        <p>
        Știm deja că Burger King este unul din cei mai mari troli pe care McDonald’s îi are, așa că nici de data asta nu se dezminte. Rafa Nadal a trecut în 3 seturi, 6-1, 6-0, 6-3 de&#8230; <a href="https://www.ziarelive.ro/stiri/burger-king-franta-reactie-virala-pe-twitter-dupa-ce-rafa-nadal-l-a-invins-pe-m-mcdonald-la-rolland-garros.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/jenant-liderii-aliantei-usr-plus-au-inceput-sa-se-certe-intre-ei-pe-facebook.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-10/400/jenant-liderii-aliantei-usr-plus-au-inceput-sa-se-certe-intre-ei-pe-facebook.jpg" alt="JENANT! Liderii Alianței USR-PLUS au început să se certe între ei, pe facebook!" title="JENANT! Liderii Alianței USR-PLUS au început să se certe între ei, pe facebook!"  />
        <h4>JENANT! Liderii Alianței USR-PLUS au început să se certe între ei, pe facebook!</h4> </a>
        <p>
        Rezultatele obținute de Alianța USR-PLUS în județul Buzău naște reacții dintre cele mai ciudate. Astăzi, liderii buzoieni ai celor două formațiuni au început să se certe public, pe facebook, reproșându-și reciproc scorurile slabe de la&#8230; <a href="https://www.ziarelive.ro/stiri/jenant-liderii-aliantei-usr-plus-au-inceput-sa-se-certe-intre-ei-pe-facebook.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/ofiteri-banuiti-de-coruptie-ar-fi-cerut-mita-de-la-soferi-bauti.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-10/68/ofiteri-banuiti-de-coruptie-ar-fi-cerut-mita-de-la-soferi-bauti.jpg" alt="Ofițeri bănuiți de corupție: Ar fi cerut mită de la șoferi băuți" title="Ofițeri bănuiți de corupție: Ar fi cerut mită de la șoferi băuți"  />
        <h4>Ofițeri bănuiți de corupție: Ar fi cerut mită de la șoferi băuți</h4> </a>
        <p>
        CHIȘINĂU, 1 oct - Sputnik. Între 200 și 300 de euro - atât ar fi încasat de la șoferi beți șapte ofițeri și subofițeri din cadrul Inspectoratului Național de Securitate Publică. © CC0 / Pixabay / sick-street-photographyVIDEO - La plimbare cu un BMW furat:&#8230; <a href="https://www.ziarelive.ro/stiri/ofiteri-banuiti-de-coruptie-ar-fi-cerut-mita-de-la-soferi-bauti.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/constantin-florescu-out-din-consiliul-local-motivul-aici.html">Constantin Florescu, OUT din Consiliul Local! Motivul, AICI</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/adelina-pestritu-revine-ca-prezentatoare-bruneta-a-facut-anuntul-mult-asteptat-de-fani.html">Adelina Pestrițu revine ca prezentatoare! Bruneta a făcut anunțul mult așteptat de fani</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/oneplus-in-romania-cine-il-ajuta-sa-se-mentina-pe-podiumul-popularitatii.html">OnePlus in Romania - cine il ajuta sa se mentina pe podiumul popularitatii?</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/psd-plangere-la-parchetul-general-in-scandalul-electoral-din-sectorul-1.html">PSD, plângere la Parchetul General în scandalul electoral din Sectorul 1</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ce-spune-alina-puscau-despre-relatia-cu-vin-disel-un-prieten-minunat-tinem-legatura.html">Ce spune Alina Pușcău despre relația cu Vin Disel: „Un prieten minunat. Ținem legătura”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/lovitura-grea-pentru-victor-ponta-ioana-petrescu-demsioneaza-din-pro-romania.html">Lovitură grea pentru Victor Ponta: Ioana Petrescu DEMSIONEAZĂ din Pro România</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/dan-tudorache-psd-district-1-branch-lawyer-will-submit-criminal-complaint-to-general-prosecutor.html">Dan Tudorache: PSD District 1 branch lawyer will submit criminal complaint to General Prosecutor</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/fin-min-citu-state-borrows-one-bln-lei-at-smaller-interest-rates-than-in-2019.html">Fin Min Citu: State borrows one bln lei at smaller interest rates than in 2019</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/audio-cinci-transplanturi-renale-efectuate-in-trei-zile-la-spitalul-ci-prahon-din-iasi.html">(AUDIO) Cinci transplanturi renale, efectuate în trei zile la Spitalul C.I. Prahon din Iași</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/botosani-un-barbat-a-murit-dupa-ce-casa-in-care-locuia-a-luat-foc.html">Botoşani: Un bărbat a murit după ce casa în care locuia a luat foc</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/constantin-florescu-out-din-consiliul-local-motivul-aici.html">Constantin Florescu, OUT din Consiliul Local! Motivul, AICI</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/adelina-pestritu-revine-ca-prezentatoare-bruneta-a-facut-anuntul-mult-asteptat-de-fani.html">Adelina Pestrițu revine ca prezentatoare! Bruneta a făcut anunțul mult așteptat de fani</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/oneplus-in-romania-cine-il-ajuta-sa-se-mentina-pe-podiumul-popularitatii.html">OnePlus in Romania - cine il ajuta sa se mentina pe podiumul popularitatii?</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/psd-plangere-la-parchetul-general-in-scandalul-electoral-din-sectorul-1.html">PSD, plângere la Parchetul General în scandalul electoral din Sectorul 1</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ce-spune-alina-puscau-despre-relatia-cu-vin-disel-un-prieten-minunat-tinem-legatura.html">Ce spune Alina Pușcău despre relația cu Vin Disel: „Un prieten minunat. Ținem legătura”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/lovitura-grea-pentru-victor-ponta-ioana-petrescu-demsioneaza-din-pro-romania.html">Lovitură grea pentru Victor Ponta: Ioana Petrescu DEMSIONEAZĂ din Pro România</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/dan-tudorache-psd-district-1-branch-lawyer-will-submit-criminal-complaint-to-general-prosecutor.html">Dan Tudorache: PSD District 1 branch lawyer will submit criminal complaint to General Prosecutor</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/fin-min-citu-state-borrows-one-bln-lei-at-smaller-interest-rates-than-in-2019.html">Fin Min Citu: State borrows one bln lei at smaller interest rates than in 2019</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/audio-cinci-transplanturi-renale-efectuate-in-trei-zile-la-spitalul-ci-prahon-din-iasi.html">(AUDIO) Cinci transplanturi renale, efectuate în trei zile la Spitalul C.I. Prahon din Iași</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/botosani-un-barbat-a-murit-dupa-ce-casa-in-care-locuia-a-luat-foc.html">Botoşani: Un bărbat a murit după ce casa în care locuia a luat foc</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/monden.html" ><span itemprop="title">Monden</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/dupa-ce-a-compus-mai-multe-hit-uri-i-a-venit-si-lui-silver-timpu-sa-lanseze-primul-lui-single.html" title="După ce a compus mai multe hit-uri, i-a venit și lui Silver “Timpu’” să lanseze primul lui single!"><span itemprop="title">După ce a compus mai multe hit-uri, i-a venit și lui Silver&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/dupa-ce-a-compus-mai-multe-hit-uri-i-a-venit-si-lui-silver-timpu-sa-lanseze-primul-lui-single.html" title='După ce a compus mai multe hit-uri, i-a venit și lui Silver “Timpu’” să lanseze primul lui single!' class='admin-link'>După ce a compus mai multe hit-uri, i-a venit și lui Silver “Timpu’” să lanseze primul lui single!</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2020-10-01T17:20:38+03:00" pubdate="pubdate">Joi,  1 Octombrie 2020, 17:20</time></b>
<script type="text/javascript">
var id=43161407;
</script>

<meta itemprop="datePublished" content="2020-10-01T17:20:38+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/446/dupa-ce-a-compus-mai-multe-hit-uri-i-a-venit-si-lui-silver-timpu-sa-lanseze-primul-lui-single.jpg" 
    alt="După ce a compus mai multe hit-uri, i-a venit și lui Silver “Timpu’” să lanseze primul lui single!" title="După ce a compus mai multe hit-uri, i-a venit și lui Silver “Timpu’” să lanseze primul lui single!" />
    </div>
  <p class="intro" itemprop="articleBody">Pe numele sau real Silviu Dumitrașcu, <em><b>Silver</b></em> este un tanar compozitor din București, care pana acum a lucrat la numeroase proiecte muzicale, unele dintre ele ajungand chiar pe primele locuri in topurile romanești. Dar visul sau nu s-a oprit aici și, din pasiune pentru muzica, acesta și-a <em><b>dorit</b></em> sa fie mai aproape de public, simțind ca are o voce interioara care vrea sa fie auzita, așa ca iși face debutul ca interpret prin <em><b>single</b></em>-ul “<em><b>Timpu</b></em>’”. <em><b>Piesa</b></em> este o frumoasa colaborare cu <a href="https://www.ziarelive.ro/despre/andrei_vitan.html" rel='tag' title='andrei vitan'>Andrei Vitan</a> și vine la pachet cu un lyrics video pe masura. “<em><b>Mereu</b></em> mi-am <em><b>dorit</b></em> sa cant, dar ceva in mine m-a facut sa&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="http://www.crazyradio.ro/dupa-ce-a-compus-mai-multe-hit-uri-i-a-venit-si-lui-silver-timpu-sa-lanseze-primul-lui-single-32389.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe crazyradio.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din crazyradio.ro" href="https://www.ziarelive.ro/presa/crazyradio.ro.html" >crazyradio.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/un-fleac-i-am-mai-prostit-o-data.html" title='Un fleac, i-am mai prostit o dată!'>Un fleac, i-am mai prostit o data!</a></h3>
<p>
<b><span class="updated" title="2020-10-01T09:16:21+03:00">09:16, 01.10.2020</span> - </b>
Șeful de la București al social-democraților are, din pacate, ocazia sa afle pe pielea lui, ce inseamna sa fii ca popii aceia care una spun și alta fac. Venit la Zalau in ultima zi de campanie electorala, vineri, exact atunci cand orice conferința de presa ori anunț nu mai putea fi publicat astfel incat&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/svea-x-alexander-oscar-lanseaza-piesa-need-to-know.html" title='SVEA x Alexander Oscar lanseaza piesa “Need To Know”'>SVEA x Alexander Oscar lanseaza piesa “Need To Know”</a></h3>
<p>
<b><span class="updated" title="2020-09-11T21:55:14+03:00">21:55, 11.09.2020</span> - </b>
Doi dintre cei mai promitatori artisti scandinavi, SVEA (Suedia) si Alexander Oscar (Danemarca) isi reunesc fortele pentru un nou single impreuna “Need To Know”, un duet modern despre prietenie. Cei doi au mai colaborat inainte pentru single-ul “Complicated”, ce a primit discul de platina in Danemarca&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/nicusor-dan-despre-licitatia-de-tramvaie-a-fost-cu-dedicatie-un-act-de-coruptie-primaria-capitalei-si-a-dorit-din-tot-sufletul-ca-firma-turceasca-sa-castige.html" title='Nicuşor Dan, despre licitaţia de tramvaie: A fost cu dedicaţie, un act de corupţie.  Primăria Capitalei şi-a dorit din tot sufletul ca firma turcească să câştige'>Nicusor Dan, despre licitatia de tramvaie: A fost cu dedicatie, un act de coruptie.  Primaria Capitalei si-a dorit din tot sufletul ca firma turceasca sa castige</a></h3>
<p>
<b><span class="updated" title="2020-09-10T15:10:07+03:00">15:10, 10.09.2020</span> - </b>
Candidatul PNL si USR-PLUS la Primaria Capitalei, Nicusor Dan, acuza ca licitatie pentru tramvaiele din Bucuresti a fost una cu dedicatie, “a fost un act de coruptie” si crede ca Parchetul se va sesiza in acest caz. El a mai afirmat ca primarul Gabriela Firea “vopseste un tramvai cu picatele rosii si&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/alira-mun-revine-in-atentia-melomanilor-cu-piesa-vis-plus-timp.html" title='Alira Mun revine în atenția melomanilor cu piesa „Vis plus timp“'>Alira Mun revine in atenția melomanilor cu piesa „Vis plus timp“</a></h3>
<p>
<b><span class="updated" title="2020-09-10T12:55:21+03:00">12:55, 10.09.2020</span> - </b>
Noul single al solistei Alira Mun poarta numele de „Vis plus timp“ și a fost mixat și masterizat de Atilla Lukinich, fotografiile care ilustreaza piesa fiind realizate de Georgiana Feidi. Alira Mun este o vocalista foarte expresiva și o producatoare de muzica electronica care in ultimii trei ani a oferit&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/video-adrian-iencsi-noul-antrenor-al-rapidului-obiectivul-este-promovarea-dar-nu-pot-garanta-in-acest-moment.html" title='VIDEO Adrian Iencsi, noul antrenor al Rapidului: Obiectivul este promovarea, dar nu pot garanta în acest moment'>VIDEO Adrian Iencsi, noul antrenor al Rapidului: Obiectivul este promovarea, dar nu pot garanta in acest moment</a></h3>
<p>
<b><span class="updated" title="2020-08-12T20:45:47+03:00">20:45, 12.08.2020</span> - </b>
Antrenorul echipei de fotbal Rapid Bucuresti, Adrian Iencsi, a declarat, miercuri, in cadrul conferintei de presa in care a fost prezentat oficial, ca obiectivul formatiei sale este promovarea in Liga I, dar nu poate garanta realizarea sa in acest moment."Mereu am fost acasa, acum sunt si&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/o-romanca-a-ramas-blocata-in-spania-nu-e-niciun-zbor-operabil-catre-romania-am-sunat-la-dsp-bucuresti-suna-ocupat-mereu.html" title='O româncă a rămas blocată în Spania: Nu e niciun zbor operabil către România. Am sunat la DSP București, sună ocupat mereu'>O romanca a ramas blocata in Spania: "Nu e niciun zbor operabil catre Romania. Am sunat la DSP București, suna ocupat mereu"</a></h3>
<p>
<b><span class="updated" title="2020-08-10T15:05:16+03:00">15:05, 10.08.2020</span> - </b>
O rom&acirc;nca aflata &icirc;n Palma de Mallorca a declarat pentru Digi24 ca nu știe cu ce sa se &icirc;ntoarca &icirc;n țara, &icirc;ntruc&acirc;t compania aeriana de unde a cumparat biletul nu i-a dat nicio informație, asta dupa ce,</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/prezentat-pe-ritmuri-de-hip-hop-ajax-amsterdam-i-a-compus-o-piesa-lui-antony-matheus.html" title='Prezentat pe ritmuri de hip hop. Ajax Amsterdam i-a compus o piesă lui Antony Matheus'>Prezentat pe ritmuri de hip hop. Ajax Amsterdam i-a compus o piesa lui Antony Matheus</a></h3>
<p>
<b><span class="updated" title="2020-07-28T09:45:33+03:00">09:45, 28.07.2020</span> - </b>
Ajax Amsterdam i-a facut o surpriza noului sau jucator, brazilianul Antony. In colaborare cu interpreta sud-americana Sarita Lorena, "lancierii" au lansat o piesa dedicata fotbalistului de 20 de ani, transferat de la clubul Sao Paulo.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/premiera-spectacolului-valoroasa-actrita-fara-teatru-de-mircea-m-ionescu-regia-alin-holca.html" title='PREMIERA spectacolului “Valoroasa Actriță fără Teatru”, de Mircea M. Ionescu, regia Alin Holcă'>PREMIERA spectacolului “Valoroasa Actrița fara Teatru”, de Mircea M. Ionescu, regia Alin Holca</a></h3>
<p>
<b><span class="updated" title="2020-07-14T15:24:17+03:00">15:24, 14.07.2020</span> - </b>
Teatrul Municipal „Ariel” prezinta sambata, 18 iulie 2020, premiera spectacolului „Valoroasa actrița fara teatru” de Mircea M. Ionescu, regia și scenografia Alin Holca, premiera ce va avea loc incepand cu ora 20:30, pe esplanada Teatrului Municipal „Ariel”, in Parcul Zavoi (in fața Teatrului Municipal&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="bucuresti" href=https://www.ziarelive.ro/despre/bucuresti.html>bucuresti</a> 
<a class="label" title="venit" href=https://www.ziarelive.ro/despre/venit.html>venit</a> 
<a class="label" title="piesa" href=https://www.ziarelive.ro/despre/piesa.html>piesa</a> 
<a class="label" title="mereu" href=https://www.ziarelive.ro/despre/mereu.html>mereu</a> 
<a class="label" title="single" href=https://www.ziarelive.ro/despre/single.html>single</a> 
<a class="label" title="lanseze" href=https://www.ziarelive.ro/despre/lanseze.html>lanseze</a> 
<a class="label" title="dorit" href=https://www.ziarelive.ro/despre/dorit.html>dorit</a> 
<a class="label" title="compus" href=https://www.ziarelive.ro/despre/compus.html>compus</a> 
<a class="label" title="silver" href=https://www.ziarelive.ro/despre/silver.html>silver</a> 
<a class="label" title="timpu" href=https://www.ziarelive.ro/despre/timpu.html>timpu</a> 
<a class="label" title="silviu dumitrascu" href=https://www.ziarelive.ro/despre/silviu_dumitrascu.html>silviu dumitrascu</a> 
<a class="label" title="andrei vitan" href=https://www.ziarelive.ro/despre/andrei_vitan.html>andrei vitan</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/dupa-ce-a-compus-mai-multe-hit-uri-i-a-venit-si-lui-silver-timpu-sa-lanseze-primul-lui-single.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
                  <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/alegeri-locale-2020-cine-a-castigat-alegerile-in-valcea-i-am-zdrobit.html" title="Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/11/alegeri-locale-2020-cine-a-castigat-alegerile-in-valcea-i-am-zdrobit.jpg" alt="Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”" title="Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/11/alegeri-locale-2020-cine-a-castigat-alegerile-in-valcea-i-am-zdrobit.jpg" alt="Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”" title="Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”" /></noscript>                
                 </div> 
        <h5>
        Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/irina-zoican-a-castigat-functia-de-primar-la-balta.html" title="IRINA ZOICAN a câștigat funcția de primar la Balta">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/476/irina-zoican-a-castigat-functia-de-primar-la-balta.jpg" alt="IRINA ZOICAN a câștigat funcția de primar la Balta" title="IRINA ZOICAN a câștigat funcția de primar la Balta" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/476/irina-zoican-a-castigat-functia-de-primar-la-balta.jpg" alt="IRINA ZOICAN a câștigat funcția de primar la Balta" title="IRINA ZOICAN a câștigat funcția de primar la Balta" /></noscript>                
                 </div> 
        <h5>
        IRINA ZOICAN a câștigat funcția de primar la Balta        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/marius-screciu-a-castigat-detasat-al-doilea-mandat-de-primar-gherghe-umilit.html" title="MARIUS SCRECIU a câștigat detașat al doilea mandat de primar! Gherghe, umilit!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/476/marius-screciu-a-castigat-detasat-al-doilea-mandat-de-primar-gherghe-umilit.jpg" alt="MARIUS SCRECIU a câștigat detașat al doilea mandat de primar! Gherghe, umilit!" title="MARIUS SCRECIU a câștigat detașat al doilea mandat de primar! Gherghe, umilit!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/476/marius-screciu-a-castigat-detasat-al-doilea-mandat-de-primar-gherghe-umilit.jpg" alt="MARIUS SCRECIU a câștigat detașat al doilea mandat de primar! Gherghe, umilit!" title="MARIUS SCRECIU a câștigat detașat al doilea mandat de primar! Gherghe, umilit!" /></noscript>                
                 </div> 
        <h5>
        MARIUS SCRECIU a câștigat detașat al doilea mandat de primar! Gherghe, umilit!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/harta-batalia-pe-consilii-judetene-psd-a-luat-20-pnl-are-17-iar-udmr-ia-4-alianta-usr-plus-nu-a-prins-nici-macar-unul.html" title="HARTĂ Bătălia pe consilii județene: PSD a luat 20, PNL are 17, iar UDMR ia 4 - Alianța USR-PLUS nu a prins nici măcar unul">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/456/harta-batalia-pe-consilii-judetene-psd-a-luat-20-pnl-are-17-iar-udmr-ia-4-alianta-usr-plus-nu-a-prins-nici-macar-unul.jpeg" alt="HARTĂ Bătălia pe consilii județene: PSD a luat 20, PNL are 17, iar UDMR ia 4 - Alianța USR-PLUS nu a prins nici măcar unul" title="HARTĂ Bătălia pe consilii județene: PSD a luat 20, PNL are 17, iar UDMR ia 4 - Alianța USR-PLUS nu a prins nici măcar unul" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/456/harta-batalia-pe-consilii-judetene-psd-a-luat-20-pnl-are-17-iar-udmr-ia-4-alianta-usr-plus-nu-a-prins-nici-macar-unul.jpeg" alt="HARTĂ Bătălia pe consilii județene: PSD a luat 20, PNL are 17, iar UDMR ia 4 - Alianța USR-PLUS nu a prins nici măcar unul" title="HARTĂ Bătălia pe consilii județene: PSD a luat 20, PNL are 17, iar UDMR ia 4 - Alianța USR-PLUS nu a prins nici măcar unul" /></noscript>                
                 </div> 
        <h5>
        HARTĂ Bătălia pe consilii județene: PSD a luat 20, PNL are 17, iar UDMR ia 4 - Alianța USR-PLUS nu a&#8230;        </h5></a>
      </li>
              <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/alegeri-locale-2020-psd-a-castigat-alegerile-locale-in-arges.html" title="ALEGERI LOCALE 2020 – PSD a câștigat alegerile locale în Argeș">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/487/alegeri-locale-2020-psd-a-castigat-alegerile-locale-in-arges.jpg" alt="ALEGERI LOCALE 2020 – PSD a câștigat alegerile locale în Argeș" title="ALEGERI LOCALE 2020 – PSD a câștigat alegerile locale în Argeș" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/487/alegeri-locale-2020-psd-a-castigat-alegerile-locale-in-arges.jpg" alt="ALEGERI LOCALE 2020 – PSD a câștigat alegerile locale în Argeș" title="ALEGERI LOCALE 2020 – PSD a câștigat alegerile locale în Argeș" /></noscript>                
                 </div> 
        <h5>
        ALEGERI LOCALE 2020 – PSD a câștigat alegerile locale în Argeș        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/update-alegeri-locale-2020-cine-a-castigat-alegerile-in-valcea-i-am-zdrobit.html" title="UPDATE Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/11/update-alegeri-locale-2020-cine-a-castigat-alegerile-in-valcea-i-am-zdrobit.jpg" alt="UPDATE Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”" title="UPDATE Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/11/update-alegeri-locale-2020-cine-a-castigat-alegerile-in-valcea-i-am-zdrobit.jpg" alt="UPDATE Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”" title="UPDATE Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”" /></noscript>                
                 </div> 
        <h5>
        UPDATE Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/dosare-penale-pentru-fraude-la-alegeri-locale-2020-barbat-retinut-pentru-coruperea-alegatorilor-in-ilfov.html" title="DOSARE PENALE pentru fraude la ALEGERI LOCALE 2020. Bărbat reţinut pentru coruperea alegătorilor în Ilfov">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/360/dosare-penale-pentru-fraude-la-alegeri-locale-2020-barbat-retinut-pentru-coruperea-alegatorilor-in-ilfov.jpeg" alt="DOSARE PENALE pentru fraude la ALEGERI LOCALE 2020. Bărbat reţinut pentru coruperea alegătorilor în Ilfov" title="DOSARE PENALE pentru fraude la ALEGERI LOCALE 2020. Bărbat reţinut pentru coruperea alegătorilor în Ilfov" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/360/dosare-penale-pentru-fraude-la-alegeri-locale-2020-barbat-retinut-pentru-coruperea-alegatorilor-in-ilfov.jpeg" alt="DOSARE PENALE pentru fraude la ALEGERI LOCALE 2020. Bărbat reţinut pentru coruperea alegătorilor în Ilfov" title="DOSARE PENALE pentru fraude la ALEGERI LOCALE 2020. Bărbat reţinut pentru coruperea alegătorilor în Ilfov" /></noscript>                
                 </div> 
        <h5>
        DOSARE PENALE pentru fraude la ALEGERI LOCALE 2020. Bărbat reţinut pentru coruperea alegătorilor în&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/alegeri-locale-2020-updatecine-a-castigat-alegerile-din-judetul-gorj.html" title="Alegeri locale 2020. UPDATE/Cine a câştigat alegerile din judeţul Gorj">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/11/alegeri-locale-2020-updatecine-a-castigat-alegerile-din-judetul-gorj.jpg" alt="Alegeri locale 2020. UPDATE/Cine a câştigat alegerile din judeţul Gorj" title="Alegeri locale 2020. UPDATE/Cine a câştigat alegerile din judeţul Gorj" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/11/alegeri-locale-2020-updatecine-a-castigat-alegerile-din-judetul-gorj.jpg" alt="Alegeri locale 2020. UPDATE/Cine a câştigat alegerile din judeţul Gorj" title="Alegeri locale 2020. UPDATE/Cine a câştigat alegerile din judeţul Gorj" /></noscript>                
                 </div> 
        <h5>
        Alegeri locale 2020. UPDATE/Cine a câştigat alegerile din judeţul Gorj        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/rezultate-la-severin-marius-screciu-4050-la-suta-gherghe-umilit-cu-12-la-suta.html" title="REZULTATE LA SEVERIN: MARIUS SCRECIU 40,50 LA SUTĂ! GHERGHE, UMILIT CU 12 LA SUTĂ!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/476/rezultate-la-severin-marius-screciu-4050-la-suta-gherghe-umilit-cu-12-la-suta.jpg" alt="REZULTATE LA SEVERIN: MARIUS SCRECIU 40,50 LA SUTĂ! GHERGHE, UMILIT CU 12 LA SUTĂ!" title="REZULTATE LA SEVERIN: MARIUS SCRECIU 40,50 LA SUTĂ! GHERGHE, UMILIT CU 12 LA SUTĂ!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/476/rezultate-la-severin-marius-screciu-4050-la-suta-gherghe-umilit-cu-12-la-suta.jpg" alt="REZULTATE LA SEVERIN: MARIUS SCRECIU 40,50 LA SUTĂ! GHERGHE, UMILIT CU 12 LA SUTĂ!" title="REZULTATE LA SEVERIN: MARIUS SCRECIU 40,50 LA SUTĂ! GHERGHE, UMILIT CU 12 LA SUTĂ!" /></noscript>                
                 </div> 
        <h5>
        REZULTATE LA SEVERIN: MARIUS SCRECIU 40,50 LA SUTĂ! GHERGHE, UMILIT CU 12 LA SUTĂ!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/emilian-vilcu-noul-primar-al-comunei-prunisor.html" title="EMILIAN VÎLCU, noul primar al comunei PRUNIȘOR">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/476/emilian-vilcu-noul-primar-al-comunei-prunisor.jpg" alt="EMILIAN VÎLCU, noul primar al comunei PRUNIȘOR" title="EMILIAN VÎLCU, noul primar al comunei PRUNIȘOR" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/476/emilian-vilcu-noul-primar-al-comunei-prunisor.jpg" alt="EMILIAN VÎLCU, noul primar al comunei PRUNIȘOR" title="EMILIAN VÎLCU, noul primar al comunei PRUNIȘOR" /></noscript>                
                 </div> 
        <h5>
        EMILIAN VÎLCU, noul primar al comunei PRUNIȘOR        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/liberalii-pierd-si-gorjul-pnl-ramane-cu-primaria-din-targu-jiu.html" title="Liberalii pierd și Gorjul: PNL rămâne cu primăria din Târgu-Jiu">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/456/liberalii-pierd-si-gorjul-pnl-ramane-cu-primaria-din-targu-jiu.jpg" alt="Liberalii pierd și Gorjul: PNL rămâne cu primăria din Târgu-Jiu" title="Liberalii pierd și Gorjul: PNL rămâne cu primăria din Târgu-Jiu" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/456/liberalii-pierd-si-gorjul-pnl-ramane-cu-primaria-din-targu-jiu.jpg" alt="Liberalii pierd și Gorjul: PNL rămâne cu primăria din Târgu-Jiu" title="Liberalii pierd și Gorjul: PNL rămâne cu primăria din Târgu-Jiu" /></noscript>                
                 </div> 
        <h5>
        Liberalii pierd și Gorjul: PNL rămâne cu primăria din Târgu-Jiu        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/dovada-vlad-gutau-tunuri-imobiliare-4-blocuri-si-mai-urmeaza.html" title="DOVADA VLAD GUTĂU – TUNURI IMOBILIARE – 4 BLOCURI ȘI MAI URMEAZĂ…">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/399/dovada-vlad-gutau-tunuri-imobiliare-4-blocuri-si-mai-urmeaza.jpeg" alt="DOVADA VLAD GUTĂU – TUNURI IMOBILIARE – 4 BLOCURI ȘI MAI URMEAZĂ…" title="DOVADA VLAD GUTĂU – TUNURI IMOBILIARE – 4 BLOCURI ȘI MAI URMEAZĂ…" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/399/dovada-vlad-gutau-tunuri-imobiliare-4-blocuri-si-mai-urmeaza.jpeg" alt="DOVADA VLAD GUTĂU – TUNURI IMOBILIARE – 4 BLOCURI ȘI MAI URMEAZĂ…" title="DOVADA VLAD GUTĂU – TUNURI IMOBILIARE – 4 BLOCURI ȘI MAI URMEAZĂ…" /></noscript>                
                 </div> 
        <h5>
        DOVADA VLAD GUTĂU – TUNURI IMOBILIARE – 4 BLOCURI ȘI MAI URMEAZĂ…        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/monden"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>01 octombrie 2020</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>8&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>19&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='cloudy' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil burniță dimineață.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>9&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>20&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil burniță dimineață.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>9&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie până seara.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>10&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie până seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>13&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>21&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară până seara.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>6&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil ploaie ușoară până seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>10&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/9.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/23.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/45.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/21.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/13.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/4.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>27.09.2020</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>324.400,80</td>                                     <td>2.294.915,20</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 18 </td>                                 <td>6.007,42</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 781 </td>                                 <td>138,45</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 11.255 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>2.848.832,40</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 01 octombrie 2020</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.1498</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.8721</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.5231</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.3291</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.1221</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>253.148</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.9305</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.6111</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.1298</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.9839</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2451</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.491</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Dupa ce a compus mai multe hit-uri, i-a venit si lui Silver “Timpu’” sa lanseze primul lui single!</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
