<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>UE vrea sa clarifice statutul celor care muncesc pentru aplicatiile de livrari</title>
        <meta name="keywords" content="comisia europeana,aplicatiile,statutul,muncesc,clarifice,livrari,deliveroo" />
		<meta name="description" content="Comisia Europeana va propune joi un pachet de masuri destinate sa clarifice statutul celor care muncesc pentru aplicatiile de livrari, precum&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/ue-vrea-sa-clarifice-statutul-celor-care-muncesc-pentru-aplicatiile-de-livrari.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="UE vrea sa clarifice statutul celor care muncesc pentru aplicatiile de livrari"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Comisia Europeana va propune joi un pachet de masuri destinate sa clarifice statutul celor care muncesc pentru aplicatiile de livrari, precum&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/ue-vrea-sa-clarifice-statutul-celor-care-muncesc-pentru-aplicatiile-de-livrari.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2021-12/111/ue-vrea-sa-clarifice-statutul-celor-care-muncesc-pentru-aplicatiile-de-livrari.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/ue-vrea-sa-clarifice-statutul-celor-care-muncesc-pentru-aplicatiile-de-livrari.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/perchezitii-la-domiciliu-diicot-constanta-a-trimis-in-judecata-doi-suspecti-de-trafic-de-droguri.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-12/54/perchezitii-la-domiciliu-diicot-constanta-a-trimis-in-judecata-doi-suspecti-de-trafic-de-droguri.jpg" alt="Perchezitii la domiciliu: DIICOT Constanta a trimis in judecata doi suspecti de trafic de droguri!" title="Perchezitii la domiciliu: DIICOT Constanta a trimis in judecata doi suspecti de trafic de droguri!"  />
        <h4>Perchezitii la domiciliu: DIICOT Constanta a trimis in judecata doi suspecti de trafic de droguri!</h4> </a>
        <p>
        Procurorii Serviciului Teritorial Constanta al DIICOT au dispus trimiterea in judecata a doi suspecti din Constanta, barbatii fiind acuzati de trafic de narcotice Cei doi barbati au fost inchisi preventiv&#8230; <a href="https://www.ziarelive.ro/stiri/perchezitii-la-domiciliu-diicot-constanta-a-trimis-in-judecata-doi-suspecti-de-trafic-de-droguri.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cosmin-marinescu-consilier-prezidential-datele-estimate-ale-executiei-bugetare-arata-un-grad-modest-de-realizare-al-investitiilor.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-12/290/cosmin-marinescu-consilier-prezidential-datele-estimate-ale-executiei-bugetare-arata-un-grad-modest-de-realizare-al-investitiilor.jpg" alt="Cosmin Marinescu, consilier prezidențial: Datele estimate ale execuției bugetare arată un grad modest de realizare al investițiilor" title="Cosmin Marinescu, consilier prezidențial: Datele estimate ale execuției bugetare arată un grad modest de realizare al investițiilor"  />
        <h4>Cosmin Marinescu, consilier prezidențial: Datele estimate ale execuției bugetare arată un grad modest de realizare al investițiilor</h4> </a>
        <p>
        În privința investițiilor publice programate pentru 2021, datele estimate ale execuției bugetare arată, cu doar o lună înainte de&#8230; <a href="https://www.ziarelive.ro/stiri/cosmin-marinescu-consilier-prezidential-datele-estimate-ale-executiei-bugetare-arata-un-grad-modest-de-realizare-al-investitiilor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/ciuca-si-a-facut-grup-de-whatsapp-cu-ministrii.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-12/460/ciuca-si-a-facut-grup-de-whatsapp-cu-ministrii.jpg" alt="Ciucă și-a făcut grup de WhatsApp cu miniștrii" title="Ciucă și-a făcut grup de WhatsApp cu miniștrii"  />
        <h4>Ciucă și-a făcut grup de WhatsApp cu miniștrii</h4> </a>
        <p>
        Premierul Nicolae Ciucă a cam dat jos armata din pod în Guvern. Miniștrii sunt ținuți din scurt, cu ședințe de Guvern de două-trei ori pe săptămână, termene fixe la fiecare proiect discutat și elementul supriză…un grup de whatsapp doar cu miniștrii. Fără liderii partidelor Florin Cîțu sau Marcel Ciolacu,&#8230; <a href="https://www.ziarelive.ro/stiri/ciuca-si-a-facut-grup-de-whatsapp-cu-ministrii.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/chicu-domnica-manole-va-trebui-sa-aleaga-apara-constitutia-sau-salariul-propriu-de-90-de-mii-ori-maia-sandu-sa-nu-promulge-legea-are-motiv.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-12/31/chicu-domnica-manole-va-trebui-sa-aleaga-apara-constitutia-sau-salariul-propriu-de-90-de-mii-ori-maia-sandu-sa-nu-promulge-legea-are-motiv.jpg" alt="Chicu: Domnica Manole va trebui să aleagă - apără Constituția sau salariul propriu de 90 de mii, ori Maia Sandu să nu promulge legea, are motiv" title="Chicu: Domnica Manole va trebui să aleagă - apără Constituția sau salariul propriu de 90 de mii, ori Maia Sandu să nu promulge legea, are motiv"  />
        <h4>Chicu: Domnica Manole va trebui să aleagă - apără Constituția sau salariul propriu de 90 de mii, ori Maia Sandu să nu promulge legea, are motiv</h4> </a>
        <p>
        Fostul premier Ion Chicu declară că avizul Guvernului la majorarea salariilor judecătorilor Curții Constituționale&#8230; <a href="https://www.ziarelive.ro/stiri/chicu-domnica-manole-va-trebui-sa-aleaga-apara-constitutia-sau-salariul-propriu-de-90-de-mii-ori-maia-sandu-sa-nu-promulge-legea-are-motiv.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/atentie-soferi-trafic-suspendat-pe-o-strada-din-centrul-capitalei-incepand-de-astazi-si-pana-la-sfarsitul-lunii.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-12/271/atentie-soferi-trafic-suspendat-pe-o-strada-din-centrul-capitalei-incepand-de-astazi-si-pana-la-sfarsitul-lunii.jpg" alt="ATENŢIE, şoferi. Trafic SUSPENDAT pe o stradă din centrul Capitalei, începând de astăzi şi până la sfârşitul lunii" title="ATENŢIE, şoferi. Trafic SUSPENDAT pe o stradă din centrul Capitalei, începând de astăzi şi până la sfârşitul lunii"  />
        <h4>ATENŢIE, şoferi. Trafic SUSPENDAT pe o stradă din centrul Capitalei, începând de astăzi şi până la sfârşitul lunii</h4> </a>
        <p>
        Traficul rutier pe strada Alexandru Bernardazzi, tronsonul cuprins între străzile Mihai Eminescu și Vasile Alecsandri, va fi suspendat începând de astăzi,&#8230; <a href="https://www.ziarelive.ro/stiri/atentie-soferi-trafic-suspendat-pe-o-strada-din-centrul-capitalei-incepand-de-astazi-si-pana-la-sfarsitul-lunii.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/video-tv-news-buzau-alternative-culturale-cu-adrian-constantin-concubinajele-politico-culturale-in-romania-postdecembrista-marius-vlasceanu-scriitor.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-12/485/video-tv-news-buzau-alternative-culturale-cu-adrian-constantin-concubinajele-politico-culturale-in-romania-postdecembrista-marius-vlasceanu-scriitor.jpg" alt="VIDEO - TV NEWS BUZAU - ALTERNATIVE CULTURALE, cu Adrian Constantin. Concubinajele politico-culturale in Romania postdecembrista - Marius Vlasceanu, scriitor" title="VIDEO - TV NEWS BUZAU - ALTERNATIVE CULTURALE, cu Adrian Constantin. Concubinajele politico-culturale in Romania postdecembrista - Marius Vlasceanu, scriitor"  />
        <h4>VIDEO - TV NEWS BUZAU - ALTERNATIVE CULTURALE, cu Adrian Constantin. Concubinajele politico-culturale in Romania postdecembrista - Marius Vlasceanu, scriitor</h4> </a>
        <p>
        Romania dupa 1989 a fost marcata de un parohialism al socialismului ideologic. A fost&#8230; <a href="https://www.ziarelive.ro/stiri/video-tv-news-buzau-alternative-culturale-cu-adrian-constantin-concubinajele-politico-culturale-in-romania-postdecembrista-marius-vlasceanu-scriitor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/asa-nu-arhitectul-sef-al-clujului-e-neautorizata-si-are-acoperis-stralucitor-si-de-un-rosu-tipator.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-12/52/asa-nu-arhitectul-sef-al-clujului-e-neautorizata-si-are-acoperis-stralucitor-si-de-un-rosu-tipator.jpg" alt="AȘA NU. Arhitectul șef al Clujului: E NEAUTORIZATĂ și are acoperiș strălucitor și de un roșu țipător”" title="AȘA NU. Arhitectul șef al Clujului: E NEAUTORIZATĂ și are acoperiș strălucitor și de un roșu țipător”"  />
        <h4>AȘA NU. Arhitectul șef al Clujului: E NEAUTORIZATĂ și are acoperiș strălucitor și de un roșu țipător”</h4> </a>
        <p>
        Arhitectul șef al Clujului, Claudiu Salanță, critică o casă despre care spune că nu se încadrează în peisaj și are ”acoperiș strălucitor și de un roșu țipător”. În plus, casa&#8230; <a href="https://www.ziarelive.ro/stiri/asa-nu-arhitectul-sef-al-clujului-e-neautorizata-si-are-acoperis-stralucitor-si-de-un-rosu-tipator.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/klaus-iohannis-mesaj-transant-de-ziua-anticoruptiei-romania-are-nevoie-de-legi-clare-coruptia-erodeaza-societatile-si-institutiile.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-12/456/klaus-iohannis-mesaj-transant-de-ziua-anticoruptiei-romania-are-nevoie-de-legi-clare-coruptia-erodeaza-societatile-si-institutiile.jpg" alt="Klaus Iohannis, mesaj TRANȘANT de Ziua Anticorupției: România are nevoie de legi clare! Corupția erodează societățile și instituțiile" title="Klaus Iohannis, mesaj TRANȘANT de Ziua Anticorupției: România are nevoie de legi clare! Corupția erodează societățile și instituțiile"  />
        <h4>Klaus Iohannis, mesaj TRANȘANT de Ziua Anticorupției: România are nevoie de legi clare! Corupția erodează societățile și instituțiile</h4> </a>
        <p>
        Președintele României, Klaus Iohannis, a transmis joi, 9 decembrie 2021, un mesaj cu prilejul Zilei Internaționale Anticorupție.&#8230; <a href="https://www.ziarelive.ro/stiri/klaus-iohannis-mesaj-transant-de-ziua-anticoruptiei-romania-are-nevoie-de-legi-clare-coruptia-erodeaza-societatile-si-institutiile.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/china-aproba-in-premiera-un-tratament-anti-covid-19-pe-baza-de-anticorpi-monoclonali.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-12/174/china-aproba-in-premiera-un-tratament-anti-covid-19-pe-baza-de-anticorpi-monoclonali.jpg" alt="China aprobă, în premieră, un tratament anti-Covid-19 pe bază de anticorpi monoclonali" title="China aprobă, în premieră, un tratament anti-Covid-19 pe bază de anticorpi monoclonali"  />
        <h4>China aprobă, în premieră, un tratament anti-Covid-19 pe bază de anticorpi monoclonali</h4> </a>
        <p>
        Într-o notificare publicată miercuri, Agenţia Naţională a Medicamentului din China a declarat că a acordat "aprobarea de urgenţă" pentru un tratament chinez împotriva COVID-19 pe bază de anticorpi monoclonali.Tratamentul,&#8230; <a href="https://www.ziarelive.ro/stiri/china-aproba-in-premiera-un-tratament-anti-covid-19-pe-baza-de-anticorpi-monoclonali.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/perchezitii-in-prahova-la-traficantii-de-arme-cum-erau-introdusepistoalele-in-tara.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-12/11/perchezitii-in-prahova-la-traficantii-de-arme-cum-erau-introdusepistoalele-in-tara.png" alt="Percheziţii în Prahova la traficanţii de arme. Cum erau introduse pistoalele în ţară" title="Percheziţii în Prahova la traficanţii de arme. Cum erau introduse pistoalele în ţară"  />
        <h4>Percheziţii în Prahova la traficanţii de arme. Cum erau introduse pistoalele în ţară</h4> </a>
        <p>
        Percheziţiile au loc atât în Prahova, dar şi în alte 35 de judeţe din ţară, acţiunea Poliţiei Române vizând o grupare care a introdus în ţară arme prin intermediul unor firme de curierat. <a href="https://www.ziarelive.ro/stiri/perchezitii-in-prahova-la-traficantii-de-arme-cum-erau-introdusepistoalele-in-tara.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/atunci-cand-crezi-ca-le-ai-facut-pe-toate-scuba-diving-la-bazinul-de-inot.html">Atunci când crezi că le-ai făcut pe toate. Scuba diving la Bazinul de Înot</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/marea-problema-de-la-dinamo-evidentiata-la-gsp-live-rednic-a-gresit-dumnezeule-a-fost-catastrofa.html">Marea problemă de la Dinamo, evidențiată la GSP Live: „Rednic a greșit. Dumnezeule, a fost catastrofă!”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/viitorul-audi-r8-va-fi-pur-electric-pana-in-2026-80-dintre-modelele-rs-vor-fi-electrificate.html">Viitorul Audi R8 va fi pur electric. Până în 2026, 80% dintre modelele RS vor fi electrificate</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/proiect-primaria-raucesti-dotarea-unitatilor-de-invatamant-preuniversitar-de-stat-cu-echipamente-de-protectie-medicala-de-tip-masti-de-protectie-medicala-dezinfectanti-precum-si-alte-echipamente.html">PROIECT PRIMĂRIA RĂUCEȘTI: „Dotarea unităților de învățământ preuniversitar de stat cu echipamente de&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/zero-teste-de-saliva-pentru-scolile-din-judetul-alba-pentru-saptamana-viitoare.html">ZERO teste de salivă pentru școlile din județul ALBA, pentru săptămâna viitoare</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/sua-au-aprobat-utilizarea-anticorpilor-sintetici-de-la-astra-zeneca-compania-avertizeaza-ca-medicamentul-nu-inlocuieste-vaccinul.html">SUA au aprobat utilizarea anticorpilor sintetici de la Astra Zeneca. Compania avertizează că medicamentul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/primaria-campia-turzii-pastreaza-traditia-impodobirii-bradului.html">Primăria Câmpia Turzii păstrează tradiția împodobirii bradului</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cu-ce-a-ajuns-sa-se-ocupe-gogoasa-din-trasnitii-dupa-25-de-ani-de-televiziune-iau-foarte-multi-oameni-in-masina.html">Cu ce a ajuns să se ocupe „Gogoașă” din „Trăsniții”, după 25 de ani de televiziune. „Iau foarte mulți&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/nicusor-dan-a-anuntat-ca-s-a-vaccinat-anti-covid-cu-prima-doza.html">Nicușor Dan a anunțat că s-a vaccinat anti-COVID cu prima doză</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/9-decembrie-74-de-decese-ale-unor-pacienti-covid-inregistrate-in-romania-in-ultimele-24-de-ore-bilantul-partial.html">9 decembrie: 74 de decese ale unor pacienți COVID, înregistrate în România în ultimele 24 de ore. Bilanțul&#8230;</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/atunci-cand-crezi-ca-le-ai-facut-pe-toate-scuba-diving-la-bazinul-de-inot.html">Atunci când crezi că le-ai făcut pe toate. Scuba diving la Bazinul de Înot</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/marea-problema-de-la-dinamo-evidentiata-la-gsp-live-rednic-a-gresit-dumnezeule-a-fost-catastrofa.html">Marea problemă de la Dinamo, evidențiată la GSP Live: „Rednic a greșit. Dumnezeule, a fost catastrofă!”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/viitorul-audi-r8-va-fi-pur-electric-pana-in-2026-80-dintre-modelele-rs-vor-fi-electrificate.html">Viitorul Audi R8 va fi pur electric. Până în 2026, 80% dintre modelele RS vor fi electrificate</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/proiect-primaria-raucesti-dotarea-unitatilor-de-invatamant-preuniversitar-de-stat-cu-echipamente-de-protectie-medicala-de-tip-masti-de-protectie-medicala-dezinfectanti-precum-si-alte-echipamente.html">PROIECT PRIMĂRIA RĂUCEȘTI: „Dotarea unităților de învățământ preuniversitar de stat cu echipamente de&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/zero-teste-de-saliva-pentru-scolile-din-judetul-alba-pentru-saptamana-viitoare.html">ZERO teste de salivă pentru școlile din județul ALBA, pentru săptămâna viitoare</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/sua-au-aprobat-utilizarea-anticorpilor-sintetici-de-la-astra-zeneca-compania-avertizeaza-ca-medicamentul-nu-inlocuieste-vaccinul.html">SUA au aprobat utilizarea anticorpilor sintetici de la Astra Zeneca. Compania avertizează că medicamentul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/primaria-campia-turzii-pastreaza-traditia-impodobirii-bradului.html">Primăria Câmpia Turzii păstrează tradiția împodobirii bradului</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cu-ce-a-ajuns-sa-se-ocupe-gogoasa-din-trasnitii-dupa-25-de-ani-de-televiziune-iau-foarte-multi-oameni-in-masina.html">Cu ce a ajuns să se ocupe „Gogoașă” din „Trăsniții”, după 25 de ani de televiziune. „Iau foarte mulți&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/nicusor-dan-a-anuntat-ca-s-a-vaccinat-anti-covid-cu-prima-doza.html">Nicușor Dan a anunțat că s-a vaccinat anti-COVID cu prima doză</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/9-decembrie-74-de-decese-ale-unor-pacienti-covid-inregistrate-in-romania-in-ultimele-24-de-ore-bilantul-partial.html">9 decembrie: 74 de decese ale unor pacienți COVID, înregistrate în România în ultimele 24 de ore. Bilanțul&#8230;</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/externe.html" ><span itemprop="title">Externe</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/ue-vrea-sa-clarifice-statutul-celor-care-muncesc-pentru-aplicatiile-de-livrari.html" title="UE vrea să clarifice statutul celor care muncesc pentru aplicaţiile de livrări"><span itemprop="title">UE vrea să clarifice statutul celor care muncesc pentru aplicaţiile&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/ue-vrea-sa-clarifice-statutul-celor-care-muncesc-pentru-aplicatiile-de-livrari.html" title='UE vrea să clarifice statutul celor care muncesc pentru aplicaţiile de livrări' class='admin-link'>UE vrea să clarifice statutul celor care muncesc pentru aplicaţiile de livrări</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2021-12-09T10:40:21+02:00" pubdate="pubdate">Joi,  9 Decembrie 2021, 10:40</time></b>
<script type="text/javascript">
var id=44312470;
</script>

<meta itemprop="datePublished" content="2021-12-09T10:40:21+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/111/ue-vrea-sa-clarifice-statutul-celor-care-muncesc-pentru-aplicatiile-de-livrari.jpg" 
    alt="UE vrea să clarifice statutul celor care muncesc pentru aplicaţiile de livrări" title="UE vrea să clarifice statutul celor care muncesc pentru aplicaţiile de livrări" />
    </div>
  <p class="intro" itemprop="articleBody"><a href="https://www.ziarelive.ro/despre/comisia_europeana.html" rel='tag' title='comisia europeana'>Comisia Europeana</a> va propune joi un pachet de masuri destinate sa <em><b>clarifice</b></em> <em><b>statutul</b></em> celor care <em><b>muncesc</b></em> pentru <em><b>aplicatiile</b></em> de <em><b>livrari</b></em>, precum Uber, <em><b>Deliveroo</b></em> sau Bolt, in special prin stabilirea criteriilor pe baza carora acestia pot fi considerati salariati, transmite AFP.</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="http://stiri.tvr.ro/ue-vrea-sa-clarifice-statutul-celor-care-muncesc-pentru-aplicatiile-de-livrari_896145.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe tvrinfo.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din tvrinfo.ro" href="https://www.ziarelive.ro/presa/tvrinfo.ro.html" >tvrinfo.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/veste-buna-pentru-cei-care-muncesc-pentru-aplicatiile-de-livrari-comisia-europeana-va-propune-un-pachet-prin-care-vor-fi-considerati-salariati.html" title='Veste bună pentru cei care muncesc pentru aplicaţiile de livrări. Comisia Europeană va propune un pachet prin care vor fi considerați salariați'>Veste buna pentru cei care muncesc pentru aplicatiile de livrari. Comisia Europeana va propune un pachet prin care vor fi considerați salariați</a></h3>
<p>
<b><span class="updated" title="2021-12-09T10:05:55+02:00">10:05, 09.12.2021</span> - </b>
Comisia Europeana va propune joi un pachet de masuri destinate sa clarifice statutul celor care muncesc pentru aplicatiile de livrari, precum Uber, Deliveroo sau Bolt, in special prin stabilirea criteriilor pe baza carora acestia pot fi considerati salariati, transmite AFP, citat de agerpres. In&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/comisia-europeana-vrea-carte-de-munca-pentru-livratorii-de-mancare.html" title='Comisia Europeană vrea carte de muncă pentru livratorii de mâncare'>Comisia Europeana vrea carte de munca pentru livratorii de mancare</a></h3>
<p>
<b><span class="updated" title="2021-12-06T07:30:11+02:00">07:30, 06.12.2021</span> - </b>
Aproape 4,1 milioane de persoane care lucreaza pentru aplicatiile de ride-hailing sau care livreaza mancare ar putea fi reclasificate ca angajati potrivit unui plan avut in vedere de Comisia Europeana destinat imbunatatirii drepturilor angajatilor din sectorul economiei informale. Uniunea Europeana&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ue-vrea-sa-i-protejeze-pe-cei-41-milioane-de-oameni-care-lucreaza-pentru-firmele-de-livrari-cu-cat-ar-putea-fi-platiti.html" title='UE vrea să-i protejeze pe cei 4,1 milioane de oameni care lucrează pentru firmele de livrări. Cu cât ar putea fi plătiţi'>UE vrea sa-i protejeze pe cei 4,1 milioane de oameni care lucreaza pentru firmele de livrari. Cu cat ar putea fi platiti</a></h3>
<p>
<b><span class="updated" title="2021-12-05T11:05:49+02:00">11:05, 05.12.2021</span> - </b>
Pana la 4,1 milioane de persoane care lucreaza pentru aplicatiile de ride-hailing sau care livreaza mancare ar putea fi reclasificate ca angajati potrivit unui plan avut in vedere de Comisia Europeana destinat imbunatatirii drepturilor angajatilor din sectorul economiei informale.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/comisia-europeana-vrea-sa-le-ofere-curierilor-de-la-firmele-de-livrari-statut-de-angajat-pentru-a-beneficia-de-salariu-si-de-protectie-sociala-masura-a-dus-insa-la-pierderea-a-mii-de-locuri-de-munca.html" title='Comisia Europeană vrea să le ofere curierilor de la firmele de livrări statut de angajat, pentru a beneficia de salariu și de protecție socială. Măsura a dus însă la pierderea a mii de locuri de muncă în Spania'>Comisia Europeana vrea sa le ofere curierilor de la firmele de livrari statut de angajat, pentru a beneficia de salariu și de protecție sociala. Masura a dus insa la pierderea a mii de locuri de munca in Spania</a></h3>
<p>
<b><span class="updated" title="2021-12-04T18:55:30+02:00">18:55, 04.12.2021</span> - </b>
Sa fii curier a devenit o meserie banoasa in pandemie. Este un serviciu ocazional, care a adus caștiguri pentru toți cei care și l-au asumat. In Europa sunt peste 4 milioane de persoane care traiesc acum din serviciul de livrari.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/reclasificati-ca-angajati-comisia-europeana-planuieste-sa-imbunatateasca-drepturile-celor-care-lucreaza-pentru-firmele-de-livrari.html" title='Reclasificați ca angajaţi. Comisia Europeană plănuiește să îmbunătăţească drepturile celor care lucrează pentru firmele de livrări'>Reclasificați ca angajati. Comisia Europeana planuiește sa imbunatateasca drepturile celor care lucreaza pentru firmele de livrari</a></h3>
<p>
<b><span class="updated" title="2021-12-03T16:30:27+02:00">16:30, 03.12.2021</span> - </b>
Cei care lucreaza pentru aplicatiile de ride-hailing sau care livreaza mancare ar putea fi reclasificați ca angajati. Este un plan al Comisiei Europene destinat imbunatatirii drepturilor angajatilor din sectorul economiei informale.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ue-vrea-sa-imbunatateasca-drepturile-muncitorilor-care-lucreaza-pentru-firmele-de-livrari-acestia-vor-fi-calificati-ca-angajati.html" title='UE vrea să îmbunătățească drepturile muncitorilor care lucrează pentru firmele de livrări. Aceștia vor fi calificați ca angajați'>UE vrea sa imbunatațeasca drepturile muncitorilor care lucreaza pentru firmele de livrari. Aceștia vor fi calificați ca angajați</a></h3>
<p>
<b><span class="updated" title="2021-12-03T14:15:28+02:00">14:15, 03.12.2021</span> - </b>
Pana la 4,1 milioane de persoane care lucreaza pentru aplicatiile de ride-hailing sau care livreaza mancare ar putea fi reclasificate ca angajati potrivit unui plan avut in vedere de Comisia Europeana și care este destinat imbunatatirii drepturilor angajatilor din sectorul economiei informale, transmite&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ue-vrea-sa-imbunatateasca-drepturile-celor-care-lucreaza-pentru-firmele-de-livrari-prin-clasificarea-lor-ca-angajati.html" title='UE vrea să îmbunătăţească drepturile celor care lucrează pentru firmele de livrări prin clasificarea lor ca angajaţi'>UE vrea sa imbunatateasca drepturile celor care lucreaza pentru firmele de livrari prin clasificarea lor ca angajati</a></h3>
<p>
<b><span class="updated" title="2021-12-03T12:35:12+02:00">12:35, 03.12.2021</span> - </b>
Pana la 4,1 milioane de persoane care lucreaza pentru aplicatiile de ride-hailing sau care livreaza mancare ar putea fi reclasificate ca angajati potrivit unui plan avut in vedere de Comisia Europeana destinat imbunatatirii drepturilor angajatilor din sectorul economiei informale, transmite Bloomberg,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/potrivit-unui-proiect-legislativ-comisia-europeana-vrea-sa-imbunatateasca-drepturile-celor-care-lucreaza-pentru-firmele-de-livrari.html" title='Potrivit unui proiect legislativ, Comisia Europeană vrea să îmbunătăţească drepturile celor care lucrează pentru firmele de livrări'>Potrivit unui proiect legislativ, Comisia Europeana vrea sa imbunatateasca drepturile celor care lucreaza pentru firmele de livrari</a></h3>
<p>
<b><span class="updated" title="2021-12-03T12:10:19+02:00">12:10, 03.12.2021</span> - </b>
Pana la 4,1 milioane de persoane care lucreaza pentru aplicatiile de ride-hailing sau care livreaza mancare ar putea fi reclasificate ca angajati potrivit unui plan avut in vedere de Comisia Europeana destinat imbunatatirii drepturilor angajatilor din sectorul economiei informale, transmite Bloomberg,&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="comisia europeana" href=https://www.ziarelive.ro/despre/comisia_europeana.html>comisia europeana</a> 
<a class="label" title="aplicatiile" href=https://www.ziarelive.ro/despre/aplicatiile.html>aplicatiile</a> 
<a class="label" title="statutul" href=https://www.ziarelive.ro/despre/statutul.html>statutul</a> 
<a class="label" title="muncesc" href=https://www.ziarelive.ro/despre/muncesc.html>muncesc</a> 
<a class="label" title="clarifice" href=https://www.ziarelive.ro/despre/clarifice.html>clarifice</a> 
<a class="label" title="livrari" href=https://www.ziarelive.ro/despre/livrari.html>livrari</a> 
<a class="label" title="deliveroo" href=https://www.ziarelive.ro/despre/deliveroo.html>deliveroo</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/ue-vrea-sa-clarifice-statutul-celor-care-muncesc-pentru-aplicatiile-de-livrari.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-alt-accident-violent-in-noapte.html" title="Un alt accident violent, în noapte!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/51/un-alt-accident-violent-in-noapte.jpg" alt="Un alt accident violent, în noapte!" title="Un alt accident violent, în noapte!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/51/un-alt-accident-violent-in-noapte.jpg" alt="Un alt accident violent, în noapte!" title="Un alt accident violent, în noapte!" /></noscript>                
                 </div> 
        <h5>
        Un alt accident violent, în noapte!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tragedie-in-brasov-o-femeie-a-murit-dupa-ce-s-a-rasturnat-cu-masina-intre-bran-si-rasnov.html" title="TRAGEDIE în Brașov! O femeie a murit după ce s-a răsturnat cu mașina între Bran și Râșnov">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/174/tragedie-in-brasov-o-femeie-a-murit-dupa-ce-s-a-rasturnat-cu-masina-intre-bran-si-rasnov.jpg" alt="TRAGEDIE în Brașov! O femeie a murit după ce s-a răsturnat cu mașina între Bran și Râșnov" title="TRAGEDIE în Brașov! O femeie a murit după ce s-a răsturnat cu mașina între Bran și Râșnov" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/174/tragedie-in-brasov-o-femeie-a-murit-dupa-ce-s-a-rasturnat-cu-masina-intre-bran-si-rasnov.jpg" alt="TRAGEDIE în Brașov! O femeie a murit după ce s-a răsturnat cu mașina între Bran și Râșnov" title="TRAGEDIE în Brașov! O femeie a murit după ce s-a răsturnat cu mașina între Bran și Râșnov" /></noscript>                
                 </div> 
        <h5>
        TRAGEDIE în Brașov! O femeie a murit după ce s-a răsturnat cu mașina între Bran și Râșnov        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-barbat-de-42-de-ani-a-murit-dupa-ce-a-intrat-cu-masina-intr-un-stalp-de-electricitate.html" title="Un bărbat de 42 de ani a murit, după ce a intrat cu mașina într-un stâlp de electricitate">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/174/un-barbat-de-42-de-ani-a-murit-dupa-ce-a-intrat-cu-masina-intr-un-stalp-de-electricitate.jpg" alt="Un bărbat de 42 de ani a murit, după ce a intrat cu mașina într-un stâlp de electricitate" title="Un bărbat de 42 de ani a murit, după ce a intrat cu mașina într-un stâlp de electricitate" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/174/un-barbat-de-42-de-ani-a-murit-dupa-ce-a-intrat-cu-masina-intr-un-stalp-de-electricitate.jpg" alt="Un bărbat de 42 de ani a murit, după ce a intrat cu mașina într-un stâlp de electricitate" title="Un bărbat de 42 de ani a murit, după ce a intrat cu mașina într-un stâlp de electricitate" /></noscript>                
                 </div> 
        <h5>
        Un bărbat de 42 de ani a murit, după ce a intrat cu mașina într-un stâlp de electricitate        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/leguma-care-iti-curata-stomacul-de-toxine-regenereaza-digestia.html" title="Leguma care îți curăță stomacul de toxine - regenerează digestia">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/174/leguma-care-iti-curata-stomacul-de-toxine-regenereaza-digestia.jpg" alt="Leguma care îți curăță stomacul de toxine - regenerează digestia" title="Leguma care îți curăță stomacul de toxine - regenerează digestia" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/174/leguma-care-iti-curata-stomacul-de-toxine-regenereaza-digestia.jpg" alt="Leguma care îți curăță stomacul de toxine - regenerează digestia" title="Leguma care îți curăță stomacul de toxine - regenerează digestia" /></noscript>                
                 </div> 
        <h5>
        Leguma care îți curăță stomacul de toxine - regenerează digestia        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/florin-abagiu-om-de-afaceri-din-campina-a-murit-intr-un-accident-de-circulatie-produs-la-floresti.html" title="Florin Abagiu, om de afaceri din Campina, a murit intr-un accident de circulatie produs la Floresti">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/411/florin-abagiu-om-de-afaceri-din-campina-a-murit-intr-un-accident-de-circulatie-produs-la-floresti.jpg" alt="Florin Abagiu, om de afaceri din Campina, a murit intr-un accident de circulatie produs la Floresti" title="Florin Abagiu, om de afaceri din Campina, a murit intr-un accident de circulatie produs la Floresti" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/411/florin-abagiu-om-de-afaceri-din-campina-a-murit-intr-un-accident-de-circulatie-produs-la-floresti.jpg" alt="Florin Abagiu, om de afaceri din Campina, a murit intr-un accident de circulatie produs la Floresti" title="Florin Abagiu, om de afaceri din Campina, a murit intr-un accident de circulatie produs la Floresti" /></noscript>                
                 </div> 
        <h5>
        Florin Abagiu, om de afaceri din Campina, a murit intr-un accident de circulatie produs la Floresti        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/primaria-pitesti-in-doliu-un-tanar-angajat-al-institutiei-a-murit.html" title="Primăria Pitești, în doliu! Un tânăr angajat al instituției a murit">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/343/primaria-pitesti-in-doliu-un-tanar-angajat-al-institutiei-a-murit.jpg" alt="Primăria Pitești, în doliu! Un tânăr angajat al instituției a murit" title="Primăria Pitești, în doliu! Un tânăr angajat al instituției a murit" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/343/primaria-pitesti-in-doliu-un-tanar-angajat-al-institutiei-a-murit.jpg" alt="Primăria Pitești, în doliu! Un tânăr angajat al instituției a murit" title="Primăria Pitești, în doliu! Un tânăr angajat al instituției a murit" /></noscript>                
                 </div> 
        <h5>
        Primăria Pitești, în doliu! Un tânăr angajat al instituției a murit        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/artista-nicoleta-voica-isi-ajuta-fanii-sa-duca-un-stil-de-viata-sanatos-dupa-ce-a-slabit-35-de-kilograme.html" title="Artista Nicoleta Voica își ajută fanii să ducă un stil de viață sănătos, după ce a slăbit 35 de kilograme">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/18/artista-nicoleta-voica-isi-ajuta-fanii-sa-duca-un-stil-de-viata-sanatos-dupa-ce-a-slabit-35-de-kilograme.jpg" alt="Artista Nicoleta Voica își ajută fanii să ducă un stil de viață sănătos, după ce a slăbit 35 de kilograme" title="Artista Nicoleta Voica își ajută fanii să ducă un stil de viață sănătos, după ce a slăbit 35 de kilograme" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/18/artista-nicoleta-voica-isi-ajuta-fanii-sa-duca-un-stil-de-viata-sanatos-dupa-ce-a-slabit-35-de-kilograme.jpg" alt="Artista Nicoleta Voica își ajută fanii să ducă un stil de viață sănătos, după ce a slăbit 35 de kilograme" title="Artista Nicoleta Voica își ajută fanii să ducă un stil de viață sănătos, după ce a slăbit 35 de kilograme" /></noscript>                
                 </div> 
        <h5>
        Artista Nicoleta Voica își ajută fanii să ducă un stil de viață sănătos, după ce a slăbit 35 de kilograme        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-infiorator-in-ialomita-o-tanara-de-30-de-ani-a-ars-de-vie-dupa-ce-masina-in-care-se-afla-a-luat-foc-cum-s-a-petrecut-tragedia.html" title="Accident înfiorător în Ialomița. O tânără de 30 de ani a ars de vie după ce mașina în care se afla a luat foc. Cum s-a petrecut tragedia">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/233/accident-infiorator-in-ialomita-o-tanara-de-30-de-ani-a-ars-de-vie-dupa-ce-masina-in-care-se-afla-a-luat-foc-cum-s-a-petrecut-tragedia.jpg" alt="Accident înfiorător în Ialomița. O tânără de 30 de ani a ars de vie după ce mașina în care se afla a luat foc. Cum s-a petrecut tragedia" title="Accident înfiorător în Ialomița. O tânără de 30 de ani a ars de vie după ce mașina în care se afla a luat foc. Cum s-a petrecut tragedia" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/233/accident-infiorator-in-ialomita-o-tanara-de-30-de-ani-a-ars-de-vie-dupa-ce-masina-in-care-se-afla-a-luat-foc-cum-s-a-petrecut-tragedia.jpg" alt="Accident înfiorător în Ialomița. O tânără de 30 de ani a ars de vie după ce mașina în care se afla a luat foc. Cum s-a petrecut tragedia" title="Accident înfiorător în Ialomița. O tânără de 30 de ani a ars de vie după ce mașina în care se afla a luat foc. Cum s-a petrecut tragedia" /></noscript>                
                 </div> 
        <h5>
        Accident înfiorător în Ialomița. O tânără de 30 de ani a ars de vie după ce mașina în care se afla a&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-nicusor-dan-gafa-incredibila-primarul-general-a-mutat-dunarea-in-bucuresti.html" title="VIDEO | Nicușor Dan, gafă incredibilă: Primarul general a mutat Dunărea în București">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/456/video-nicusor-dan-gafa-incredibila-primarul-general-a-mutat-dunarea-in-bucuresti.jpg" alt="VIDEO | Nicușor Dan, gafă incredibilă: Primarul general a mutat Dunărea în București" title="VIDEO | Nicușor Dan, gafă incredibilă: Primarul general a mutat Dunărea în București" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/456/video-nicusor-dan-gafa-incredibila-primarul-general-a-mutat-dunarea-in-bucuresti.jpg" alt="VIDEO | Nicușor Dan, gafă incredibilă: Primarul general a mutat Dunărea în București" title="VIDEO | Nicușor Dan, gafă incredibilă: Primarul general a mutat Dunărea în București" /></noscript>                
                 </div> 
        <h5>
        VIDEO | Nicușor Dan, gafă incredibilă: Primarul general a mutat Dunărea în București        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/laci-farkas-solistul-trupei-timisorene-quo-vadis-a-murit-in-accidentul-produs-astazi-pe-calea-sagului.html" title="Laci Farkas, solistul trupei timișorene Quo Vadis, a murit în accidentul produs astăzi pe Calea Șagului">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/262/laci-farkas-solistul-trupei-timisorene-quo-vadis-a-murit-in-accidentul-produs-astazi-pe-calea-sagului.jpg" alt="Laci Farkas, solistul trupei timișorene Quo Vadis, a murit în accidentul produs astăzi pe Calea Șagului" title="Laci Farkas, solistul trupei timișorene Quo Vadis, a murit în accidentul produs astăzi pe Calea Șagului" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/262/laci-farkas-solistul-trupei-timisorene-quo-vadis-a-murit-in-accidentul-produs-astazi-pe-calea-sagului.jpg" alt="Laci Farkas, solistul trupei timișorene Quo Vadis, a murit în accidentul produs astăzi pe Calea Șagului" title="Laci Farkas, solistul trupei timișorene Quo Vadis, a murit în accidentul produs astăzi pe Calea Șagului" /></noscript>                
                 </div> 
        <h5>
        Laci Farkas, solistul trupei timișorene Quo Vadis, a murit în accidentul produs astăzi pe Calea Șagului        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/stenogramele-dintre-irina-tanase-si-amantul-ei-sunt-publice-ce-a-facut-liviu-dragnea-la-un-moment-dat.html" title="Stenogramele dintre Irina Tănase și ‘amantul’ ei sunt publice. Ce a făcut Liviu Dragnea la un moment dat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/233/stenogramele-dintre-irina-tanase-si-amantul-ei-sunt-publice-ce-a-facut-liviu-dragnea-la-un-moment-dat.jpeg" alt="Stenogramele dintre Irina Tănase și ‘amantul’ ei sunt publice. Ce a făcut Liviu Dragnea la un moment dat" title="Stenogramele dintre Irina Tănase și ‘amantul’ ei sunt publice. Ce a făcut Liviu Dragnea la un moment dat" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/233/stenogramele-dintre-irina-tanase-si-amantul-ei-sunt-publice-ce-a-facut-liviu-dragnea-la-un-moment-dat.jpeg" alt="Stenogramele dintre Irina Tănase și ‘amantul’ ei sunt publice. Ce a făcut Liviu Dragnea la un moment dat" title="Stenogramele dintre Irina Tănase și ‘amantul’ ei sunt publice. Ce a făcut Liviu Dragnea la un moment dat" /></noscript>                
                 </div> 
        <h5>
        Stenogramele dintre Irina Tănase și ‘amantul’ ei sunt publice. Ce a făcut Liviu Dragnea la un moment&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/femeie-moarta-intr-un-accident-rutier-produs-astazi-pe-dn73.html" title="Femeie moartă într-un accident rutier produs, astăzi, pe DN73!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/229/femeie-moarta-intr-un-accident-rutier-produs-astazi-pe-dn73.jpg" alt="Femeie moartă într-un accident rutier produs, astăzi, pe DN73!" title="Femeie moartă într-un accident rutier produs, astăzi, pe DN73!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/229/femeie-moarta-intr-un-accident-rutier-produs-astazi-pe-dn73.jpg" alt="Femeie moartă într-un accident rutier produs, astăzi, pe DN73!" title="Femeie moartă într-un accident rutier produs, astăzi, pe DN73!" /></noscript>                
                 </div> 
        <h5>
        Femeie moartă într-un accident rutier produs, astăzi, pe DN73!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tanar-cazut-de-la-etajul-7-al-unui-bloc-din-dej-fotovideo.html" title="Tânăr căzut de la etajul 7 al unui bloc din Dej – FOTO/VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/471/tanar-cazut-de-la-etajul-7-al-unui-bloc-din-dej-fotovideo.jpg" alt="Tânăr căzut de la etajul 7 al unui bloc din Dej – FOTO/VIDEO" title="Tânăr căzut de la etajul 7 al unui bloc din Dej – FOTO/VIDEO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/471/tanar-cazut-de-la-etajul-7-al-unui-bloc-din-dej-fotovideo.jpg" alt="Tânăr căzut de la etajul 7 al unui bloc din Dej – FOTO/VIDEO" title="Tânăr căzut de la etajul 7 al unui bloc din Dej – FOTO/VIDEO" /></noscript>                
                 </div> 
        <h5>
        Tânăr căzut de la etajul 7 al unui bloc din Dej – FOTO/VIDEO        </h5></a>
      </li>
              <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/oficial-de-la-ipj-galati-un-barbat-a-murit-in-urma-unui-accident-rutier-s-a-lovit-de-un-stalp-de-iluminat-care-s-a-rupt-si-a-cazut-peste-masina.html" title="Oficial de la IPJ Galati: Un barbat a murit in urma unui accident rutier. S-a lovit de un stalp de iluminat, care s-a rupt si a cazut peste masina">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/54/oficial-de-la-ipj-galati-un-barbat-a-murit-in-urma-unui-accident-rutier-s-a-lovit-de-un-stalp-de-iluminat-care-s-a-rupt-si-a-cazut-peste-masina.jpg" alt="Oficial de la IPJ Galati: Un barbat a murit in urma unui accident rutier. S-a lovit de un stalp de iluminat, care s-a rupt si a cazut peste masina" title="Oficial de la IPJ Galati: Un barbat a murit in urma unui accident rutier. S-a lovit de un stalp de iluminat, care s-a rupt si a cazut peste masina" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-12/54/oficial-de-la-ipj-galati-un-barbat-a-murit-in-urma-unui-accident-rutier-s-a-lovit-de-un-stalp-de-iluminat-care-s-a-rupt-si-a-cazut-peste-masina.jpg" alt="Oficial de la IPJ Galati: Un barbat a murit in urma unui accident rutier. S-a lovit de un stalp de iluminat, care s-a rupt si a cazut peste masina" title="Oficial de la IPJ Galati: Un barbat a murit in urma unui accident rutier. S-a lovit de un stalp de iluminat, care s-a rupt si a cazut peste masina" /></noscript>                
                 </div> 
        <h5>
        Oficial de la IPJ Galati: Un barbat a murit in urma unui accident rutier. S-a lovit de un stalp de iluminat,&#8230;        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/externe"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>09 decembrie 2021</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>8&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ceață la noapte.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>3&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Ceață la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>0&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>5&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară la noapte.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>9&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>8&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>11&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>6&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară la noapte.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>8&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Posibil ploaie ușoară la noapte.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv  resultspecialDiv">                              <div class="info-rezultat  extrageri-specialediv">                      <div class="numere-extrase">                         <img src="/assets/images/loto/14.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/40.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/23.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/28.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/47.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/12.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  EXTRAGERI SPECIALE  la 6/49 din <span>05.12.2021</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>-</td>                                     <td>4.932.511,60</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 5 </td>                                 <td>33.057,04</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 380 </td>                                 <td>434,96-</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 8.817 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>5.527.592,00</strong></td>                         </tr> 						                    </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 08 decembrie 2021</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.3946</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.9485</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.755</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>5.8231</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.4599</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>251.592</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.8684</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.6902</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>1.1966</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.115</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.2476</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>2.5301</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>UE vrea sa clarifice statutul celor care muncesc pentru aplicatiile de livrari</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
