<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Mironel Panturoiu nu mai e secretar de stat la Ministerul Finantelor. A fost eliberat din functie</title>
        <meta name="keywords" content="ministerul finantelor,servicii,compania,primarie,obiectul,ludovic orban,finantelor publice bucuresti,primaria pantelimon,directia supraveghere,control vamal,directia generala regionala,taifasuri media,partein,auto trade expert,chioariu daniel anton" />
		<meta name="description" content="Mironel Panturoiu a fost eliberat din functia de secretar de stat la Ministerul Finantelor (MF) de catre premierul Florin C&icirc;tu. Acesta&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/mironel-panturoiu-nu-mai-e-secretar-de-stat-la-ministerul-finantelor-a-fost-eliberat-din-functie.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Mironel Panturoiu nu mai e secretar de stat la Ministerul Finantelor. A fost eliberat din functie"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Mironel Panturoiu a fost eliberat din functia de secretar de stat la Ministerul Finantelor (MF) de catre premierul Florin C&icirc;tu. Acesta&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/mironel-panturoiu-nu-mai-e-secretar-de-stat-la-ministerul-finantelor-a-fost-eliberat-din-functie.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/mironel-panturoiu-nu-mai-e-secretar-de-stat-la-ministerul-finantelor-a-fost-eliberat-din-functie.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/alessiah-lanseaza-melodia-i-know-in-varianta-live-session-alaturi-de-muse-quartet.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-01/446/alessiah-lanseaza-melodia-i-know-in-varianta-live-session-alaturi-de-muse-quartet.jpg" alt="Alessiah lansează melodia “I Know”, în varianta live-session, alături de Muse Quartet" title="Alessiah lansează melodia “I Know”, în varianta live-session, alături de Muse Quartet"  />
        <h4>Alessiah lansează melodia “I Know”, în varianta live-session, alături de Muse Quartet</h4> </a>
        <p>
        Alessiah începe anul 2021 cu un mini-EP live, format din patru melodii pe care le-a lansat de-a lungul anului 2020. Prima dintre ele este cel mai recent single, “I Know”. Piesă este compusă de către Ionuț Catană, produsă&#8230; <a href="https://www.ziarelive.ro/stiri/alessiah-lanseaza-melodia-i-know-in-varianta-live-session-alaturi-de-muse-quartet.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/guvernul-olandez-a-demisionat-in-bloc-dupa-un-scandal-privind-alocatiile-pentru-ingrijirea-copiilor.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-01/262/guvernul-olandez-a-demisionat-in-bloc-dupa-un-scandal-privind-alocatiile-pentru-ingrijirea-copiilor.jpg" alt="Guvernul olandez a demisionat în bloc, după un scandal privind alocațiile pentru îngrijirea copiilor" title="Guvernul olandez a demisionat în bloc, după un scandal privind alocațiile pentru îngrijirea copiilor"  />
        <h4>Guvernul olandez a demisionat în bloc, după un scandal privind alocațiile pentru îngrijirea copiilor</h4> </a>
        <p>
        Premierul Mark Rutte a anunțat demisia guvernului său vineri, acceptând răspunderea pentru ani de administrare greșită a subvențiilor pentru îngrijirea copiilor, scrie Reuters. Cabinetul va rămâne&#8230; <a href="https://www.ziarelive.ro/stiri/guvernul-olandez-a-demisionat-in-bloc-dupa-un-scandal-privind-alocatiile-pentru-ingrijirea-copiilor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/anre-prelungeste-pana-la-30-iunie-perioada-de-schimbare-a-contractelor-de-catre-consumatorii-casnici.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-01/235/anre-prelungeste-pana-la-30-iunie-perioada-de-schimbare-a-contractelor-de-catre-consumatorii-casnici.jpg" alt="ANRE prelungește până la 30 iunie perioada de schimbare a contractelor de către consumatorii casnici" title="ANRE prelungește până la 30 iunie perioada de schimbare a contractelor de către consumatorii casnici"  />
        <h4>ANRE prelungește până la 30 iunie perioada de schimbare a contractelor de către consumatorii casnici</h4> </a>
        <p>
        Autoritatea Naţională de Reglementare în Energie (ANRE) a prelungit până la 30 iunie perioada în care consumatorii casnici de energie care până acum erau în regim reglementat îşi pot alege o oferă&#8230; <a href="https://www.ziarelive.ro/stiri/anre-prelungeste-pana-la-30-iunie-perioada-de-schimbare-a-contractelor-de-catre-consumatorii-casnici.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/healthmin-voiculescu-family-doctors-will-get-at-least-30-lei-per-patient-who-takes-vaccine.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-01/456/healthmin-voiculescu-family-doctors-will-get-at-least-30-lei-per-patient-who-takes-vaccine.jpg" alt="HealthMin Voiculescu: Family doctors will get at least 30 lei per patient who takes vaccine" title="HealthMin Voiculescu: Family doctors will get at least 30 lei per patient who takes vaccine"  />
        <h4>HealthMin Voiculescu: Family doctors will get at least 30 lei per patient who takes vaccine</h4> </a>
        <p>
        The Minister of Health, Vlad Voiculescu, on Friday announced that the family doctors will be paid at least 30 lei for each patient they schedule for the anti-COVID vaccination, with those who do take the vaccine to also&#8230; <a href="https://www.ziarelive.ro/stiri/healthmin-voiculescu-family-doctors-will-get-at-least-30-lei-per-patient-who-takes-vaccine.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/document-diana-sosoaca-acuza-ca-bogdan-stanoevici-a-fost-ucis-plangere-pentru-omor.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-01/456/document-diana-sosoaca-acuza-ca-bogdan-stanoevici-a-fost-ucis-plangere-pentru-omor.jpg" alt="DOCUMENT Diana Șoșoacă acuză că Bogdan Stanoevici a fost UCIS: Plângere pentru OMOR" title="DOCUMENT Diana Șoșoacă acuză că Bogdan Stanoevici a fost UCIS: Plângere pentru OMOR"  />
        <h4>DOCUMENT Diana Șoșoacă acuză că Bogdan Stanoevici a fost UCIS: Plângere pentru OMOR</h4> </a>
        <p>
        Avocata Diana Șoșoacă, senatoare AUR, a depus o plângere la PÎCCJ! Senatoarea acuză că fostul ministru al Românilor de Pretutindeni, Bogdan Stanoevici, a fost ucis. Alături de Partidul Neamul Românesc și avocatul Gabriel Căcescu,&#8230; <a href="https://www.ziarelive.ro/stiri/document-diana-sosoaca-acuza-ca-bogdan-stanoevici-a-fost-ucis-plangere-pentru-omor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/comisia-europeana-a-aprobat-222-de-milioane-de-euro-pentru-modernizarea-infrastructurii-de-apa-si-canal-din-judetul-ilfov.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-01/290/comisia-europeana-a-aprobat-222-de-milioane-de-euro-pentru-modernizarea-infrastructurii-de-apa-si-canal-din-judetul-ilfov.jpg" alt="Comisia Europeană a aprobat 222 de milioane de euro pentru modernizarea infrastructurii de apă și canal din județul Ilfov" title="Comisia Europeană a aprobat 222 de milioane de euro pentru modernizarea infrastructurii de apă și canal din județul Ilfov"  />
        <h4>Comisia Europeană a aprobat 222 de milioane de euro pentru modernizarea infrastructurii de apă și canal din județul Ilfov</h4> </a>
        <p>
        Județul Ilfov va beneficia de modernizare a infrastructurii de apă și canal, după ce Comisia Europeană a aprobat o investiție de peste 220 de milioane&#8230; <a href="https://www.ziarelive.ro/stiri/comisia-europeana-a-aprobat-222-de-milioane-de-euro-pentru-modernizarea-infrastructurii-de-apa-si-canal-din-judetul-ilfov.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/momentul-in-care-o-fata-de-15-ani-este-rapita-de-pe-strada-in-cluj-napoca-trecatorii-se-uita-dar-nu-reactioneaza.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-01/131/momentul-in-care-o-fata-de-15-ani-este-rapita-de-pe-strada-in-cluj-napoca-trecatorii-se-uita-dar-nu-reactioneaza.jpg" alt="Momentul în care o fată de 15 ani este răpită de pe stradă, în Cluj Napoca. Trecătorii se uită, dar nu reacționează" title="Momentul în care o fată de 15 ani este răpită de pe stradă, în Cluj Napoca. Trecătorii se uită, dar nu reacționează"  />
        <h4>Momentul în care o fată de 15 ani este răpită de pe stradă, în Cluj Napoca. Trecătorii se uită, dar nu reacționează</h4> </a>
        <p>
        Trei bărbați cu vârste cuprinse între 25 și 34 de ani au fost reținuți de polițiștii clujeni după ce ar fi obligat o fată de 15 ani să urce în mașina&#8230; <a href="https://www.ziarelive.ro/stiri/momentul-in-care-o-fata-de-15-ani-este-rapita-de-pe-strada-in-cluj-napoca-trecatorii-se-uita-dar-nu-reactioneaza.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/accesul-pe-teritoriul-irlandei-doar-cu-test-covid-19-negativ-de-sambata.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-01/331/accesul-pe-teritoriul-irlandei-doar-cu-test-covid-19-negativ-de-sambata.jpg" alt="Accesul pe teritoriul Irlandei, doar cu test COVID-19 negativ, de sâmbătă" title="Accesul pe teritoriul Irlandei, doar cu test COVID-19 negativ, de sâmbătă"  />
        <h4>Accesul pe teritoriul Irlandei, doar cu test COVID-19 negativ, de sâmbătă</h4> </a>
        <p>
        Persoanele care călătoresc în Irlanda pot intra pe teritoriul acestui stat cu condiţia prezentării unui test molecular tip PCR cu rezultat negativ pentru infecţia cu virusul SARS-CoV-2, efectuat cu maximum 72 de ore înainte. Un comunicat al Ministerului&#8230; <a href="https://www.ziarelive.ro/stiri/accesul-pe-teritoriul-irlandei-doar-cu-test-covid-19-negativ-de-sambata.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/oms-impotriva-certificatelor-de-imunitate-si-a-eliminarii-restrictiilor-la-calatorii-internationale.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-01/460/oms-impotriva-certificatelor-de-imunitate-si-a-eliminarii-restrictiilor-la-calatorii-internationale.jpg" alt="OMS, împotriva certificatelor de imunitate și a eliminării restricțiilor la călătorii internaționale" title="OMS, împotriva certificatelor de imunitate și a eliminării restricțiilor la călătorii internaționale"  />
        <h4>OMS, împotriva certificatelor de imunitate și a eliminării restricțiilor la călătorii internaționale</h4> </a>
        <p>
        Organizația Mondială a Sănătății nu sfătuiește guvernele să ceară dovezi ale vaccinării sau imunității Covid ca o condiție pentru călătoriile internaționale, invocând „aspecte critice încă&#8230; <a href="https://www.ziarelive.ro/stiri/oms-impotriva-certificatelor-de-imunitate-si-a-eliminarii-restrictiilor-la-calatorii-internationale.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/furtuna-leandros-duce-la-scaderea-temperaturilor-in-grecia.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-01/331/furtuna-leandros-duce-la-scaderea-temperaturilor-in-grecia.jpg" alt="Furtuna Leandros duce la scăderea temperaturilor în Grecia" title="Furtuna Leandros duce la scăderea temperaturilor în Grecia"  />
        <h4>Furtuna Leandros duce la scăderea temperaturilor în Grecia</h4> </a>
        <p>
        Temperaturile înregistrate în Grecia au scăzut vinei brusc din cauza furtunii Leandros punând capăt perioadei de vreme caldă din ultimele zile de pe teritoriul ţării, informează DPA. În timp ce locuitorii s-au bucurat de o vreme caldă şi de temperaturi peste 20 de grade în ziua precedentă,&#8230; <a href="https://www.ziarelive.ro/stiri/furtuna-leandros-duce-la-scaderea-temperaturilor-in-grecia.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/oms-impotriva-certificatelor-de-imunitate-si-a-eliminarii-restrictiilor-la-calatorii-internationale.html">OMS, împotriva certificatelor de imunitate și a eliminării restricțiilor la călătorii internaționale</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/guvernul-olandez-a-demisionat-in-bloc-dupa-un-scandal-privind-alocatiile-pentru-ingrijirea-copiilor.html">Guvernul olandez a demisionat în bloc, după un scandal privind alocațiile pentru îngrijirea copiilor</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cu-toate-ca-exista-vaccinuri-anti-covid-premierul-britanic-transmite-mesaje-alarmante-ganditi-va-cu-adevarat-de-doua-ori-inainte-de-a-iesi-din-casa.html">Cu toate că există vaccinuri anti-Covid, premierul britanic transmite mesaje alarmante: Gândiţi-vă cu&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mae-cere-guvernului-britanic-sa-reduca-si-in-cazul-romanilor-taxa-aplicata-vizei-de-munca.html">MAE cere guvernului britanic să reducă și în cazul românilor taxa aplicată vizei de muncă</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/regele-si-regina-suediei-au-fost-vaccinati-impotriva-covid-19.html">Regele și regina Suediei au fost vaccinați împotriva COVID-19</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mihai-runcan-luptator-la-serviciul-pentru-actiuni-speciale-din-cadrul-ipj-alba-in-ultima-zi-de-serviciu-bucati-din-sufletul-meu-au-ramas-peste-tot-pe-acolo.html">Mihai Runcan, luptător la Serviciul pentru Acțiuni Speciale din cadrul IPJ Alba, în ultima zi de serviciu:&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/actele-normative-adoptate-astazi-de-guvern.html">Actele normative, adoptate astazi de Guvern</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/supravietuitoare-a-gripei-spaniole-vaccinata-impotriva-covid-19.html">Supraviețuitoare a gripei spaniole, vaccinată împotriva COVID-19</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/guvern-ministerele-trebuie-sa-elaboreze-pana-pe-4-februarie-un-memorandum-referitor-la-masurile-de-reducere-a-pierderilor-sisau-platilor-restante-inregistrate-la-finalul-anului-trecut-document.html">Guvern: Ministerele trebuie să elaboreze, până pe 4 februarie, un memorandum referitor la măsurile de&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ministrul-educatiei-propun-un-tarif-de-100-de-lei-pe-ora-pentru-profesorii-care-fac-ore-remediale.html">Ministrul Educației: Propun un tarif de 100 de lei pe oră pentru profesorii care fac ore remediale</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/oms-impotriva-certificatelor-de-imunitate-si-a-eliminarii-restrictiilor-la-calatorii-internationale.html">OMS, împotriva certificatelor de imunitate și a eliminării restricțiilor la călătorii internaționale</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/guvernul-olandez-a-demisionat-in-bloc-dupa-un-scandal-privind-alocatiile-pentru-ingrijirea-copiilor.html">Guvernul olandez a demisionat în bloc, după un scandal privind alocațiile pentru îngrijirea copiilor</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cu-toate-ca-exista-vaccinuri-anti-covid-premierul-britanic-transmite-mesaje-alarmante-ganditi-va-cu-adevarat-de-doua-ori-inainte-de-a-iesi-din-casa.html">Cu toate că există vaccinuri anti-Covid, premierul britanic transmite mesaje alarmante: Gândiţi-vă cu&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mae-cere-guvernului-britanic-sa-reduca-si-in-cazul-romanilor-taxa-aplicata-vizei-de-munca.html">MAE cere guvernului britanic să reducă și în cazul românilor taxa aplicată vizei de muncă</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/regele-si-regina-suediei-au-fost-vaccinati-impotriva-covid-19.html">Regele și regina Suediei au fost vaccinați împotriva COVID-19</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mihai-runcan-luptator-la-serviciul-pentru-actiuni-speciale-din-cadrul-ipj-alba-in-ultima-zi-de-serviciu-bucati-din-sufletul-meu-au-ramas-peste-tot-pe-acolo.html">Mihai Runcan, luptător la Serviciul pentru Acțiuni Speciale din cadrul IPJ Alba, în ultima zi de serviciu:&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/actele-normative-adoptate-astazi-de-guvern.html">Actele normative, adoptate astazi de Guvern</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/supravietuitoare-a-gripei-spaniole-vaccinata-impotriva-covid-19.html">Supraviețuitoare a gripei spaniole, vaccinată împotriva COVID-19</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/guvern-ministerele-trebuie-sa-elaboreze-pana-pe-4-februarie-un-memorandum-referitor-la-masurile-de-reducere-a-pierderilor-sisau-platilor-restante-inregistrate-la-finalul-anului-trecut-document.html">Guvern: Ministerele trebuie să elaboreze, până pe 4 februarie, un memorandum referitor la măsurile de&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ministrul-educatiei-propun-un-tarif-de-100-de-lei-pe-ora-pentru-profesorii-care-fac-ore-remediale.html">Ministrul Educației: Propun un tarif de 100 de lei pe oră pentru profesorii care fac ore remediale</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/economice.html" ><span itemprop="title">Economice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/mironel-panturoiu-nu-mai-e-secretar-de-stat-la-ministerul-finantelor-a-fost-eliberat-din-functie.html" title="Mironel Panțuroiu nu mai e secretar de stat la Ministerul Finanțelor. A fost eliberat din funcție"><span itemprop="title">Mironel Panțuroiu nu mai e secretar de stat la Ministerul Finanțelor.&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/mironel-panturoiu-nu-mai-e-secretar-de-stat-la-ministerul-finantelor-a-fost-eliberat-din-functie.html" title='Mironel Panțuroiu nu mai e secretar de stat la Ministerul Finanțelor. A fost eliberat din funcție' class='admin-link'>Mironel Panțuroiu nu mai e secretar de stat la Ministerul Finanțelor. A fost eliberat din funcție</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2021-01-15T20:05:51+02:00" pubdate="pubdate">Vineri, 15 Ianuarie 2021, 20:05</time></b>
<script type="text/javascript">
var id=43451558;
</script>

<meta itemprop="datePublished" content="2021-01-15T20:05:51+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p class="intro" itemprop="articleBody">Mironel Panțuroiu a fost eliberat din funcția de secretar de stat la Ministerul Finanțelor (MF) de catre premierul Florin C&icirc;țu. Acesta fusese numit de fostul premier, <a href="https://www.ziarelive.ro/despre/ludovic_orban.html" rel='tag' title='ludovic orban'>Ludovic Orban</a>, fiind de fapt propunerea PMP la vremea respectiva.<br><br>El a fost salariat al <a href="https://www.ziarelive.ro/despre/taifasuri_media.html" rel='tag' title='taifasuri media'>Taifasuri Media</a>, iar &icirc;n 2015 s-a angajat la <a href="https://www.ziarelive.ro/despre/primaria_pantelimon.html" rel='tag' title='primaria pantelimon'>Primaria Pantelimon</a> (inspector), care a fost, de fapt, &"poarta de intrare&" &icirc;n administrație. Conform declarației de avere din 2016, toți banii &icirc;ncasați de la <em><b>Primarie</b></em> au fost doar 2.425 lei.<br><br>A devenit apoi inspector la <a href="https://www.ziarelive.ro/despre/directia_generala_regionala.html" rel='tag' title='directia generala regionala'>Directia Generala Regionala</a> a Finantelor Publice&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://economie.hotnews.ro/stiri-finante_banci-24543408-mironel-panturoiu-nu-mai-secretar-stat-ministerul-finantelor-fost-eliberat-din-functie.htm" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe hotnews.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol: <a title="Vezi toate stirile din hotnews.ro" href="https://www.ziarelive.ro/presa/hotnews.ro.html" >hotnews.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/revolta-unui-om-de-afaceri-in-ultimii-31-de-ani-din-centura-capitalei-au-fost-construiti-sub-2-metri-liniari-pe-zi.html" title='Revolta unui om de afaceri: „În ultimii 31 de ani, din Centura Capitalei au fost construiți sub 2 metri liniari pe zi!”'>Revolta unui om de afaceri: „In ultimii 31 de ani, din Centura Capitalei au fost construiți sub 2 metri liniari pe zi!”</a></h3>
<p>
<b><span class="updated" title="2020-12-20T19:10:47+02:00">19:10, 20.12.2020</span> - </b>
Intr-un editorial publicat in Ziarul Financiar, omul de afaceri Dragoș Dragoteanu, proprietarul agenției imobiliare Euroest Invest, acuza lipsa de interes a oamenilor politici pentru dezvoltarea infrastructurii, Afaceristul le transmite celorlalți antreprenori sa nu se bazeze pe Guvern sau pe politicieni&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/licitatie-organizata-de-cn-administratia-canalelor-navigabile-sa-contestata-ce-a-decis-cnsc.html" title='Licitatie organizata de CN Administratia Canalelor Navigabile SA, contestata. Ce a decis CNSC'>Licitatie organizata de CN Administratia Canalelor Navigabile SA, contestata. Ce a decis CNSC</a></h3>
<p>
<b><span class="updated" title="2020-12-07T22:01:16+02:00">22:01, 07.12.2020</span> - </b>
Transguard Security SRL a contestat o licitatie organizata de CN Administratia Canalelor Navigabile SA Obiectul licitatiei este asigurarea de "Servicii de paza civila fixa si paza prin patrulare auto la obiectivele CN A.C.N. SA"Consiliul National de Solutionare a Contestatiilor a adoptat decizia cu&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/blue-air-introduce-zboruri-londra-bucuresti-si-retur-zilnic-din-1-decembrie.html" title='Blue Air introduce zboruri Londra-București și retur, zilnic, din 1 decembrie'>Blue Air introduce zboruri Londra-București și retur, zilnic, din 1 decembrie</a></h3>
<p>
<b><span class="updated" title="2020-11-24T15:00:32+02:00">15:00, 24.11.2020</span> - </b>
Blue Air adauga doua zboruri pe saptamana, operand sapte servicii saptamanale in perioada sarbatorilor de iarna si pana la sfarsitul lunii martie 2021 pentru a satisface cererea in crestere pentru ruta Bucuresti Otopeni – Londra Heathrow, a anuntat marti compania. Potrivit unui comunicat remis AGERPRES,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ceo-investeste-100000-de-lei-in-agende-si-pixuri-pentru-sarbatori.html" title='CEO investește 100.000 de lei în agende și pixuri pentru sărbători'>CEO investește 100.000 de lei in agende și pixuri pentru sarbatori</a></h3>
<p>
<b><span class="updated" title="2020-11-23T09:11:16+02:00">09:11, 23.11.2020</span> - </b>
Complexul Energetic Oltenia (CEO) investește suma de peste 100.000 de lei TVA inclus pentru achiziția de cadouri pentru sarbatorile de iarna. Este vorba de cumpararea de agende, pixuri, calendare și plase personalizate. Licitația este programata in data de 24 noiembrie, iar produsele respective trebuie&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ultima-ora-un-secretar-de-stat-de-la-finante-spune-ce-se-va-intampla-cu-taxele-si-impzitele-in-2021.html" title='ULTIMĂ ORĂ! Un secretar de stat de la FINANȚE spune ce se va întâmpla cu taxele și impzitele în 2021'>ULTIMA ORA! Un secretar de stat de la FINANȚE spune ce se va intampla cu taxele și impzitele in 2021</a></h3>
<p>
<b><span class="updated" title="2020-11-17T13:55:47+02:00">13:55, 17.11.2020</span> - </b>
Liberalii susțin ca nu ridica taxele și impozitele in 2021 daca vor ramane la guvernare și ca soluția la indemana este creșterea gradului de colectare la buget. "In mod evident, Romania nu va avea nici anul viitor o situatie usoara din punctul de vedere al situatiei fiscal-bugetare. Si pe acest an ne&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/emag-black-friday-compania-s-a-adaptat-la-pandemie-si-va-vinde-si-vouchere-pentru-teste-covid-cate-produse-vor-fi-in-oferta-pe-categorii.html" title='eMAG Black Friday - Compania s-a adaptat la pandemie și va vinde și vouchere pentru teste Covid. Câte produse vor fi în ofertă, pe categorii'>eMAG Black Friday - Compania s-a adaptat la pandemie și va vinde și vouchere pentru teste Covid. Cate produse vor fi in oferta, pe categorii</a></h3>
<p>
<b><span class="updated" title="2020-11-09T13:55:28+02:00">13:55, 09.11.2020</span> - </b>
eMAG promite ca de Black Friday va avea &icirc;n oferta 4 milioane de produse ce vor avea reduceri totale de 300 milioane lei.Compania estimeaza ca &icirc;n aceasta ediție aniversara de Black Friday clienții vor realiza comenzi totale &icirc;n valoare de 585 de milioane de lei, cu 17% mai mult dec&acirc;t&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/nicusor-dan-vizita-la-ambasada-sua-cu-tot-cu-premier.html" title='Nicușor Dan, vizită la Ambasada SUA, cu tot cu premier'>Nicușor Dan, vizita la Ambasada SUA, cu tot cu premier</a></h3>
<p>
<b><span class="updated" title="2020-11-02T15:26:17+02:00">15:26, 02.11.2020</span> - </b>
Nici nu s-a instalat bine la Primarie ca pleaca in vizita. Nicușor Dan a dat o tura la Ambasada americana pentru o intrevedere cu ambasadorul SUA la București, Adrian Zuckerman . La discuții a fost prezent și premierul Ludovic Orban. Dintre afirmațiile noului edil, dupa intrevederea cu ambasadorul american,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/aurelian-badulescu-ludovic-orban-taraie-instalarea-lui-nicusor-dan-la-primarie-pentru-ca-nu-vrea-sa-se-inscrie-in-pnl.html" title='Aurelian Bădulescu: Ludovic Orban târâie instalarea lui Nicușor Dan la primărie pentru că nu vrea să se înscrie în PNL'>Aurelian Badulescu: Ludovic Orban taraie instalarea lui Nicușor Dan la primarie pentru ca nu vrea sa se inscrie in PNL</a></h3>
<p>
<b><span class="updated" title="2020-10-22T19:20:38+03:00">19:20, 22.10.2020</span> - </b>
Viceprimarul Capitalei a declarat, joi, la Antena 3, ca Nicușor Dan nu-și poate prelua mandatul de primar general nu din cauza contestațiilor PSD, ci pentru ca Ludovic Orban ar forța inscrierea acestuia in PNL.„Nicușor Dan nu este azi primar nu din cauza lui Firea si a contestatiilor noastre,&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="ministerul finantelor" href=https://www.ziarelive.ro/despre/ministerul_finantelor.html>ministerul finantelor</a> 
<a class="label" title="servicii" href=https://www.ziarelive.ro/despre/servicii.html>servicii</a> 
<a class="label" title="compania" href=https://www.ziarelive.ro/despre/compania.html>compania</a> 
<a class="label" title="primarie" href=https://www.ziarelive.ro/despre/primarie.html>primarie</a> 
<a class="label" title="obiectul" href=https://www.ziarelive.ro/despre/obiectul.html>obiectul</a> 
<a class="label" title="ludovic orban" href=https://www.ziarelive.ro/despre/ludovic_orban.html>ludovic orban</a> 
<a class="label" title="finantelor publice bucuresti" href=https://www.ziarelive.ro/despre/finantelor_publice_bucuresti.html>finantelor publice bucuresti</a> 
<a class="label" title="primaria pantelimon" href=https://www.ziarelive.ro/despre/primaria_pantelimon.html>primaria pantelimon</a> 
<a class="label" title="directia supraveghere" href=https://www.ziarelive.ro/despre/directia_supraveghere.html>directia supraveghere</a> 
<a class="label" title="control vamal" href=https://www.ziarelive.ro/despre/control_vamal.html>control vamal</a> 
<a class="label" title="directia generala regionala" href=https://www.ziarelive.ro/despre/directia_generala_regionala.html>directia generala regionala</a> 
<a class="label" title="taifasuri media" href=https://www.ziarelive.ro/despre/taifasuri_media.html>taifasuri media</a> 
<a class="label" title="partein" href=https://www.ziarelive.ro/despre/partein.html>partein</a> 
<a class="label" title="auto trade expert" href=https://www.ziarelive.ro/despre/auto_trade_expert.html>auto trade expert</a> 
<a class="label" title="chioariu daniel anton" href=https://www.ziarelive.ro/despre/chioariu_daniel_anton.html>chioariu daniel anton</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/mironel-panturoiu-nu-mai-e-secretar-de-stat-la-ministerul-finantelor-a-fost-eliberat-din-functie.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-la-oniscani-o-persoana-a-decedat.html" title="Accident la Onișcani: o persoană a decedat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/102/accident-la-oniscani-o-persoana-a-decedat.jpg" alt="Accident la Onișcani: o persoană a decedat" title="Accident la Onișcani: o persoană a decedat" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/102/accident-la-oniscani-o-persoana-a-decedat.jpg" alt="Accident la Onișcani: o persoană a decedat" title="Accident la Onișcani: o persoană a decedat" /></noscript>                
                 </div> 
        <h5>
        Accident la Onișcani: o persoană a decedat        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/companii-aeriene-analizeaza-limitarea-accesului-la-zboruri-pentru-persoanele-nevaccinate.html" title="Companii aeriene analizează limitarea accesului la zboruri pentru persoanele nevaccinate">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/212/companii-aeriene-analizeaza-limitarea-accesului-la-zboruri-pentru-persoanele-nevaccinate.jpg" alt="Companii aeriene analizează limitarea accesului la zboruri pentru persoanele nevaccinate" title="Companii aeriene analizează limitarea accesului la zboruri pentru persoanele nevaccinate" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/212/companii-aeriene-analizeaza-limitarea-accesului-la-zboruri-pentru-persoanele-nevaccinate.jpg" alt="Companii aeriene analizează limitarea accesului la zboruri pentru persoanele nevaccinate" title="Companii aeriene analizează limitarea accesului la zboruri pentru persoanele nevaccinate" /></noscript>                
                 </div> 
        <h5>
        Companii aeriene analizează limitarea accesului la zboruri pentru persoanele nevaccinate        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/foto-impact-violent-in-arges-trei-oameni-au-murit-un-tir-cu-butelii-de-oxigen-implicat.html" title="FOTO Impact violent în Argeș. TREI oameni au murit, un TIR cu butelii de oxigen implicat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/174/foto-impact-violent-in-arges-trei-oameni-au-murit-un-tir-cu-butelii-de-oxigen-implicat.jpg" alt="FOTO Impact violent în Argeș. TREI oameni au murit, un TIR cu butelii de oxigen implicat" title="FOTO Impact violent în Argeș. TREI oameni au murit, un TIR cu butelii de oxigen implicat" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/174/foto-impact-violent-in-arges-trei-oameni-au-murit-un-tir-cu-butelii-de-oxigen-implicat.jpg" alt="FOTO Impact violent în Argeș. TREI oameni au murit, un TIR cu butelii de oxigen implicat" title="FOTO Impact violent în Argeș. TREI oameni au murit, un TIR cu butelii de oxigen implicat" /></noscript>                
                 </div> 
        <h5>
        FOTO Impact violent în Argeș. TREI oameni au murit, un TIR cu butelii de oxigen implicat        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/trei-oameni-au-murit-dupa-ce-un-tir-cu-butelii-s-a-rasturnat-pe-dn7traficul-e-blocatvideo.html" title="Trei oameni au murit după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/11/trei-oameni-au-murit-dupa-ce-un-tir-cu-butelii-s-a-rasturnat-pe-dn7traficul-e-blocatvideo.jpeg" alt="Trei oameni au murit după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat VIDEO" title="Trei oameni au murit după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat VIDEO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/11/trei-oameni-au-murit-dupa-ce-un-tir-cu-butelii-s-a-rasturnat-pe-dn7traficul-e-blocatvideo.jpeg" alt="Trei oameni au murit după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat VIDEO" title="Trei oameni au murit după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat VIDEO" /></noscript>                
                 </div> 
        <h5>
        Trei oameni au murit după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat VIDEO        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/foto-groaznic-accident-intre-o-masina-si-un-utilaj-de-deszapezire-trei-barbati-din-bacau-au-murit.html" title="FOTO: Groaznic accident între o mașină și un utilaj de deszăpezire. Trei bărbați din Bacău au murit">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/273/foto-groaznic-accident-intre-o-masina-si-un-utilaj-de-deszapezire-trei-barbati-din-bacau-au-murit.jpg" alt="FOTO: Groaznic accident între o mașină și un utilaj de deszăpezire. Trei bărbați din Bacău au murit" title="FOTO: Groaznic accident între o mașină și un utilaj de deszăpezire. Trei bărbați din Bacău au murit" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/273/foto-groaznic-accident-intre-o-masina-si-un-utilaj-de-deszapezire-trei-barbati-din-bacau-au-murit.jpg" alt="FOTO: Groaznic accident între o mașină și un utilaj de deszăpezire. Trei bărbați din Bacău au murit" title="FOTO: Groaznic accident între o mașină și un utilaj de deszăpezire. Trei bărbați din Bacău au murit" /></noscript>                
                 </div> 
        <h5>
        FOTO: Groaznic accident între o mașină și un utilaj de deszăpezire. Trei bărbați din Bacău au murit        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-om-a-murit-si-alti-trei-sunt-ranitidupa-ce-un-tir-cu-butelii-s-a-rasturnat-pe-dn7traficul-e-blocatvideo.html" title="Un om a murit şi alţi trei sunt răniţi după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/11/un-om-a-murit-si-alti-trei-sunt-ranitidupa-ce-un-tir-cu-butelii-s-a-rasturnat-pe-dn7traficul-e-blocatvideo.jpeg" alt="Un om a murit şi alţi trei sunt răniţi după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat VIDEO" title="Un om a murit şi alţi trei sunt răniţi după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat VIDEO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/11/un-om-a-murit-si-alti-trei-sunt-ranitidupa-ce-un-tir-cu-butelii-s-a-rasturnat-pe-dn7traficul-e-blocatvideo.jpeg" alt="Un om a murit şi alţi trei sunt răniţi după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat VIDEO" title="Un om a murit şi alţi trei sunt răniţi după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat VIDEO" /></noscript>                
                 </div> 
        <h5>
        Un om a murit şi alţi trei sunt răniţi după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat VIDEO        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ultima-ora-trei-morti-in-accidentul-de-pe-dealul-negru.html" title="ULTIMA ORĂ! Trei morți în accidentul de pe Dealul Negru!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/487/ultima-ora-trei-morti-in-accidentul-de-pe-dealul-negru.jpg" alt="ULTIMA ORĂ! Trei morți în accidentul de pe Dealul Negru!" title="ULTIMA ORĂ! Trei morți în accidentul de pe Dealul Negru!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/487/ultima-ora-trei-morti-in-accidentul-de-pe-dealul-negru.jpg" alt="ULTIMA ORĂ! Trei morți în accidentul de pe Dealul Negru!" title="ULTIMA ORĂ! Trei morți în accidentul de pe Dealul Negru!" /></noscript>                
                 </div> 
        <h5>
        ULTIMA ORĂ! Trei morți în accidentul de pe Dealul Negru!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-om-a-murit-si-alti-trei-sunt-raniti-dupa-ce-un-tir-cu-butelii-s-a-rasturnat-pe-dn7-traficul-e-blocat-video.html" title="Un om a murit şi alţi trei sunt răniţi după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/11/un-om-a-murit-si-alti-trei-sunt-raniti-dupa-ce-un-tir-cu-butelii-s-a-rasturnat-pe-dn7-traficul-e-blocat-video.jpeg" alt="Un om a murit şi alţi trei sunt răniţi după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat VIDEO" title="Un om a murit şi alţi trei sunt răniţi după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat VIDEO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/11/un-om-a-murit-si-alti-trei-sunt-raniti-dupa-ce-un-tir-cu-butelii-s-a-rasturnat-pe-dn7-traficul-e-blocat-video.jpeg" alt="Un om a murit şi alţi trei sunt răniţi după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat VIDEO" title="Un om a murit şi alţi trei sunt răniţi după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat VIDEO" /></noscript>                
                 </div> 
        <h5>
        Un om a murit şi alţi trei sunt răniţi după ce un tir cu butelii s-a răsturnat pe DN7. Traficul e blocat&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/cum-a-reactionat-tania-budi-dupa-ce-a-fost-acuzata-ca-a-avut-o-relatie-cu-gigi-becali-sigur-voi-castiga-exclusiv.html" title="Cum a reacționat Tania Budi, după ce a fost acuzată că a avut o relație cu Gigi Becali: ”Sigur voi câștiga!” (Exclusiv)">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/233/cum-a-reactionat-tania-budi-dupa-ce-a-fost-acuzata-ca-a-avut-o-relatie-cu-gigi-becali-sigur-voi-castiga-exclusiv.jpg" alt="Cum a reacționat Tania Budi, după ce a fost acuzată că a avut o relație cu Gigi Becali: ”Sigur voi câștiga!” (Exclusiv)" title="Cum a reacționat Tania Budi, după ce a fost acuzată că a avut o relație cu Gigi Becali: ”Sigur voi câștiga!” (Exclusiv)" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/233/cum-a-reactionat-tania-budi-dupa-ce-a-fost-acuzata-ca-a-avut-o-relatie-cu-gigi-becali-sigur-voi-castiga-exclusiv.jpg" alt="Cum a reacționat Tania Budi, după ce a fost acuzată că a avut o relație cu Gigi Becali: ”Sigur voi câștiga!” (Exclusiv)" title="Cum a reacționat Tania Budi, după ce a fost acuzată că a avut o relație cu Gigi Becali: ”Sigur voi câștiga!” (Exclusiv)" /></noscript>                
                 </div> 
        <h5>
        Cum a reacționat Tania Budi, după ce a fost acuzată că a avut o relație cu Gigi Becali: ”Sigur voi câștiga!”&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/foto-e-gata-blocul-anl-pentru-bugetari-acesta-a-costat-un-milion-de-euro.html" title="FOTO: E gata blocul ANL pentru bugetari. Acesta a costat un milion de euro">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/45/foto-e-gata-blocul-anl-pentru-bugetari-acesta-a-costat-un-milion-de-euro.jpg" alt="FOTO: E gata blocul ANL pentru bugetari. Acesta a costat un milion de euro" title="FOTO: E gata blocul ANL pentru bugetari. Acesta a costat un milion de euro" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/45/foto-e-gata-blocul-anl-pentru-bugetari-acesta-a-costat-un-milion-de-euro.jpg" alt="FOTO: E gata blocul ANL pentru bugetari. Acesta a costat un milion de euro" title="FOTO: E gata blocul ANL pentru bugetari. Acesta a costat un milion de euro" /></noscript>                
                 </div> 
        <h5>
        FOTO: E gata blocul ANL pentru bugetari. Acesta a costat un milion de euro        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/crima-la-daneti-barbat-gasit-injunghiat.html" title="Crimă la Daneți. Bărbat găsit înjunghiat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/331/crima-la-daneti-barbat-gasit-injunghiat.jpg" alt="Crimă la Daneți. Bărbat găsit înjunghiat" title="Crimă la Daneți. Bărbat găsit înjunghiat" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/331/crima-la-daneti-barbat-gasit-injunghiat.jpg" alt="Crimă la Daneți. Bărbat găsit înjunghiat" title="Crimă la Daneți. Bărbat găsit înjunghiat" /></noscript>                
                 </div> 
        <h5>
        Crimă la Daneți. Bărbat găsit înjunghiat        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/update-accident-grav-pe-dealul-negru-un-mort-si-doi-raniti.html" title="UPDATE: Accident grav pe Dealul Negru! Un mort și doi răniți!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/487/update-accident-grav-pe-dealul-negru-un-mort-si-doi-raniti.jpg" alt="UPDATE: Accident grav pe Dealul Negru! Un mort și doi răniți!" title="UPDATE: Accident grav pe Dealul Negru! Un mort și doi răniți!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/487/update-accident-grav-pe-dealul-negru-un-mort-si-doi-raniti.jpg" alt="UPDATE: Accident grav pe Dealul Negru! Un mort și doi răniți!" title="UPDATE: Accident grav pe Dealul Negru! Un mort și doi răniți!" /></noscript>                
                 </div> 
        <h5>
        UPDATE: Accident grav pe Dealul Negru! Un mort și doi răniți!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-mortal-la-costesti-pieton-ucis-de-propria-greseala.html" title="Accident mortal la Costești. Pieton ucis de propria greșeală">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/400/accident-mortal-la-costesti-pieton-ucis-de-propria-greseala.jpg" alt="Accident mortal la Costești. Pieton ucis de propria greșeală" title="Accident mortal la Costești. Pieton ucis de propria greșeală" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/400/accident-mortal-la-costesti-pieton-ucis-de-propria-greseala.jpg" alt="Accident mortal la Costești. Pieton ucis de propria greșeală" title="Accident mortal la Costești. Pieton ucis de propria greșeală" /></noscript>                
                 </div> 
        <h5>
        Accident mortal la Costești. Pieton ucis de propria greșeală        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doua-persoane-au-murit-pe-dn-7-pitesti-ramnicu-valcea-dupa-ce-o-masina-s-a-izbit-de-un-tir.html" title="Două persoane au murit, pe DN 7 Piteşti - Râmnicu Vâlcea, după ce o mașină s-a izbit de un TIR">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/456/doua-persoane-au-murit-pe-dn-7-pitesti-ramnicu-valcea-dupa-ce-o-masina-s-a-izbit-de-un-tir.jpg" alt="Două persoane au murit, pe DN 7 Piteşti - Râmnicu Vâlcea, după ce o mașină s-a izbit de un TIR" title="Două persoane au murit, pe DN 7 Piteşti - Râmnicu Vâlcea, după ce o mașină s-a izbit de un TIR" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/456/doua-persoane-au-murit-pe-dn-7-pitesti-ramnicu-valcea-dupa-ce-o-masina-s-a-izbit-de-un-tir.jpg" alt="Două persoane au murit, pe DN 7 Piteşti - Râmnicu Vâlcea, după ce o mașină s-a izbit de un TIR" title="Două persoane au murit, pe DN 7 Piteşti - Râmnicu Vâlcea, după ce o mașină s-a izbit de un TIR" /></noscript>                
                 </div> 
        <h5>
        Două persoane au murit, pe DN 7 Piteşti - Râmnicu Vâlcea, după ce o mașină s-a izbit de un TIR        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/update-accident-in-arges-tir-incarcat-cu-butelii-de-oxigen-in-sant-doua-persoane-au-murit.html" title="Update! Accident în Argeș. TIR încărcat cu butelii de oxigen, în șanț. Două persoane au murit">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/343/update-accident-in-arges-tir-incarcat-cu-butelii-de-oxigen-in-sant-doua-persoane-au-murit.jpg" alt="Update! Accident în Argeș. TIR încărcat cu butelii de oxigen, în șanț. Două persoane au murit" title="Update! Accident în Argeș. TIR încărcat cu butelii de oxigen, în șanț. Două persoane au murit" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-01/343/update-accident-in-arges-tir-incarcat-cu-butelii-de-oxigen-in-sant-doua-persoane-au-murit.jpg" alt="Update! Accident în Argeș. TIR încărcat cu butelii de oxigen, în șanț. Două persoane au murit" title="Update! Accident în Argeș. TIR încărcat cu butelii de oxigen, în șanț. Două persoane au murit" /></noscript>                
                 </div> 
        <h5>
        Update! Accident în Argeș. TIR încărcat cu butelii de oxigen, în șanț. Două persoane au murit        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/economice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru maine <b>16 ianuarie 2021</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>-1&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='cloudy' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-11&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>-4&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-13&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>-5&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-6&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>-2&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-6&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>1&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='cloudy' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ceață până dimineață, începe din nou seara.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-15&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>-3&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='fog' width='28' height='28'  title='Ceață până dimineață, începe din nou seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ceață dimineață.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-12&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>-5&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='fog' width='28' height='28'  title='Ceață dimineață.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/39.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/21.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/49.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/26.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/11.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/27.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>14.01.2021</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>280.999,20</td>                                     <td>5.534.742,48</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 5 </td>                                 <td>18.733,28</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 213 </td>                                 <td>439,74</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 4.858 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>5.867.815,28</strong></td>                         </tr> 						                    </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 15 ianuarie 2021</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.0058</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.8728</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.51</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.4698</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.1605</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>236.88</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.8522</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.6199</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.0906</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.1106</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2322</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.4914</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Mironel Panturoiu nu mai e secretar de stat la Ministerul Finantelor. A fost eliberat din functie</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
