<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>TRAGEDIE in Neamt: Un camion cu lemne a lovit grav trei copii. Unul a murit</title>
        <meta name="keywords" content="murit,politiei,lovit,copii,neamt,camion,tragedie,lemne,tibucani" />
		<meta name="description" content="Un elev in varsta de 16 ani a murit si alti doi au fost transportati la spital, joi, dupa ce au fost accidentati de o autoutilitara in comuna&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/tragedie-in-neamt-un-camion-cu-lemne-a-lovit-grav-trei-copii-unul-a-murit.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="Bucuresti" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="TRAGEDIE in Neamt: Un camion cu lemne a lovit grav trei copii. Unul a murit"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Un elev in varsta de 16 ani a murit si alti doi au fost transportati la spital, joi, dupa ce au fost accidentati de o autoutilitara in comuna&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/tragedie-in-neamt-un-camion-cu-lemne-a-lovit-grav-trei-copii-unul-a-murit.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2020-02/235/tragedie-in-neamt-un-camion-cu-lemne-a-lovit-grav-trei-copii-unul-a-murit.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/tragedie-in-neamt-un-camion-cu-lemne-a-lovit-grav-trei-copii-unul-a-murit.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/statele-unite-cel-mai-mare-jucator-in-domeniul-spionajului-cibernetic.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-02/150/statele-unite-cel-mai-mare-jucator-in-domeniul-spionajului-cibernetic.jpg" alt="Statele Unite, cel mai mare jucător în domeniul spionajului cibernetic" title="Statele Unite, cel mai mare jucător în domeniul spionajului cibernetic"  />
        <h4>Statele Unite, cel mai mare jucător în domeniul spionajului cibernetic</h4> </a>
        <p>
        Faptele au dovedit încă o dată că Statele Unite sunt cel mai mare actor statal în domeniul spionajului cibernetic, după cum a declarat Geng Shuang, purtătorul de cuvânt al Ministerului Chinez al Afacerilor Externe, cerând Statelor Unite să clarifice aceste&#8230; <a href="https://www.ziarelive.ro/stiri/statele-unite-cel-mai-mare-jucator-in-domeniul-spionajului-cibernetic.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/tragedie-in-neamt-un-camion-cu-lemne-a-lovit-grav-trei-copii-unul-a-murit.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-02/235/tragedie-in-neamt-un-camion-cu-lemne-a-lovit-grav-trei-copii-unul-a-murit.jpg" alt="TRAGEDIE în Neamț: Un camion cu lemne a lovit grav trei copii. Unul a murit" title="TRAGEDIE în Neamț: Un camion cu lemne a lovit grav trei copii. Unul a murit"  />
        <h4>TRAGEDIE în Neamț: Un camion cu lemne a lovit grav trei copii. Unul a murit</h4> </a>
        <p>
        Un elev în vârstă de 16 ani a murit și alți doi au fost transportați la spital, joi, după ce au fost accidentați de o autoutilitară în comuna Țibucani, din județul Neamț, potrivit reprezentanților Poliției... <a href="https://www.ziarelive.ro/stiri/tragedie-in-neamt-un-camion-cu-lemne-a-lovit-grav-trei-copii-unul-a-murit.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/draga-client-petrom-moldova.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-02/31/draga-client-petrom-moldova.png" alt="Dragă client Petrom Moldova" title="Dragă client Petrom Moldova"  />
        <h4>Dragă client Petrom Moldova</h4> </a>
        <p>
        Înțelegem importanța unei rețele vaste cu stații de alimentare amplasate strategic pe cele mai frecventate rute din Europa. Indiferent dacă călătorești național sau internațional - cu cardul OMV cu funcția ROUTEX, ai întotdeauna alături un partener de încredere. ROUTEX oferă una din cele mai extinse rețele de servicii premium din Europa, cu peste&#8230; <a href="https://www.ziarelive.ro/stiri/draga-client-petrom-moldova.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/florin-turcanu-vrea-proces-colectiv-in-instanta-cheama-alaturi-oamenii-care-si-au-rupt-masinile-si-afacerile-pe-drumul-strategic.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-02/452/florin-turcanu-vrea-proces-colectiv-in-instanta-cheama-alaturi-oamenii-care-si-au-rupt-masinile-si-afacerile-pe-drumul-strategic.jpg" alt="Florin Țurcanu vrea proces colectiv în instanță: Cheamă alături oamenii care și-au rupt mașinile și afacerile pe drumul strategic" title="Florin Țurcanu vrea proces colectiv în instanță: Cheamă alături oamenii care și-au rupt mașinile și afacerile pe drumul strategic"  />
        <h4>Florin Țurcanu vrea proces colectiv în instanță: Cheamă alături oamenii care și-au rupt mașinile și afacerile pe drumul strategic</h4> </a>
        <p>
        Fostul președinte al Consiliului Județean Botoșani, Florin Țurcanu susține că a vorbit deja cu avocații săi pentru a deschide&#8230; <a href="https://www.ziarelive.ro/stiri/florin-turcanu-vrea-proces-colectiv-in-instanta-cheama-alaturi-oamenii-care-si-au-rupt-masinile-si-afacerile-pe-drumul-strategic.html">[citeste mai departe]</a></p>
        </div>
      </div>
              <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/playoff-in-prima-etapa-favoritele-au-castigat-aproape-mereu-contra-adversarilor.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-02/55/playoff-in-prima-etapa-favoritele-au-castigat-aproape-mereu-contra-adversarilor.jpg" alt="Playoff: În prima etapă, favoritele au câștigat aproape mereu contra adversarilor!" title="Playoff: În prima etapă, favoritele au câștigat aproape mereu contra adversarilor!"  />
        <h4>Playoff: În prima etapă, favoritele au câștigat aproape mereu contra adversarilor!</h4> </a>
        <p>
        Prima etapă a playoff-ului începe cu partide în care favoritele celor trei dispute întâlnesc adversari pe care i-au învins mai mereu în meciurile directe.  Spre exemplu, FCSB a câștigat absolut toate deplasările la Botoșani, Craiova&#8230; <a href="https://www.ziarelive.ro/stiri/playoff-in-prima-etapa-favoritele-au-castigat-aproape-mereu-contra-adversarilor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/3210-de-cetateni-din-italia-au-intrat-in-ultimele-24-de-ore-in-romania-orban-cere-listele-de-pasageri.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-02/18/3210-de-cetateni-din-italia-au-intrat-in-ultimele-24-de-ore-in-romania-orban-cere-listele-de-pasageri.jpg" alt="3.210 de cetăţeni din Italia au intrat în ultimele 24 de ore în România. Orban cere listele de pasageri" title="3.210 de cetăţeni din Italia au intrat în ultimele 24 de ore în România. Orban cere listele de pasageri"  />
        <h4>3.210 de cetăţeni din Italia au intrat în ultimele 24 de ore în România. Orban cere listele de pasageri</h4> </a>
        <p>
        Mii de români vin în ţară, din Italia. În ultimele 24 de ore, peste 3.000 de ceăţeni au ajuns în România, a anunţat ministrul de Interne, Marcel Vela, în şedinţa de Guvern. Premierul Ludovic&#8230; <a href="https://www.ziarelive.ro/stiri/3210-de-cetateni-din-italia-au-intrat-in-ultimele-24-de-ore-in-romania-orban-cere-listele-de-pasageri.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/accident-la-dumbravita-autoturism-in-stalp-doua-persoane-ranite.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-02/262/accident-la-dumbravita-autoturism-in-stalp-doua-persoane-ranite.jpg" alt="Accident la Dumbrăvița. Autoturism în stâlp, două persoane rănite" title="Accident la Dumbrăvița. Autoturism în stâlp, două persoane rănite"  />
        <h4>Accident la Dumbrăvița. Autoturism în stâlp, două persoane rănite</h4> </a>
        <p>
        Două persoane au fost rănite, două autovehicule distruse, dar și un stâlp de iluminat, în urma unui accident care a avut loc, în această seară, în Dumbrăvița. Accidentul s-a petrecut din pricina unei șoferițe de 50 de ani. Femeia conducea pe strada Târnava din&#8230; <a href="https://www.ziarelive.ro/stiri/accident-la-dumbravita-autoturism-in-stalp-doua-persoane-ranite.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/criza-mastilor-de-protectie-guvernul-anunta-ca-saptamana-viitoare-vor-intra-in-tara-primele-milioane-de-masti-sanitare.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-02/18/criza-mastilor-de-protectie-guvernul-anunta-ca-saptamana-viitoare-vor-intra-in-tara-primele-milioane-de-masti-sanitare.jpg" alt="Criza măştilor de protecţie: Guvernul anunţă că săptămâna viitoare vor intra în ţară primele milioane de măşti sanitare" title="Criza măştilor de protecţie: Guvernul anunţă că săptămâna viitoare vor intra în ţară primele milioane de măşti sanitare"  />
        <h4>Criza măştilor de protecţie: Guvernul anunţă că săptămâna viitoare vor intra în ţară primele milioane de măşti sanitare</h4> </a>
        <p>
        Ministrul interimar al Economiei, Virgil Popescu, a anunţat că săptămâna viitoare vor intra în ţară "primele milioane de măşti" medicale&#8230; <a href="https://www.ziarelive.ro/stiri/criza-mastilor-de-protectie-guvernul-anunta-ca-saptamana-viitoare-vor-intra-in-tara-primele-milioane-de-masti-sanitare.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/locuitorii-unui-sat-din-elvetia-trebuie-sa-isi-paraseasca-casele-care-este-motivul.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-02/271/locuitorii-unui-sat-din-elvetia-trebuie-sa-isi-paraseasca-casele-care-este-motivul.jpg" alt="Locuitorii unui sat din Elveţia trebuie să îşi părăsească casele. Care este motivul" title="Locuitorii unui sat din Elveţia trebuie să îşi părăsească casele. Care este motivul"  />
        <h4>Locuitorii unui sat din Elveţia trebuie să îşi părăsească casele. Care este motivul</h4> </a>
        <p>
        Locuitorii unui sat din Elveţia tocmai au aflat că trebuie să îşi părăsească pentru cel puţin zece ani casele pentru a permite distrugerea unui depozit de muniţii datând de pe vremea celui de-al Doilea Război Mondial. <a href="https://www.ziarelive.ro/stiri/locuitorii-unui-sat-din-elvetia-trebuie-sa-isi-paraseasca-casele-care-este-motivul.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/panica-in-prahova-doi-suspecti-de-coronavirus-internati-la-movila-alti-200-sunt-izolati-la-domiciliu.html">Panica in Prahova! Doi suspecti de coronavirus, internati la Movila. Alti 200 sunt izolati la domiciliu</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/gutau-sparge-1-milion-de-euro-in-60-de-zile-pentru-109-locuri-de-parcare.html">Gutău sparge 1 milion de euro, în 60 de zile, pentru 109 locuri de parcare…</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/huawei-va-instala-in-franta-prima-sa-uzina-din-afara-granitelor-chinei.html">Huawei va instala în Franța prima sa uzină din afara granițelor Chinei</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/p-contracte-de-milioane-colectare-de-doua-parale-stelian-ion-nu-trebuie-sa-neglijam-colectarea-selectiva.html">(P) Contracte de milioane, colectare de două parale. Stelian Ion: „Nu trebuie să neglijăm colectarea&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/nicusor-dan-ii-propune-lui-vlad-voiculescu-postul-de-viceprimar.html">Nicușor Dan îi propune lui Vlad Voiculescu postul de viceprimar</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/corespondenta-de-la-berlin-dau-infricosatorul-truman-show-stalinist-se-extinde-asupra-occidentului.html">Corespondență de la Berlin. DAU, înfricoșătorul Truman Show stalinist, se extinde asupra Occidentului</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/israelul-l-a-ucis-pe-liderul-operational-al-organizatiei-hezbollah-intr-un-atac-in-siria.html">Israelul l-a UCIS pe liderul operaţional al organizaţiei Hezbollah, într-un atac în Siria</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/numarul-asistatilor-social-a-scazut-cu-peste-20000-anunta-florin-roman.html">Numărul asistaților social a scăzut cu peste 20.000, anunță Florin Roman</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/guvernul-ar-putea-plafona-pretul-produselor-medicale.html">Guvernul ar putea plafona preţul produselor medicale</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/wizz-air-reduce-cursele-aeriene-din-cauza-coronavirusului.html">Wizz Air reduce cursele aeriene din cauza coronavirusului</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/panica-in-prahova-doi-suspecti-de-coronavirus-internati-la-movila-alti-200-sunt-izolati-la-domiciliu.html">Panica in Prahova! Doi suspecti de coronavirus, internati la Movila. Alti 200 sunt izolati la domiciliu</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/gutau-sparge-1-milion-de-euro-in-60-de-zile-pentru-109-locuri-de-parcare.html">Gutău sparge 1 milion de euro, în 60 de zile, pentru 109 locuri de parcare…</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/huawei-va-instala-in-franta-prima-sa-uzina-din-afara-granitelor-chinei.html">Huawei va instala în Franța prima sa uzină din afara granițelor Chinei</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/p-contracte-de-milioane-colectare-de-doua-parale-stelian-ion-nu-trebuie-sa-neglijam-colectarea-selectiva.html">(P) Contracte de milioane, colectare de două parale. Stelian Ion: „Nu trebuie să neglijăm colectarea&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/nicusor-dan-ii-propune-lui-vlad-voiculescu-postul-de-viceprimar.html">Nicușor Dan îi propune lui Vlad Voiculescu postul de viceprimar</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/corespondenta-de-la-berlin-dau-infricosatorul-truman-show-stalinist-se-extinde-asupra-occidentului.html">Corespondență de la Berlin. DAU, înfricoșătorul Truman Show stalinist, se extinde asupra Occidentului</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/israelul-l-a-ucis-pe-liderul-operational-al-organizatiei-hezbollah-intr-un-atac-in-siria.html">Israelul l-a UCIS pe liderul operaţional al organizaţiei Hezbollah, într-un atac în Siria</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/numarul-asistatilor-social-a-scazut-cu-peste-20000-anunta-florin-roman.html">Numărul asistaților social a scăzut cu peste 20.000, anunță Florin Roman</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/guvernul-ar-putea-plafona-pretul-produselor-medicale.html">Guvernul ar putea plafona preţul produselor medicale</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/wizz-air-reduce-cursele-aeriene-din-cauza-coronavirusului.html">Wizz Air reduce cursele aeriene din cauza coronavirusului</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/societate.html" ><span itemprop="title">Societate</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/tragedie-in-neamt-un-camion-cu-lemne-a-lovit-grav-trei-copii-unul-a-murit.html" title="TRAGEDIE în Neamț: Un camion cu lemne a lovit grav trei copii. Unul a murit"><span itemprop="title">TRAGEDIE în Neamț: Un camion cu lemne a lovit grav trei copii.&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/tragedie-in-neamt-un-camion-cu-lemne-a-lovit-grav-trei-copii-unul-a-murit.html" title='TRAGEDIE în Neamț: Un camion cu lemne a lovit grav trei copii. Unul a murit' class='admin-link'>TRAGEDIE în Neamț: Un camion cu lemne a lovit grav trei copii. Unul a murit</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2020-02-27T20:00:08+02:00" pubdate="pubdate">Joi, 27 Februarie 2020, 20:00</time></b>
<script type="text/javascript">
var id=42550036;
</script>

<meta itemprop="datePublished" content="2020-02-27T20:00:08+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/235/tragedie-in-neamt-un-camion-cu-lemne-a-lovit-grav-trei-copii-unul-a-murit.jpg" 
    alt="TRAGEDIE în Neamț: Un camion cu lemne a lovit grav trei copii. Unul a murit" title="TRAGEDIE în Neamț: Un camion cu lemne a lovit grav trei copii. Unul a murit" />
    </div>
  <p class="intro" itemprop="articleBody">Un elev in varsta de 16 ani a <em><b>murit</b></em> și alți doi au fost transportați la spital, joi, dupa ce au fost accidentați de o autoutilitara in comuna Țibucani, din județul Neamț, potrivit reprezentanților Poliției...</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://feedproxy.google.com/~r/puterea1/~3/trRdWkjxILc/tragedie-in-neamt-un-camion-cu-lemne-a-lovit-grav-trei-copii-unul-a-murit-190588.html" class="" rel="nofollow" target="_blank">Citeste articolul mai departe pe puterea.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din puterea.ro" href="https://www.ziarelive.ro/presa/puterea.ro.html" >puterea.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/un-camion-plin-cu-lemne-a-spulberat-trei-copii-unul-dintre-ei-a-murit-pe-loc.html" title='Un camion plin cu lemne a spulberat trei copii, unul dintre ei a murit pe loc'>Un camion plin cu lemne a spulberat trei copii, unul dintre ei a murit pe loc</a></h3>
<p>
<b><span class="updated" title="2020-02-27T10:48:57+02:00">10:48, 27.02.2020</span> - </b>
Un accident cumplit s-a produs, azi dimineata, in jurul orei 6:30, in localitatea Davideni, Neamț. Trei elevi, doi de liceu si unul de clasa a VIII-a, au fost loviti in plin de un camion plin cu lemne. Adolescentii mergeau pe carosabil, spre statie, cand s-a produs nenorocirea. Soferul camionului spune&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/tragedie-in-neamt-un-camion-cu-lemne-a-spulberat-trei-elevi-unul-a-murit-pe-loc-ceilalti-doi-au-ajuns-la-spital.html" title='Tragedie în Neamț. Un camion cu lemne a spulberat trei elevi. Unul a murit pe loc, ceilalți doi au ajuns la spital'>Tragedie in Neamț. Un camion cu lemne a spulberat trei elevi. Unul a murit pe loc, ceilalți doi au ajuns la spital</a></h3>
<p>
<b><span class="updated" title="2020-02-27T09:38:13+02:00">09:38, 27.02.2020</span> - </b>
Un elev in varsta de 16 ani a murit și alți doi au fost transportați la spital, joi, dupa ce au fost accidentați de o autoutilitara in comuna Țibucani, din județul Neamț, potrivit reprezentanților...</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/tragedie-intr-o-scoala-din-kenya-cel-putin-13-copii-au-murit-si-39-au-fost-raniti.html" title='Tragedie într-o școală din Kenya. Cel puţin 13 copii au murit şi 39 au fost răniţi'>Tragedie intr-o școala din Kenya. Cel putin 13 copii au murit si 39 au fost raniti</a></h3>
<p>
<b><span class="updated" title="2020-02-04T09:58:01+02:00">09:58, 04.02.2020</span> - </b>
Cel putin 13 copii au murit si 39 au fost raniti luni in cursul unei busculade produse intr-o scoala primara din Kakamega, in vestul Kenyei, a anuntat politia locala, relateaza AFP. "Am pierdut 13 copii...</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/tragedie-intr-un-depozit-de-lemne-din-dambovita-a-murit-dupa-ce-a-cazut-dintr-un-camion.html" title='Tragedie într-un depozit de lemne din Dâmbovița. A murit, după ce a căzut dintr-un camion'>Tragedie intr-un depozit de lemne din Dambovița. A murit, dupa ce a cazut dintr-un camion</a></h3>
<p>
<b><span class="updated" title="2020-01-18T14:04:11+02:00">14:04, 18.01.2020</span> - </b>
O tragedie s-a produs, sambata dimineața, intr-un depozit de lemne din localitatea dambovițeana Vacarești-Bungetu. Un barbat de 39 de ani a cazut dintr-un camion incarcat cu lemn și a decedat, manevrele de reuscitare dovedindu-se inutile. “Un barbat de 39 de ani, din Picior de Munte, a decedat, astazi,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/tragedie-de-anul-nou-un-barbat-a-murit-lovit-de-doua-masini-in-noaptea-dintre-ani.html" title='Tragedie de Anul Nou. Un bărbat a murit lovit de două maşini în noaptea dintre ani'>Tragedie de Anul Nou. Un barbat a murit lovit de doua masini in noaptea dintre ani</a></h3>
<p>
<b><span class="updated" title="2020-01-01T14:16:17+02:00">14:16, 01.01.2020</span> - </b>
Un barbat a fost calcat de doua mașini in noaptea de Revelion și a murit. Un șofer a fugit de la fața locului. Un barbat care mergea pe marcajul de delimitare a benzilor de pe DN 1, in zona Campina, județul Prahova, a murit in noaptea de Revelion, dupa ce a fost lovit de doua [...]</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/tragedie-la-o-scoala-din-jud-iasi-o-fetita-de-6-ani-nevazatoare-a-murit-dupa-ce-a-cazut-de-la-etaj.html" title='Tragedie, la o școală din jud. Iași! O fetiță de 6 ani, nevăzătoare, a murit după ce a căzut de la etaj'>Tragedie, la o școala din jud. Iași! O fetița de 6 ani, nevazatoare, a murit dupa ce a cazut de la etaj</a></h3>
<p>
<b><span class="updated" title="2019-12-16T12:55:14+02:00">12:55, 16.12.2019</span> - </b>
Tragedie intr-un centru pentru copii cu deficiențe de vedere, din județul Iași. O fetița de 6 ani a cazut pe scari și a murit la scurt timp dupa ce a fost dusa cu ambulanța la spital. Fata a ieșit din camera in timp ce ingrijitoarea plecase sa duca mancare altor copii. </p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/tragedie-la-pianu-de-jos-un-tanar-a-murit-intr-un-accident-de-motocicleta-tocmai-implinise-18-ani.html" title='Tragedie la Pianu de Jos. Un tânăr a murit într-un accident de motocicletă. Tocmai împlinise 18 ani'>Tragedie la Pianu de Jos. Un tanar a murit intr-un accident de motocicleta. Tocmai implinise 18 ani</a></h3>
<p>
<b><span class="updated" title="2019-12-07T09:57:36+02:00">09:57, 07.12.2019</span> - </b>
Un tanar din Pianu de Jos care tocmai implinise 18 ani a murit intr-un tragic accident de motocicleta, la cateva ore dupa ce tocmai implinise 18 ani. Din datele Poliției, accidentul s-a petrecut vineri seara, in jurul orei 21.00. Tanarul ar fi pierdut controlul motocicletei și s-a rasturnat in afara&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="murit" href=https://www.ziarelive.ro/despre/murit.html>murit</a> 
<a class="label" title="politiei" href=https://www.ziarelive.ro/despre/politiei.html>politiei</a> 
<a class="label" title="lovit" href=https://www.ziarelive.ro/despre/lovit.html>lovit</a> 
<a class="label" title="copii" href=https://www.ziarelive.ro/despre/copii.html>copii</a> 
<a class="label" title="neamt" href=https://www.ziarelive.ro/despre/neamt.html>neamt</a> 
<a class="label" title="camion" href=https://www.ziarelive.ro/despre/camion.html>camion</a> 
<a class="label" title="tragedie" href=https://www.ziarelive.ro/despre/tragedie.html>tragedie</a> 
<a class="label" title="lemne" href=https://www.ziarelive.ro/despre/lemne.html>lemne</a> 
<a class="label" title="tibucani" href=https://www.ziarelive.ro/despre/tibucani.html>tibucani</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/tragedie-in-neamt-un-camion-cu-lemne-a-lovit-grav-trei-copii-unul-a-murit.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/al-patrulea-golden-buzz-de-la-romanii-au-talent-sezonul-10-florin-calinescu-a-apasat-butonul-auriu-pentru-un-mecanic-auto.html" title="Al patrulea Golden Buzz de la Românii au Talent, sezonul 10. Florin Călinescu a apăsat butonul auriu pentru un mecanic auto">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/18/al-patrulea-golden-buzz-de-la-romanii-au-talent-sezonul-10-florin-calinescu-a-apasat-butonul-auriu-pentru-un-mecanic-auto.jpg" alt="Al patrulea Golden Buzz de la Românii au Talent, sezonul 10. Florin Călinescu a apăsat butonul auriu pentru un mecanic auto" title="Al patrulea Golden Buzz de la Românii au Talent, sezonul 10. Florin Călinescu a apăsat butonul auriu pentru un mecanic auto" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/18/al-patrulea-golden-buzz-de-la-romanii-au-talent-sezonul-10-florin-calinescu-a-apasat-butonul-auriu-pentru-un-mecanic-auto.jpg" alt="Al patrulea Golden Buzz de la Românii au Talent, sezonul 10. Florin Călinescu a apăsat butonul auriu pentru un mecanic auto" title="Al patrulea Golden Buzz de la Românii au Talent, sezonul 10. Florin Călinescu a apăsat butonul auriu pentru un mecanic auto" /></noscript>                
                 </div> 
        <h5>
        Al patrulea Golden Buzz de la Românii au Talent, sezonul 10. Florin Călinescu a apăsat butonul auriu&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doliu-in-sport-culturistul-baimarean-laszlo-kovacs-a-murit.html" title="Doliu in sport: Culturistul baimarean Laszlo Kovacs a murit">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/254/doliu-in-sport-culturistul-baimarean-laszlo-kovacs-a-murit.jpg" alt="Doliu in sport: Culturistul baimarean Laszlo Kovacs a murit" title="Doliu in sport: Culturistul baimarean Laszlo Kovacs a murit" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/254/doliu-in-sport-culturistul-baimarean-laszlo-kovacs-a-murit.jpg" alt="Doliu in sport: Culturistul baimarean Laszlo Kovacs a murit" title="Doliu in sport: Culturistul baimarean Laszlo Kovacs a murit" /></noscript>                
                 </div> 
        <h5>
        Doliu in sport: Culturistul baimarean Laszlo Kovacs a murit        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-sofer-beat-a-facut-prapad-pe-sosea-accident-cu-patru-victime-traficul-rutier-este-oprit-pe-dn2.html" title="Un șofer beat a făcut prăpăd pe șosea - accident cu patru victime! Traficul rutier este oprit pe DN2">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/456/un-sofer-beat-a-facut-prapad-pe-sosea-accident-cu-patru-victime-traficul-rutier-este-oprit-pe-dn2.jpg" alt="Un șofer beat a făcut prăpăd pe șosea - accident cu patru victime! Traficul rutier este oprit pe DN2" title="Un șofer beat a făcut prăpăd pe șosea - accident cu patru victime! Traficul rutier este oprit pe DN2" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/456/un-sofer-beat-a-facut-prapad-pe-sosea-accident-cu-patru-victime-traficul-rutier-este-oprit-pe-dn2.jpg" alt="Un șofer beat a făcut prăpăd pe șosea - accident cu patru victime! Traficul rutier este oprit pe DN2" title="Un șofer beat a făcut prăpăd pe șosea - accident cu patru victime! Traficul rutier este oprit pe DN2" /></noscript>                
                 </div> 
        <h5>
        Un șofer beat a făcut prăpăd pe șosea - accident cu patru victime! Traficul rutier este oprit pe DN2        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/rezultate-finale-olimpiada-de-fizica-2020-etapa-judeteana-alba-elevii-premiati-si-cei-calificati-la-faza-nationala-in-acest-an.html" title="REZULTATE finale Olimpiada de FIZICĂ 2020, etapa județeană Alba. Elevii premiați și cei calificați la faza națională în acest an">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/459/rezultate-finale-olimpiada-de-fizica-2020-etapa-judeteana-alba-elevii-premiati-si-cei-calificati-la-faza-nationala-in-acest-an.jpg" alt="REZULTATE finale Olimpiada de FIZICĂ 2020, etapa județeană Alba. Elevii premiați și cei calificați la faza națională în acest an" title="REZULTATE finale Olimpiada de FIZICĂ 2020, etapa județeană Alba. Elevii premiați și cei calificați la faza națională în acest an" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/459/rezultate-finale-olimpiada-de-fizica-2020-etapa-judeteana-alba-elevii-premiati-si-cei-calificati-la-faza-nationala-in-acest-an.jpg" alt="REZULTATE finale Olimpiada de FIZICĂ 2020, etapa județeană Alba. Elevii premiați și cei calificați la faza națională în acest an" title="REZULTATE finale Olimpiada de FIZICĂ 2020, etapa județeană Alba. Elevii premiați și cei calificați la faza națională în acest an" /></noscript>                
                 </div> 
        <h5>
        REZULTATE finale Olimpiada de FIZICĂ 2020, etapa județeană Alba. Elevii premiați și cei calificați la&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-rutier-grav-pe-dn-2-patru-persoane-ranite-dupa-ce-un-sofer-a-condus-baut.html" title="Accident rutier grav pe DN 2. Patru persoane, ranite dupa ce un sofer a condus baut">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/54/accident-rutier-grav-pe-dn-2-patru-persoane-ranite-dupa-ce-un-sofer-a-condus-baut.jpg" alt="Accident rutier grav pe DN 2. Patru persoane, ranite dupa ce un sofer a condus baut" title="Accident rutier grav pe DN 2. Patru persoane, ranite dupa ce un sofer a condus baut" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/54/accident-rutier-grav-pe-dn-2-patru-persoane-ranite-dupa-ce-un-sofer-a-condus-baut.jpg" alt="Accident rutier grav pe DN 2. Patru persoane, ranite dupa ce un sofer a condus baut" title="Accident rutier grav pe DN 2. Patru persoane, ranite dupa ce un sofer a condus baut" /></noscript>                
                 </div> 
        <h5>
        Accident rutier grav pe DN 2. Patru persoane, ranite dupa ce un sofer a condus baut        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/coliziune-frontala-intre-doua-masini-sunt-sapte-victime-circulatia-este-blocata-pe-un-drum-national.html" title="Coliziune frontală între două mașini: Sunt șapte victime, circulația este BLOCATĂ pe un Drum Național">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/456/coliziune-frontala-intre-doua-masini-sunt-sapte-victime-circulatia-este-blocata-pe-un-drum-national.jpg" alt="Coliziune frontală între două mașini: Sunt șapte victime, circulația este BLOCATĂ pe un Drum Național" title="Coliziune frontală între două mașini: Sunt șapte victime, circulația este BLOCATĂ pe un Drum Național" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/456/coliziune-frontala-intre-doua-masini-sunt-sapte-victime-circulatia-este-blocata-pe-un-drum-national.jpg" alt="Coliziune frontală între două mașini: Sunt șapte victime, circulația este BLOCATĂ pe un Drum Național" title="Coliziune frontală între două mașini: Sunt șapte victime, circulația este BLOCATĂ pe un Drum Național" /></noscript>                
                 </div> 
        <h5>
        Coliziune frontală între două mașini: Sunt șapte victime, circulația este BLOCATĂ pe un Drum Național        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/general-motors-a-primit-licenta-pentru-teste-cu-masini-autonome-pe-drumurile-publice.html" title="General Motors a primit licență pentru teste cu mașini autonome pe drumurile publice: ...">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/169/general-motors-a-primit-licenta-pentru-teste-cu-masini-autonome-pe-drumurile-publice.jpg" alt="General Motors a primit licență pentru teste cu mașini autonome pe drumurile publice: ..." title="General Motors a primit licență pentru teste cu mașini autonome pe drumurile publice: ..." />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/169/general-motors-a-primit-licenta-pentru-teste-cu-masini-autonome-pe-drumurile-publice.jpg" alt="General Motors a primit licență pentru teste cu mașini autonome pe drumurile publice: ..." title="General Motors a primit licență pentru teste cu mașini autonome pe drumurile publice: ..." /></noscript>                
                 </div> 
        <h5>
        General Motors a primit licență pentru teste cu mașini autonome pe drumurile publice: ...        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/rezultatele-la-olimpiada-de-fizica-etapa-judeteana-2020-elevi-din-alba-iulia-aiud-si-sebes-calificati-la-faza-nationala.html" title="Rezultatele la Olimpiada de fizică, etapa județeană, 2020: Elevi din Alba Iulia, Aiud și Sebeș, calificați la faza națională">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/77/rezultatele-la-olimpiada-de-fizica-etapa-judeteana-2020-elevi-din-alba-iulia-aiud-si-sebes-calificati-la-faza-nationala.jpg" alt="Rezultatele la Olimpiada de fizică, etapa județeană, 2020: Elevi din Alba Iulia, Aiud și Sebeș, calificați la faza națională" title="Rezultatele la Olimpiada de fizică, etapa județeană, 2020: Elevi din Alba Iulia, Aiud și Sebeș, calificați la faza națională" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/77/rezultatele-la-olimpiada-de-fizica-etapa-judeteana-2020-elevi-din-alba-iulia-aiud-si-sebes-calificati-la-faza-nationala.jpg" alt="Rezultatele la Olimpiada de fizică, etapa județeană, 2020: Elevi din Alba Iulia, Aiud și Sebeș, calificați la faza națională" title="Rezultatele la Olimpiada de fizică, etapa județeană, 2020: Elevi din Alba Iulia, Aiud și Sebeș, calificați la faza națională" /></noscript>                
                 </div> 
        <h5>
        Rezultatele la Olimpiada de fizică, etapa județeană, 2020: Elevi din Alba Iulia, Aiud și Sebeș, calificați&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/foto-iata-cine-este-tanarul-infectat-cu-coronavirus-primarul-de-la-prigoria-confirma-ca-si-iubita-acestuia-este-in-autoizolare-la-tg-jiu.html" title="FOTO. Iată cine este TÂNĂRUL INFECTAT CU CORONAVIRUS! Primarul de la Prigoria confirmă că și iubita acestuia este în autoizolare la Tg-Jiu.">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/406/foto-iata-cine-este-tanarul-infectat-cu-coronavirus-primarul-de-la-prigoria-confirma-ca-si-iubita-acestuia-este-in-autoizolare-la-tg-jiu.jpg" alt="FOTO. Iată cine este TÂNĂRUL INFECTAT CU CORONAVIRUS! Primarul de la Prigoria confirmă că și iubita acestuia este în autoizolare la Tg-Jiu." title="FOTO. Iată cine este TÂNĂRUL INFECTAT CU CORONAVIRUS! Primarul de la Prigoria confirmă că și iubita acestuia este în autoizolare la Tg-Jiu." />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/406/foto-iata-cine-este-tanarul-infectat-cu-coronavirus-primarul-de-la-prigoria-confirma-ca-si-iubita-acestuia-este-in-autoizolare-la-tg-jiu.jpg" alt="FOTO. Iată cine este TÂNĂRUL INFECTAT CU CORONAVIRUS! Primarul de la Prigoria confirmă că și iubita acestuia este în autoizolare la Tg-Jiu." title="FOTO. Iată cine este TÂNĂRUL INFECTAT CU CORONAVIRUS! Primarul de la Prigoria confirmă că și iubita acestuia este în autoizolare la Tg-Jiu." /></noscript>                
                 </div> 
        <h5>
        FOTO. Iată cine este TÂNĂRUL INFECTAT CU CORONAVIRUS! Primarul de la Prigoria confirmă că și iubita&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-razie-de-amploare-in-targul-vitan-din-capitala-peste-260-de-politisti-si-jandarmi-verifica-masinile-scoase-la-vanzare.html" title="VIDEO Razie de amploare în Târgul Vitan din Capitală: peste 260 de poliţişti şi jandarmi verifică maşinile scoase la vânzare">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/11/video-razie-de-amploare-in-targul-vitan-din-capitala-peste-260-de-politisti-si-jandarmi-verifica-masinile-scoase-la-vanzare.jpg" alt="VIDEO Razie de amploare în Târgul Vitan din Capitală: peste 260 de poliţişti şi jandarmi verifică maşinile scoase la vânzare" title="VIDEO Razie de amploare în Târgul Vitan din Capitală: peste 260 de poliţişti şi jandarmi verifică maşinile scoase la vânzare" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/11/video-razie-de-amploare-in-targul-vitan-din-capitala-peste-260-de-politisti-si-jandarmi-verifica-masinile-scoase-la-vanzare.jpg" alt="VIDEO Razie de amploare în Târgul Vitan din Capitală: peste 260 de poliţişti şi jandarmi verifică maşinile scoase la vânzare" title="VIDEO Razie de amploare în Târgul Vitan din Capitală: peste 260 de poliţişti şi jandarmi verifică maşinile scoase la vânzare" /></noscript>                
                 </div> 
        <h5>
        VIDEO Razie de amploare în Târgul Vitan din Capitală: peste 260 de poliţişti şi jandarmi verifică maşinile&#8230;        </h5></a>
      </li>
                  <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/rezultate-finale-olimpiada-judeteana-de-chimie-2020-etapa-judeteana-alba-rezultatele-cu-elevii-premiati-si-cei-calificati-la-faza-nationala-de-la-alba-iulia.html" title="REZULTATE FINALE Olimpiada Județeană de Chimie 2020, etapa județeană Alba. Rezultatele cu elevii premiați și cei calificați la faza națională de la Alba Iulia">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/77/rezultate-finale-olimpiada-judeteana-de-chimie-2020-etapa-judeteana-alba-rezultatele-cu-elevii-premiati-si-cei-calificati-la-faza-nationala-de-la-alba-iulia.jpg" alt="REZULTATE FINALE Olimpiada Județeană de Chimie 2020, etapa județeană Alba. Rezultatele cu elevii premiați și cei calificați la faza națională de la Alba Iulia" title="REZULTATE FINALE Olimpiada Județeană de Chimie 2020, etapa județeană Alba. Rezultatele cu elevii premiați și cei calificați la faza națională de la Alba Iulia" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/77/rezultate-finale-olimpiada-judeteana-de-chimie-2020-etapa-judeteana-alba-rezultatele-cu-elevii-premiati-si-cei-calificati-la-faza-nationala-de-la-alba-iulia.jpg" alt="REZULTATE FINALE Olimpiada Județeană de Chimie 2020, etapa județeană Alba. Rezultatele cu elevii premiați și cei calificați la faza națională de la Alba Iulia" title="REZULTATE FINALE Olimpiada Județeană de Chimie 2020, etapa județeană Alba. Rezultatele cu elevii premiați și cei calificați la faza națională de la Alba Iulia" /></noscript>                
                 </div> 
        <h5>
        REZULTATE FINALE Olimpiada Județeană de Chimie 2020, etapa județeană Alba. Rezultatele cu elevii premiați&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/imagini-noi-sub-camuflaj-cu-viitorul-bmw-inext-suv-ul-electric-este-testat-in-desertul-kalahari.html" title="Imagini noi sub camuflaj cu viitorul BMW iNext: SUV-ul electric este testat în deșertul Kalahari">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/169/imagini-noi-sub-camuflaj-cu-viitorul-bmw-inext-suv-ul-electric-este-testat-in-desertul-kalahari.jpg" alt="Imagini noi sub camuflaj cu viitorul BMW iNext: SUV-ul electric este testat în deșertul Kalahari" title="Imagini noi sub camuflaj cu viitorul BMW iNext: SUV-ul electric este testat în deșertul Kalahari" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/169/imagini-noi-sub-camuflaj-cu-viitorul-bmw-inext-suv-ul-electric-este-testat-in-desertul-kalahari.jpg" alt="Imagini noi sub camuflaj cu viitorul BMW iNext: SUV-ul electric este testat în deșertul Kalahari" title="Imagini noi sub camuflaj cu viitorul BMW iNext: SUV-ul electric este testat în deșertul Kalahari" /></noscript>                
                 </div> 
        <h5>
        Imagini noi sub camuflaj cu viitorul BMW iNext: SUV-ul electric este testat în deșertul Kalahari        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/simona-halep-jennifer-brady-live-video-online-streaming-digi-sport-aprope-de-finala-wta-dubai-2020.html" title="SIMONA HALEP - JENNIFER BRADY LIVE VIDEO ONLINE STREAMING DIGI SPORT. Aprope de finala WTA Dubai 2020">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/356/simona-halep-jennifer-brady-live-video-online-streaming-digi-sport-aprope-de-finala-wta-dubai-2020.jpg" alt="SIMONA HALEP - JENNIFER BRADY LIVE VIDEO ONLINE STREAMING DIGI SPORT. Aprope de finala WTA Dubai 2020" title="SIMONA HALEP - JENNIFER BRADY LIVE VIDEO ONLINE STREAMING DIGI SPORT. Aprope de finala WTA Dubai 2020" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-02/356/simona-halep-jennifer-brady-live-video-online-streaming-digi-sport-aprope-de-finala-wta-dubai-2020.jpg" alt="SIMONA HALEP - JENNIFER BRADY LIVE VIDEO ONLINE STREAMING DIGI SPORT. Aprope de finala WTA Dubai 2020" title="SIMONA HALEP - JENNIFER BRADY LIVE VIDEO ONLINE STREAMING DIGI SPORT. Aprope de finala WTA Dubai 2020" /></noscript>                
                 </div> 
        <h5>
        SIMONA HALEP - JENNIFER BRADY LIVE VIDEO ONLINE STREAMING DIGI SPORT. Aprope de finala WTA Dubai 2020        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/societate"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>27 februarie 2020</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Posibil burniță la noapte.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>16&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil burniță la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară până seara.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>7&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară până seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară dimineață.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>6&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară dimineață.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>9&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară după-masă și seara.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>17&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară după-masă și seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară până seara.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>5&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară până seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară dimineață.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>7&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară dimineață.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/39.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/38.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/43.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/40.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/48.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/20.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>23.02.2020</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>909.965,52</td>                                     <td>7.297.529,52</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 3 </td>                                 <td>101.107,28</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 285 </td>                                 <td>1.064,28</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 6.729 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>8.106.043,20</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 27 februarie 2020</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.3926</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.8068</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.5223</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.6544</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.2949</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>232.583</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.9894</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.6268</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.1959</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.8889</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2473</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.4577</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>TRAGEDIE in Neamt: Un camion cu lemne a lovit grav trei copii. Unul a murit</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
