<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Razboiul mondial a inceput! Italia avertizeaza: Trebuie sa il oprim</title>
        <meta name="keywords" content="turcia,italiei,rusia,ministrul,ucraina,germania,franta,orientul mijlociu,razboiul,africa,africii,semnal,riscam,luigi,di maio" />
		<meta name="description" content="Semnal de alarma din Italia. Conflictul din Ucraina a declansat un alt razboi, si anume cel al painii, iar de aici, lucrurile ar putea fi si&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/razboiul-mondial-a-inceput-italia-avertizeaza-trebuie-sa-il-oprim.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Razboiul mondial a inceput! Italia avertizeaza: Trebuie sa il oprim"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Semnal de alarma din Italia. Conflictul din Ucraina a declansat un alt razboi, si anume cel al painii, iar de aici, lucrurile ar putea fi si&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/razboiul-mondial-a-inceput-italia-avertizeaza-trebuie-sa-il-oprim.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2022-06/115/razboiul-mondial-a-inceput-italia-avertizeaza-trebuie-sa-il-oprim.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/razboiul-mondial-a-inceput-italia-avertizeaza-trebuie-sa-il-oprim.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/universitatea-olimpia-cluj-a-castigat-cupa-romaniei-la-fotbal-feminin.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-06/29/universitatea-olimpia-cluj-a-castigat-cupa-romaniei-la-fotbal-feminin.jpg" alt="Universitatea Olimpia Cluj a câștigat Cupa României la fotbal feminin" title="Universitatea Olimpia Cluj a câștigat Cupa României la fotbal feminin"  />
        <h4>Universitatea Olimpia Cluj a câștigat Cupa României la fotbal feminin</h4> </a>
        <p>
        Universitatea Olimpia Cluj a câștigat Cupa României la fotbal feminin, după ce s-a impus în fața echipei ACS Heniu Prundu Bârgăului, scor 6-2, în finala disputată duminică pe Stadionul Arcul de Triumf din Bucureşti. <a href="https://www.ziarelive.ro/stiri/universitatea-olimpia-cluj-a-castigat-cupa-romaniei-la-fotbal-feminin.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/austria-pune-frana-visului-ucrainean-o-aderare-rapida-la-ue-nu-este-realista.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-06/456/austria-pune-frana-visului-ucrainean-o-aderare-rapida-la-ue-nu-este-realista.jpg" alt="Austria pune frână visului ucrainean: O aderare rapidă la UE nu este realistă" title="Austria pune frână visului ucrainean: O aderare rapidă la UE nu este realistă"  />
        <h4>Austria pune frână visului ucrainean: O aderare rapidă la UE nu este realistă</h4> </a>
        <p>
        Cancelarul austriac Karl Nehammer a făcut duminică apel la o etapă intermediară între cooperare şi aderarea deplină la Uniunea Europeană pentru ţări precum Ucraina şi Moldova, relatează Mediafax. Fii la curent cu cele mai noi stiri. Urmărește&#8230; <a href="https://www.ziarelive.ro/stiri/austria-pune-frana-visului-ucrainean-o-aderare-rapida-la-ue-nu-este-realista.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cursa-caritabila-cu-ratuste-de-plastic-la-sibiu-banii-folositi-la-dotarea-si-renovarea-centrului-de-plasament-gulliver.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-06/107/cursa-caritabila-cu-ratuste-de-plastic-la-sibiu-banii-folositi-la-dotarea-si-renovarea-centrului-de-plasament-gulliver.jpg" alt="Cursă caritabilă cu răţuşte de plastic, la Sibiu. Banii, folosiţi la dotarea şi renovarea centrului de plasament Gulliver" title="Cursă caritabilă cu răţuşte de plastic, la Sibiu. Banii, folosiţi la dotarea şi renovarea centrului de plasament Gulliver"  />
        <h4>Cursă caritabilă cu răţuşte de plastic, la Sibiu. Banii, folosiţi la dotarea şi renovarea centrului de plasament Gulliver</h4> </a>
        <p>
        Câteva mii de răţuşte de plastic s-au avântat în râul Cibin într-o cursă deja tradiţională cu scop caritabil. Jucăriile, cumpărate de fiecare participant,&#8230; <a href="https://www.ziarelive.ro/stiri/cursa-caritabila-cu-ratuste-de-plastic-la-sibiu-banii-folositi-la-dotarea-si-renovarea-centrului-de-plasament-gulliver.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/judetul-constanta-o-balustrada-a-strapuns-o-masina-in-zona-localitatii-sibioara.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-06/54/judetul-constanta-o-balustrada-a-strapuns-o-masina-in-zona-localitatii-sibioara.jpg" alt="Judetul Constanta: O balustrada a strapuns o masina, in zona localitatii Sibioara" title="Judetul Constanta: O balustrada a strapuns o masina, in zona localitatii Sibioara"  />
        <h4>Judetul Constanta: O balustrada a strapuns o masina, in zona localitatii Sibioara</h4> </a>
        <p>
        Un accident rutier grav a avut loc duminca seara, 5 iunie, in zona localitatii Sibioara, judetul Constanta. Conform informatiilor noastre, o balustrada ar fi strapuns o masina.Deocamdata nu se cunosc cauzele accidentului.Revenim cu detalii.&#8230; <a href="https://www.ziarelive.ro/stiri/judetul-constanta-o-balustrada-a-strapuns-o-masina-in-zona-localitatii-sibioara.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/statie-smart-de-autobuz-distrusa-de-un-om-al-strazii-valoarea-unei-astfel-de-constructii-este-citeva-zeci-de-mii-de-euro.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-06/92/statie-smart-de-autobuz-distrusa-de-un-om-al-strazii-valoarea-unei-astfel-de-constructii-este-citeva-zeci-de-mii-de-euro.jpg" alt="Staţie smart de autobuz, distrusă de un om al străzii. Valoarea unei astfel de construcţii este cîteva zeci de mii de euro" title="Staţie smart de autobuz, distrusă de un om al străzii. Valoarea unei astfel de construcţii este cîteva zeci de mii de euro"  />
        <h4>Staţie smart de autobuz, distrusă de un om al străzii. Valoarea unei astfel de construcţii este cîteva zeci de mii de euro</h4> </a>
        <p>
        ■ o staţie inteligentă, care este amplasată în apropierea sediului CEC Bank din Piatra Neamţ, a fost distrusă de o persoană fără adăpost ■ despre&#8230; <a href="https://www.ziarelive.ro/stiri/statie-smart-de-autobuz-distrusa-de-un-om-al-strazii-valoarea-unei-astfel-de-constructii-este-citeva-zeci-de-mii-de-euro.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cod-portocaliu-de-vijelie-si-ploi-torentiale-langa-capitala-locuitorii-din-ilfov-au-primit-avertizare-ro-alert.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-06/18/cod-portocaliu-de-vijelie-si-ploi-torentiale-langa-capitala-locuitorii-din-ilfov-au-primit-avertizare-ro-alert.jpg" alt="Cod portocaliu de vijelie și ploi torențiale lângă Capitală. Locuitorii din Ilfov au primit avertizare Ro-Alert" title="Cod portocaliu de vijelie și ploi torențiale lângă Capitală. Locuitorii din Ilfov au primit avertizare Ro-Alert"  />
        <h4>Cod portocaliu de vijelie și ploi torențiale lângă Capitală. Locuitorii din Ilfov au primit avertizare Ro-Alert</h4> </a>
        <p>
        Pentru mai multe localități din țară, inclusiv, codul galben de ploi torențiale și vijelii a fost actualizat de ANM și transformat, temporar, în cod portocaliu.Până la&#8230; <a href="https://www.ziarelive.ro/stiri/cod-portocaliu-de-vijelie-si-ploi-torentiale-langa-capitala-locuitorii-din-ilfov-au-primit-avertizare-ro-alert.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/video-coreea-de-sud-spune-ca-rachetele-coreei-de-nord-reprezinta-o-amenintare-grava.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-06/17/video-coreea-de-sud-spune-ca-rachetele-coreei-de-nord-reprezinta-o-amenintare-grava.jpg" alt="VIDEO: Coreea de Sud spune că rachetele Coreei de Nord reprezintă o „amenințare gravă”" title="VIDEO: Coreea de Sud spune că rachetele Coreei de Nord reprezintă o „amenințare gravă”"  />
        <h4>VIDEO: Coreea de Sud spune că rachetele Coreei de Nord reprezintă o „amenințare gravă”</h4> </a>
        <p>
        Coreea de Nord a lansat duminică, 5 iunie, opt rachete balistice cu rază scurtă de acțiune spre marea din largul coastei sale estice, probabil cel mai mare test al său, la o zi după ce Coreea de Sud și Statele Unite&#8230; <a href="https://www.ziarelive.ro/stiri/video-coreea-de-sud-spune-ca-rachetele-coreei-de-nord-reprezinta-o-amenintare-grava.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/un-barbat-de-35-de-ani-cu-probleme-psihice-a-fost-preluat-de-pe-partia-de-ski-si-transportat-la-spitalul-socola.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-06/131/un-barbat-de-35-de-ani-cu-probleme-psihice-a-fost-preluat-de-pe-partia-de-ski-si-transportat-la-spitalul-socola.png" alt="Un bărbat de 35 de ani, cu probleme psihice, a fost preluat de pe pârtia de ski și transportat la Spitalul Socola" title="Un bărbat de 35 de ani, cu probleme psihice, a fost preluat de pe pârtia de ski și transportat la Spitalul Socola"  />
        <h4>Un bărbat de 35 de ani, cu probleme psihice, a fost preluat de pe pârtia de ski și transportat la Spitalul Socola</h4> </a>
        <p>
        Astăzi, 5 iunie 2022, un bărbat, în vârstă de  35 de ani, a fost preluat de pe pârtia de ski și transportat la Spitalul Socola. Din primele informații obținute de reporterii&#8230; <a href="https://www.ziarelive.ro/stiri/un-barbat-de-35-de-ani-cu-probleme-psihice-a-fost-preluat-de-pe-partia-de-ski-si-transportat-la-spitalul-socola.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cum-va-fi-vremea-pana-in-12-iunie-2022-in-alba-temperaturi-oscilante-si-sanse-de-averse-la-nivel-judetean.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-06/77/cum-va-fi-vremea-pana-in-12-iunie-2022-in-alba-temperaturi-oscilante-si-sanse-de-averse-la-nivel-judetean.jpg" alt="Cum va fi VREMEA până în 12 iunie 2022, în Alba. Temperaturi oscilante și șanse de averse, la nivel județean" title="Cum va fi VREMEA până în 12 iunie 2022, în Alba. Temperaturi oscilante și șanse de averse, la nivel județean"  />
        <h4>Cum va fi VREMEA până în 12 iunie 2022, în Alba. Temperaturi oscilante și șanse de averse, la nivel județean</h4> </a>
        <p>
        Cum va fi VREMEA până în 12 iunie 2022, în Alba. Temperaturi oscilante și șanse de averse, la nivel județean Cum va fi VREMEA până în 12 iunie 2022, în Alba. Temperaturi&#8230; <a href="https://www.ziarelive.ro/stiri/cum-va-fi-vremea-pana-in-12-iunie-2022-in-alba-temperaturi-oscilante-si-sanse-de-averse-la-nivel-judetean.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/sucul-care-te-protejeaza-de-cancer-bea-un-pahar-in-fiecare-dimineata-si-nu-vei-mai-avea-probleme-de-sanatate.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-06/426/sucul-care-te-protejeaza-de-cancer-bea-un-pahar-in-fiecare-dimineata-si-nu-vei-mai-avea-probleme-de-sanatate.jpg" alt="Sucul care te protejează de cancer. Bea un pahar în fiecare dimineaţă şi nu vei mai avea probleme de sănătate" title="Sucul care te protejează de cancer. Bea un pahar în fiecare dimineaţă şi nu vei mai avea probleme de sănătate"  />
        <h4>Sucul care te protejează de cancer. Bea un pahar în fiecare dimineaţă şi nu vei mai avea probleme de sănătate</h4> </a>
        <p>
        Sucul de morcovi are o mulţime de beneficii pentru sănătate. Pe lângă faptul că îmbunătăţeşte vederea, această băutură minune îţi menţine inima sănătoasă şi te protejează&#8230; <a href="https://www.ziarelive.ro/stiri/sucul-care-te-protejeaza-de-cancer-bea-un-pahar-in-fiecare-dimineata-si-nu-vei-mai-avea-probleme-de-sanatate.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-model-playboy-ofera-detalii-incendiare-despre-infidelitatea-lui-pique.html">Un model Playboy oferă detalii incendiare despre infidelitatea lui Pique!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/peste-7-ani-de-inchisoare-pentru-macelarii-din-ghermanesti.html">Peste 7 ani de închisoare pentru măcelarii din Ghermănești</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/alexandra-stan-de-urgenta-la-spital-artista-a-fost-nevoita-sa-si-anuleze-concertul.html">Alexandra Stan, de urgență la spital! Artista a fost nevoită să-și anuleze concertul</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/top-10-posibile-mutari-pe-piata-transferurilor-in-2022-cele-mai-importante-nume-care-sunt-aproape-sa-schimbe-echipa.html">Top 10 posibile mutări pe piața transferurilor în 2022 » Cele mai importante nume care sunt aproape&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cum-a-reusit-un-sofer-beat-si-fara-permis-de-conducere-sa-provoace-scandal-intr-o-benzinarie.html">Cum a reuşit un şofer beat şi fără permis de conducere să provoace scandal într-o benzinărie</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/plonjon-fatal-cu-masina-de-pe-un-pod-balustrada-metalica-de-protectie-a-fost-spulberata.html">Plonjon fatal cu maşina, de pe un pod. Balustrada metalică de protecţie a fost spulberată</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/accident-rutier-in-zona-metro-din-iasi-doua-autoturisme-au-fost-implicate.html">Accident rutier în zona Metro din Iași! Două autoturisme au fost implicate</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/incendii-in-grecia-furtuni-violente-in-franta.html">Incendii în Grecia, furtuni violente în Franța</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ucraina-cere-mai-multe-arme-grele-occidentul-trebuie-sa-inteleaga-ca-nu-e-un-ajutor-unic-ci-pentru-o-victorie.html">Ucraina cere mai multe arme grele: „Occidentul trebuie să înţeleagă că nu e un ajutor unic, ci pentru&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/vreme-severa-in-franta-un-fulger-a-lovit-turnul-eiffel-iar-mai-multe-zboruri-au-fost-anulate.html">Vreme severă în Franța. Un fulger a lovit Turnul Eiffel, iar mai multe zboruri au fost anulate</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-model-playboy-ofera-detalii-incendiare-despre-infidelitatea-lui-pique.html">Un model Playboy oferă detalii incendiare despre infidelitatea lui Pique!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/peste-7-ani-de-inchisoare-pentru-macelarii-din-ghermanesti.html">Peste 7 ani de închisoare pentru măcelarii din Ghermănești</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/alexandra-stan-de-urgenta-la-spital-artista-a-fost-nevoita-sa-si-anuleze-concertul.html">Alexandra Stan, de urgență la spital! Artista a fost nevoită să-și anuleze concertul</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/top-10-posibile-mutari-pe-piata-transferurilor-in-2022-cele-mai-importante-nume-care-sunt-aproape-sa-schimbe-echipa.html">Top 10 posibile mutări pe piața transferurilor în 2022 » Cele mai importante nume care sunt aproape&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cum-a-reusit-un-sofer-beat-si-fara-permis-de-conducere-sa-provoace-scandal-intr-o-benzinarie.html">Cum a reuşit un şofer beat şi fără permis de conducere să provoace scandal într-o benzinărie</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/plonjon-fatal-cu-masina-de-pe-un-pod-balustrada-metalica-de-protectie-a-fost-spulberata.html">Plonjon fatal cu maşina, de pe un pod. Balustrada metalică de protecţie a fost spulberată</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/accident-rutier-in-zona-metro-din-iasi-doua-autoturisme-au-fost-implicate.html">Accident rutier în zona Metro din Iași! Două autoturisme au fost implicate</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/incendii-in-grecia-furtuni-violente-in-franta.html">Incendii în Grecia, furtuni violente în Franța</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ucraina-cere-mai-multe-arme-grele-occidentul-trebuie-sa-inteleaga-ca-nu-e-un-ajutor-unic-ci-pentru-o-victorie.html">Ucraina cere mai multe arme grele: „Occidentul trebuie să înţeleagă că nu e un ajutor unic, ci pentru&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/vreme-severa-in-franta-un-fulger-a-lovit-turnul-eiffel-iar-mai-multe-zboruri-au-fost-anulate.html">Vreme severă în Franța. Un fulger a lovit Turnul Eiffel, iar mai multe zboruri au fost anulate</a>
  </li>
  </ul>
</noscript>
            <div style="line-height: 15px;display: flex; align-content: center;align-items: center;background: #333;color: white;padding: 5px;" class="flash">
            <div style="margin-right:10px">
              <svg xmlns="http://www.w3.org/2000/svg" width="30" height="20">
              <rect width="30" height="20" fill="#005BBB"/>
              <rect width="30" height="10" y="10" fill="#FFD500"/>
              </svg>
            </div>
            <div>Sprijinim refugiatii din Ucraina. <a href="https://crucearosie.ro/cauze-urgente/umanitatea-nu-are-grani/" target="_blank">Doneaza si tu</a> pentru Crucea Rosie Romana in sprijinul lor. Orice suma conteaza.</div>
            </div>

            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/economice.html" ><span itemprop="title">Economice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/razboiul-mondial-a-inceput-italia-avertizeaza-trebuie-sa-il-oprim.html" title="Războiul mondial a început! Italia avertizează: Trebuie să îl oprim"><span itemprop="title">Războiul mondial a început! Italia avertizează: Trebuie să îl&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/razboiul-mondial-a-inceput-italia-avertizeaza-trebuie-sa-il-oprim.html" title='Războiul mondial a început! Italia avertizează: Trebuie să îl oprim' class='admin-link'>Războiul mondial a început! Italia avertizează: Trebuie să îl oprim</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2022-06-05T15:40:43+03:00" pubdate="pubdate">Duminică,  5 Iunie 2022, 15:40</time></b>
<script type="text/javascript">
var id=44764483;
</script>

<meta itemprop="datePublished" content="2022-06-05T15:40:43+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/115/razboiul-mondial-a-inceput-italia-avertizeaza-trebuie-sa-il-oprim.jpg" 
    alt="Războiul mondial a început! Italia avertizează: Trebuie să îl oprim" title="Războiul mondial a început! Italia avertizează: Trebuie să îl oprim" />
    </div>
  <p class="intro" itemprop="articleBody"><em><b>Semnal</b></em> de alarma din Italia. Conflictul din <em><b>Ucraina</b></em> a declanșat un alt razboi, și anume cel al painii, iar de aici, lucrurile ar putea fi și mai rele. <em><b>Ministrul</b></em> de externe al <em><b>Italiei</b></em>, <em><b>Luigi</b></em> <a href="https://www.ziarelive.ro/despre/di_maio.html" rel='tag' title='di maio'>di Maio</a>, a declarat sambata ca “<em><b>razboiul</b></em> mondial al painii a inceput deja” din cauza blocarii cerealelor in <em><b>Ucraina</b></em>, care impiedica accesul la grane a numeroase tari vulnerabile. Totodata, pe langa <em><b>razboiul</b></em> declanșat de criza cerealelor, el a mai adauga ca exista și “riscul ca noi conflicte sa izbucneasca in <em><b>Africa</b></em>”, transmite EFE. “Razboiul mondial al painii este deja in desfasurare si trebuie sa-l oprim.&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.money.ro/razboiul-mondial-a-inceput-italia-avertizeaza-trebuie-sa-il-oprim/" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe money.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din money.ro" href="https://www.ziarelive.ro/presa/money.ro.html" >money.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/ministrul-italian-de-externe-razboiul-mondial-al-painii-este-deja-in-desfasurare-si-trebuie-sa-l-oprim.html" title='Ministrul italian de Externe: Războiul mondial al pâinii este deja în desfăşurare şi trebuie să-l oprim'>Ministrul italian de Externe: Razboiul mondial al painii este deja in desfasurare si trebuie sa-l oprim</a></h3>
<p>
<b><span class="updated" title="2022-06-05T15:10:01+03:00">15:10, 05.06.2022</span> - </b>
Ministrul de Externe al Italiei, Luigi di Maio, a declarat sambata ca „razboiul mondial al painii a inceput deja” din cauza blocarii cerealelor in Ucraina, care impiedica accesul la grane a numeroase tari vulnerabile, iar aceasta situatie implica „riscul ca noi conflicte sa izbucneasca in Africa”, transmite&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/razboiul-mondial-al-painii-este-deja-in-desfasurare-avertismentul-dur-al-ministrului-italian-de-externe.html" title='„Războiul mondial al pâinii este deja în desfăşurare”. Avertismentul dur al ministrului italian de externe'>„Razboiul mondial al painii este deja in desfasurare”. Avertismentul dur al ministrului italian de externe</a></h3>
<p>
<b><span class="updated" title="2022-06-05T14:46:18+03:00">14:46, 05.06.2022</span> - </b>
Ministrul de externe al Italiei, Luigi di Maio, a declarat sambata ca „razboiul mondial al painii a inceput deja” din cauza blocarii cerealelor in Ucraina, care impiedica accesul la grane a numeroase tari vulnerabile, iar aceasta situatie implica „riscul ca noi conflicte sa izbucneasca in Africa”, transmite&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/razboiul-mondial-al-painii-a-inceput-deja-avertizeaza-ministrul-de-externe-italian.html" title='„Războiul mondial al pâinii a început deja”, avertizează ministrul de Externe italian'>„Razboiul mondial al painii a inceput deja”, avertizeaza ministrul de Externe italian</a></h3>
<p>
<b><span class="updated" title="2022-06-05T13:15:13+03:00">13:15, 05.06.2022</span> - </b>
Ministrul de externe al Italiei, Luigi di Maio, a declarat sambata ca „razboiul mondial al painii a inceput deja” din cauza blocarii cerealelor in Ucraina, care impiedica accesul la grane a numeroase tari vulnerabile, iar aceasta situatie implica „riscul ca noi conflicte sa izbucneasca in Africa”, scrie&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ministrul-de-externe-italian-avertizeaza-ca-razboiul-mondial-al-painii-a-inceput.html" title='Ministrul de Externe italian avertizează că „războiul mondial al pâinii a început”'>Ministrul de Externe italian avertizeaza ca „razboiul mondial al painii a inceput”</a></h3>
<p>
<b><span class="updated" title="2022-06-05T12:41:18+03:00">12:41, 05.06.2022</span> - </b>
Ministrul de Externe al Italiei, Luigi di Maio, a avertizat ca „razboiul mondial al painii a inceput deja” din cauza blocarii de catre Rusia in Ucraina, care impiedica accesul la grane a numeroase tari vulnerabile. In plus, el precizeaza ca aceasta situatie implica „riscul ca noi conflicte sa izbucneasca&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ministrul-de-externe-al-italiei-razboiul-mondial-al-painii-a-inceput-deja.html" title='Ministrul de externe al Italiei: Războiul mondial al pâinii a început deja'>Ministrul de externe al Italiei: Razboiul mondial al painii a inceput deja</a></h3>
<p>
<b><span class="updated" title="2022-06-05T11:35:43+03:00">11:35, 05.06.2022</span> - </b>
Ministrul de externe al Italiei, Luigi di Maio, a declarat sambata ca „razboiul mondial al painii a inceput deja” din cauza blocarii cerealelor in Ucraina, care impiedica accesul la grane a numeroase tari vulnerabile, iar aceasta situatie implica „riscul ca noi conflicte sa izbucneasca in Africa”, transmite&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/razboiul-mondial-al-painii-este-deja-in-desfasurare-ministrul-italian-de-externe-avertizeaza-ca-pot-izbuncni-noi-conflicte-in-africa.html" title='„Războiul mondial al pâinii este deja în desfăşurare”. Ministrul italian de Externe avertizează că pot izbuncni noi conflicte în Africa'>„Razboiul mondial al painii este deja in desfasurare”. Ministrul italian de Externe avertizeaza ca pot izbuncni noi conflicte in Africa</a></h3>
<p>
<b><span class="updated" title="2022-06-05T11:30:48+03:00">11:30, 05.06.2022</span> - </b>
Ministrul de Externe al Italiei, Luigi di Maio, a declarat sambata ca „razboiul mondial al painii a inceput deja”, din cauza blocarii cerealelor in Ucraina, care impiedica accesul la grane pentru numeroase tari vulnerabile. Aceasta situatie implica „riscul ca noi conflicte sa izbucneasca in Africa”,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/avertisment-sumbru-razboiul-mondial-al-painii-a-inceput-deja.html" title='Avertisment sumbru: Războiul mondial al pâinii a început deja'>Avertisment sumbru: 'Razboiul mondial al painii a inceput deja'</a></h3>
<p>
<b><span class="updated" title="2022-06-05T11:16:14+03:00">11:16, 05.06.2022</span> - </b>
Ministrul de externe al Italiei, Luigi di Maio, a declarat sambata ca "razboiul mondial al painii a inceput deja" din cauza blocarii cerealelor in Ucraina, care impiedica accesul la grane a numeroase tari vulnerabile, iar aceasta situatie implica "riscul ca noi conflicte sa izbucneasca in Africa",&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/emmanuel-macron-suntem-pe-cale-sa-intram-intr-o-criza-alimentara-fara-precedent-pentru-ca-alte-tari-din-orientul-mijlociu-din-africa-depind-pentru-a-si-hrani-populatiile-de-ceea-ce-se-produce-as.html" title='Emmanuel Macron: Suntem pe cale să intrăm într-o criză alimentară fără precedent. Pentru că alte ţări din Orientul Mijlociu, din Africa, depind, pentru a-şi hrăni populaţiile, de ceea ce se produce astăzi în Ucraina în Rusia'>Emmanuel Macron: Suntem pe cale sa intram intr-o criza alimentara fara precedent. Pentru ca alte tari din Orientul Mijlociu, din Africa, depind, pentru a-si hrani populatiile, de ceea ce se produce astazi in Ucraina in Rusia</a></h3>
<p>
<b><span class="updated" title="2022-03-24T20:10:56+02:00">20:10, 24.03.2022</span> - </b>
Presedintele Frantei anunta ca la summit-ul G7 care a avut loc joi, la Bruxelles, s-a discutat despre solidaritate in ceea ce priveste gestionarea milioanelor de refugiati din Ucraina, despre solidaritate in domeniul energiei, dar si despre solidaritate alimentara.  „Ucraina, ca si Rusia, sunt foarte&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="turcia" href=https://www.ziarelive.ro/despre/turcia.html>turcia</a> 
<a class="label" title="italiei" href=https://www.ziarelive.ro/despre/italiei.html>italiei</a> 
<a class="label" title="rusia" href=https://www.ziarelive.ro/despre/rusia.html>rusia</a> 
<a class="label" title="ministrul" href=https://www.ziarelive.ro/despre/ministrul.html>ministrul</a> 
<a class="label" title="ucraina" href=https://www.ziarelive.ro/despre/ucraina.html>ucraina</a> 
<a class="label" title="germania" href=https://www.ziarelive.ro/despre/germania.html>germania</a> 
<a class="label" title="franta" href=https://www.ziarelive.ro/despre/franta.html>franta</a> 
<a class="label" title="orientul mijlociu" href=https://www.ziarelive.ro/despre/orientul_mijlociu.html>orientul mijlociu</a> 
<a class="label" title="razboiul" href=https://www.ziarelive.ro/despre/razboiul.html>razboiul</a> 
<a class="label" title="africa" href=https://www.ziarelive.ro/despre/africa.html>africa</a> 
<a class="label" title="africii" href=https://www.ziarelive.ro/despre/africii.html>africii</a> 
<a class="label" title="semnal" href=https://www.ziarelive.ro/despre/semnal.html>semnal</a> 
<a class="label" title="riscam" href=https://www.ziarelive.ro/despre/riscam.html>riscam</a> 
<a class="label" title="luigi" href=https://www.ziarelive.ro/despre/luigi.html>luigi</a> 
<a class="label" title="di maio" href=https://www.ziarelive.ro/despre/di_maio.html>di maio</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/razboiul-mondial-a-inceput-italia-avertizeaza-trebuie-sa-il-oprim.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/mesajul-de-condoleante-al-politiei-maramures-pentru-gheorghe-danci.html" title="Mesajul de condoleanțe al Poliției Maramureș pentru Gheorghe Danci">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/254/mesajul-de-condoleante-al-politiei-maramures-pentru-gheorghe-danci.jpg" alt="Mesajul de condoleanțe al Poliției Maramureș pentru Gheorghe Danci" title="Mesajul de condoleanțe al Poliției Maramureș pentru Gheorghe Danci" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/254/mesajul-de-condoleante-al-politiei-maramures-pentru-gheorghe-danci.jpg" alt="Mesajul de condoleanțe al Poliției Maramureș pentru Gheorghe Danci" title="Mesajul de condoleanțe al Poliției Maramureș pentru Gheorghe Danci" /></noscript>                
                 </div> 
        <h5>
        Mesajul de condoleanțe al Poliției Maramureș pentru Gheorghe Danci        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/sclavie-la-ziarul-condus-de-clanul-ilegitim-ultimii-doi-ziaristi-obligati-sa-sustina-si-contractele-cu-consiliul-judetean.html" title="Sclavie la ziarul condus de clanul Ilegitim. Ultimii doi ziariști, obligați să susțină și contractele cu Consiliul Județean">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/91/sclavie-la-ziarul-condus-de-clanul-ilegitim-ultimii-doi-ziaristi-obligati-sa-sustina-si-contractele-cu-consiliul-judetean.jpg" alt="Sclavie la ziarul condus de clanul Ilegitim. Ultimii doi ziariști, obligați să susțină și contractele cu Consiliul Județean" title="Sclavie la ziarul condus de clanul Ilegitim. Ultimii doi ziariști, obligați să susțină și contractele cu Consiliul Județean" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/91/sclavie-la-ziarul-condus-de-clanul-ilegitim-ultimii-doi-ziaristi-obligati-sa-sustina-si-contractele-cu-consiliul-judetean.jpg" alt="Sclavie la ziarul condus de clanul Ilegitim. Ultimii doi ziariști, obligați să susțină și contractele cu Consiliul Județean" title="Sclavie la ziarul condus de clanul Ilegitim. Ultimii doi ziariști, obligați să susțină și contractele cu Consiliul Județean" /></noscript>                
                 </div> 
        <h5>
        Sclavie la ziarul condus de clanul Ilegitim. Ultimii doi ziariști, obligați să susțină și contractele&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/husenii-umbla-cu-buletinele-expirate-intrucat-au-de-asteptat-cateva-luni-pana-le-pot-innoi.html" title="Husenii umblã cu „buletinele” expirate, întrucât au de asteptat câteva luni pânã le pot înnoi!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/131/husenii-umbla-cu-buletinele-expirate-intrucat-au-de-asteptat-cateva-luni-pana-le-pot-innoi.jpg" alt="Husenii umblã cu „buletinele” expirate, întrucât au de asteptat câteva luni pânã le pot înnoi!" title="Husenii umblã cu „buletinele” expirate, întrucât au de asteptat câteva luni pânã le pot înnoi!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/131/husenii-umbla-cu-buletinele-expirate-intrucat-au-de-asteptat-cateva-luni-pana-le-pot-innoi.jpg" alt="Husenii umblã cu „buletinele” expirate, întrucât au de asteptat câteva luni pânã le pot înnoi!" title="Husenii umblã cu „buletinele” expirate, întrucât au de asteptat câteva luni pânã le pot înnoi!" /></noscript>                
                 </div> 
        <h5>
        Husenii umblã cu „buletinele” expirate, întrucât au de asteptat câteva luni pânã le pot înnoi!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doliu-la-bcr-targoviste-s-a-stins-nicu-circiumarescu.html" title="Doliu la BCR – Târgoviște. S-a stins Nicu Cîrciumărescu!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/390/doliu-la-bcr-targoviste-s-a-stins-nicu-circiumarescu.jpg" alt="Doliu la BCR – Târgoviște. S-a stins Nicu Cîrciumărescu!" title="Doliu la BCR – Târgoviște. S-a stins Nicu Cîrciumărescu!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/390/doliu-la-bcr-targoviste-s-a-stins-nicu-circiumarescu.jpg" alt="Doliu la BCR – Târgoviște. S-a stins Nicu Cîrciumărescu!" title="Doliu la BCR – Târgoviște. S-a stins Nicu Cîrciumărescu!" /></noscript>                
                 </div> 
        <h5>
        Doliu la BCR – Târgoviște. S-a stins Nicu Cîrciumărescu!        </h5></a>
      </li>
              <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/lista-localitatilor-unde-se-poate-iesi-mai-repede-la-pensie-extinsa-din-nou-incepand-de-azi.html" title="Lista localităților unde se poate ieși mai repede la pensie, extinsă din nou, începând de azi">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/91/lista-localitatilor-unde-se-poate-iesi-mai-repede-la-pensie-extinsa-din-nou-incepand-de-azi.jpg" alt="Lista localităților unde se poate ieși mai repede la pensie, extinsă din nou, începând de azi" title="Lista localităților unde se poate ieși mai repede la pensie, extinsă din nou, începând de azi" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/91/lista-localitatilor-unde-se-poate-iesi-mai-repede-la-pensie-extinsa-din-nou-incepand-de-azi.jpg" alt="Lista localităților unde se poate ieși mai repede la pensie, extinsă din nou, începând de azi" title="Lista localităților unde se poate ieși mai repede la pensie, extinsă din nou, începând de azi" /></noscript>                
                 </div> 
        <h5>
        Lista localităților unde se poate ieși mai repede la pensie, extinsă din nou, începând de azi        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-robot-a-efectuat-cu-succes-o-interventie-chirurgicala.html" title="Un ROBOT a efectuat cu succes o intervenție chirurgicală">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/461/un-robot-a-efectuat-cu-succes-o-interventie-chirurgicala.jpg" alt="Un ROBOT a efectuat cu succes o intervenție chirurgicală" title="Un ROBOT a efectuat cu succes o intervenție chirurgicală" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/461/un-robot-a-efectuat-cu-succes-o-interventie-chirurgicala.jpg" alt="Un ROBOT a efectuat cu succes o intervenție chirurgicală" title="Un ROBOT a efectuat cu succes o intervenție chirurgicală" /></noscript>                
                 </div> 
        <h5>
        Un ROBOT a efectuat cu succes o intervenție chirurgicală        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/acord-intre-vladimir-putin-si-recep-tayyip-erdogan-turcia-va-ajuta-la-deminarea-porturilor-ucrainei.html" title="Acord între Vladimir Putin și Recep Tayyip Erdogan: Turcia va ajuta la deminarea porturilor Ucrainei">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/456/acord-intre-vladimir-putin-si-recep-tayyip-erdogan-turcia-va-ajuta-la-deminarea-porturilor-ucrainei.jpg" alt="Acord între Vladimir Putin și Recep Tayyip Erdogan: Turcia va ajuta la deminarea porturilor Ucrainei" title="Acord între Vladimir Putin și Recep Tayyip Erdogan: Turcia va ajuta la deminarea porturilor Ucrainei" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/456/acord-intre-vladimir-putin-si-recep-tayyip-erdogan-turcia-va-ajuta-la-deminarea-porturilor-ucrainei.jpg" alt="Acord între Vladimir Putin și Recep Tayyip Erdogan: Turcia va ajuta la deminarea porturilor Ucrainei" title="Acord între Vladimir Putin și Recep Tayyip Erdogan: Turcia va ajuta la deminarea porturilor Ucrainei" /></noscript>                
                 </div> 
        <h5>
        Acord între Vladimir Putin și Recep Tayyip Erdogan: Turcia va ajuta la deminarea porturilor Ucrainei        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/comisar-sef-dr-gheorghe-danci-va-fi-inmormantat-pe-1-iunie-la-tautii-magheraus.html" title="Comisar șef dr. Gheorghe Danci va fi înmormântat pe 1 iunie, la Tăuţii Măgherăuş">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/38/comisar-sef-dr-gheorghe-danci-va-fi-inmormantat-pe-1-iunie-la-tautii-magheraus.jpg" alt="Comisar șef dr. Gheorghe Danci va fi înmormântat pe 1 iunie, la Tăuţii Măgherăuş" title="Comisar șef dr. Gheorghe Danci va fi înmormântat pe 1 iunie, la Tăuţii Măgherăuş" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/38/comisar-sef-dr-gheorghe-danci-va-fi-inmormantat-pe-1-iunie-la-tautii-magheraus.jpg" alt="Comisar șef dr. Gheorghe Danci va fi înmormântat pe 1 iunie, la Tăuţii Măgherăuş" title="Comisar șef dr. Gheorghe Danci va fi înmormântat pe 1 iunie, la Tăuţii Măgherăuş" /></noscript>                
                 </div> 
        <h5>
        Comisar șef dr. Gheorghe Danci va fi înmormântat pe 1 iunie, la Tăuţii Măgherăuş        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/poemele-unui-indragostit-fara-de-leac.html" title="Poemele unui îndrăgostit fără de leac">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/102/poemele-unui-indragostit-fara-de-leac.jpeg" alt="Poemele unui îndrăgostit fără de leac" title="Poemele unui îndrăgostit fără de leac" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/102/poemele-unui-indragostit-fara-de-leac.jpeg" alt="Poemele unui îndrăgostit fără de leac" title="Poemele unui îndrăgostit fără de leac" /></noscript>                
                 </div> 
        <h5>
        Poemele unui îndrăgostit fără de leac        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-la-panic-patru-persoane-au-fost-ranite.html" title="Accident la Panic. Patru persoane au fost rănite">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/188/accident-la-panic-patru-persoane-au-fost-ranite.jpg" alt="Accident la Panic. Patru persoane au fost rănite" title="Accident la Panic. Patru persoane au fost rănite" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/188/accident-la-panic-patru-persoane-au-fost-ranite.jpg" alt="Accident la Panic. Patru persoane au fost rănite" title="Accident la Panic. Patru persoane au fost rănite" /></noscript>                
                 </div> 
        <h5>
        Accident la Panic. Patru persoane au fost rănite        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/live-text-razboi-in-ucraina-peste-100-de-biserici-au-fost-distruse-in-ucraina-de-la-inceputul-razboiului-afirma-zelenski.html" title="LIVE TEXT | Război în Ucraina. Peste 100 de biserici au fost distruse în Ucraina de la începutul războiului, afirmă Zelenski">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/11/live-text-razboi-in-ucraina-peste-100-de-biserici-au-fost-distruse-in-ucraina-de-la-inceputul-razboiului-afirma-zelenski.jpg" alt="LIVE TEXT | Război în Ucraina. Peste 100 de biserici au fost distruse în Ucraina de la începutul războiului, afirmă Zelenski" title="LIVE TEXT | Război în Ucraina. Peste 100 de biserici au fost distruse în Ucraina de la începutul războiului, afirmă Zelenski" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/11/live-text-razboi-in-ucraina-peste-100-de-biserici-au-fost-distruse-in-ucraina-de-la-inceputul-razboiului-afirma-zelenski.jpg" alt="LIVE TEXT | Război în Ucraina. Peste 100 de biserici au fost distruse în Ucraina de la începutul războiului, afirmă Zelenski" title="LIVE TEXT | Război în Ucraina. Peste 100 de biserici au fost distruse în Ucraina de la începutul războiului, afirmă Zelenski" /></noscript>                
                 </div> 
        <h5>
        LIVE TEXT | Război în Ucraina. Peste 100 de biserici au fost distruse în Ucraina de la începutul războiului,&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-in-prahova-un-motociclist-a-fost-ucis-pe-loc-imagini-socante-cu-momentul-impactului-video.html" title="Accident in Prahova: Un motociclist a fost ucis pe loc. Imagini socante cu momentul impactului (VIDEO)">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/54/accident-in-prahova-un-motociclist-a-fost-ucis-pe-loc-imagini-socante-cu-momentul-impactului-video.jpg" alt="Accident in Prahova: Un motociclist a fost ucis pe loc. Imagini socante cu momentul impactului (VIDEO)" title="Accident in Prahova: Un motociclist a fost ucis pe loc. Imagini socante cu momentul impactului (VIDEO)" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/54/accident-in-prahova-un-motociclist-a-fost-ucis-pe-loc-imagini-socante-cu-momentul-impactului-video.jpg" alt="Accident in Prahova: Un motociclist a fost ucis pe loc. Imagini socante cu momentul impactului (VIDEO)" title="Accident in Prahova: Un motociclist a fost ucis pe loc. Imagini socante cu momentul impactului (VIDEO)" /></noscript>                
                 </div> 
        <h5>
        Accident in Prahova: Un motociclist a fost ucis pe loc. Imagini socante cu momentul impactului (VIDEO)        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/s-a-aflat-cine-era-barbatul-care-a-murit-in-accidentul-de-pe-valea-oltului-fost-arbitru-de-fotbal-din-sibiu-sef-in-ministerul-transporturilor.html" title="S-a aflat cine era bărbatul care a murit în accidentul de pe Valea Oltului: Fost arbitru de fotbal din Sibiu, șef în Ministerul Transporturilor">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/456/s-a-aflat-cine-era-barbatul-care-a-murit-in-accidentul-de-pe-valea-oltului-fost-arbitru-de-fotbal-din-sibiu-sef-in-ministerul-transporturilor.jpg" alt="S-a aflat cine era bărbatul care a murit în accidentul de pe Valea Oltului: Fost arbitru de fotbal din Sibiu, șef în Ministerul Transporturilor" title="S-a aflat cine era bărbatul care a murit în accidentul de pe Valea Oltului: Fost arbitru de fotbal din Sibiu, șef în Ministerul Transporturilor" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-06/456/s-a-aflat-cine-era-barbatul-care-a-murit-in-accidentul-de-pe-valea-oltului-fost-arbitru-de-fotbal-din-sibiu-sef-in-ministerul-transporturilor.jpg" alt="S-a aflat cine era bărbatul care a murit în accidentul de pe Valea Oltului: Fost arbitru de fotbal din Sibiu, șef în Ministerul Transporturilor" title="S-a aflat cine era bărbatul care a murit în accidentul de pe Valea Oltului: Fost arbitru de fotbal din Sibiu, șef în Ministerul Transporturilor" /></noscript>                
                 </div> 
        <h5>
        S-a aflat cine era bărbatul care a murit în accidentul de pe Valea Oltului: Fost arbitru de fotbal din&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-18-clipe-de-groaza-pentru-o-tanara-de-la-orhei-batuta-fara-scrupule-cu-picioare-si-crengi-si-filmata-de-alte-fete.html" title="(video 18+) Clipe de groază pentru o tânără de la Orhei: Bătută fără scrupule, cu picioare și crengi și filmată de alte fete">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/31/video-18-clipe-de-groaza-pentru-o-tanara-de-la-orhei-batuta-fara-scrupule-cu-picioare-si-crengi-si-filmata-de-alte-fete.png" alt="(video 18+) Clipe de groază pentru o tânără de la Orhei: Bătută fără scrupule, cu picioare și crengi și filmată de alte fete" title="(video 18+) Clipe de groază pentru o tânără de la Orhei: Bătută fără scrupule, cu picioare și crengi și filmată de alte fete" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-05/31/video-18-clipe-de-groaza-pentru-o-tanara-de-la-orhei-batuta-fara-scrupule-cu-picioare-si-crengi-si-filmata-de-alte-fete.png" alt="(video 18+) Clipe de groază pentru o tânără de la Orhei: Bătută fără scrupule, cu picioare și crengi și filmată de alte fete" title="(video 18+) Clipe de groază pentru o tânără de la Orhei: Bătută fără scrupule, cu picioare și crengi și filmată de alte fete" /></noscript>                
                 </div> 
        <h5>
        (video 18+) Clipe de groază pentru o tânără de la Orhei: Bătută fără scrupule, cu picioare și crengi&#8230;        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/economice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru maine <b>06 iunie 2022</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>14&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>27&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>13&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>27&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>13&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>27&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>17&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>30&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie dimineață.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>17&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>23&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie dimineață.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>9&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>23&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>14&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>27&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile"></div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 03 iunie 2022</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.5996</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.9427</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.7925</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.7813</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.661</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>275.781</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.5357</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.6906</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.2523</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.3354</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.2428</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.5271</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Razboiul mondial a inceput! Italia avertizeaza: Trebuie sa il oprim</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
