<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Vladimir Putin a fost declarat cel mai ATRAGATOR barbat din Rusia. A concurat cu actori celebrii</title>
        <meta name="keywords" content="rusia,actori,formula,orase,sondajul,realizat,vladimir putin,kremlin,celebrii,concurat,atragator" />
		<meta name="description" content="Vladimir Putin a fost declarat din nou cel mai atragator barbat din aceasta tara, potrivit unui sondaj realizat in mai multe orase rusesti.&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/vladimir-putin-a-fost-declarat-cel-mai-atragator-barbat-din-rusia-a-concurat-cu-actori-celebrii.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Vladimir Putin a fost declarat cel mai ATRAGATOR barbat din Rusia. A concurat cu actori celebrii"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Vladimir Putin a fost declarat din nou cel mai atragator barbat din aceasta tara, potrivit unui sondaj realizat in mai multe orase rusesti.&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/vladimir-putin-a-fost-declarat-cel-mai-atragator-barbat-din-rusia-a-concurat-cu-actori-celebrii.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2021-04/115/vladimir-putin-a-fost-declarat-cel-mai-atragator-barbat-din-rusia-a-concurat-cu-actori-celebrii.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/vladimir-putin-a-fost-declarat-cel-mai-atragator-barbat-din-rusia-a-concurat-cu-actori-celebrii.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/sunt-sau-nu-viermi-in-mastile-de-protectie-experimentul-care-a-facut-valuri-peste-tot.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-04/233/sunt-sau-nu-viermi-in-mastile-de-protectie-experimentul-care-a-facut-valuri-peste-tot.jpg" alt="Sunt sau nu viermi în măștile de protecție? Experimentul care a făcut valuri peste tot" title="Sunt sau nu viermi în măștile de protecție? Experimentul care a făcut valuri peste tot"  />
        <h4>Sunt sau nu viermi în măștile de protecție? Experimentul care a făcut valuri peste tot</h4> </a>
        <p>
        Ideea de existență a viermilor în măștile de protecție au pornit de la un videoclip publicat pe Youtube, în care un bărbat a făcut un experiment în urma unor speculații. Conspirația s-a răspândit masiv. Fizicianul Cristian&#8230; <a href="https://www.ziarelive.ro/stiri/sunt-sau-nu-viermi-in-mastile-de-protectie-experimentul-care-a-facut-valuri-peste-tot.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/franta-si-germania-discuta-cu-putin-despre-vaccinul-rusesc.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-04/212/franta-si-germania-discuta-cu-putin-despre-vaccinul-rusesc.jpg" alt="Franța și Germania discută cu Putin despre vaccinul rusesc" title="Franța și Germania discută cu Putin despre vaccinul rusesc"  />
        <h4>Franța și Germania discută cu Putin despre vaccinul rusesc</h4> </a>
        <p>
        Marţi seara, Franţa şi Germania au purtat discuţii cu preşedintele rus Vladimir Putin după ce cancelarul german Angela Merkel a suspendat utilizarea vaccinului Oxford / AstraZeneca pentru grupa de vârstă sub 60 de ani, din cauza temerilor privind cheagurile de sânge. Preşedintele&#8230; <a href="https://www.ziarelive.ro/stiri/franta-si-germania-discuta-cu-putin-despre-vaccinul-rusesc.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/spitalul-leordeni-a-depus-documentatia-pentru-finantarea-unui-computer-tomograf.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-04/41/spitalul-leordeni-a-depus-documentatia-pentru-finantarea-unui-computer-tomograf.jpg" alt="Spitalul Leordeni a depus documentația pentru finanțarea unui computer tomograf" title="Spitalul Leordeni a depus documentația pentru finanțarea unui computer tomograf"  />
        <h4>Spitalul Leordeni a depus documentația pentru finanțarea unui computer tomograf</h4> </a>
        <p>
          Spitalul de Pneumoftiziologie Leordeni a depus documentația aferentă finanțării unui computer tomograf și a unui container pentru computerul tomograf, prin ”Programul de Investiții pentru anul 2021” al Ministerului Sănătății. Spitalul PNF&#8230; <a href="https://www.ziarelive.ro/stiri/spitalul-leordeni-a-depus-documentatia-pentru-finantarea-unui-computer-tomograf.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cateva-zeci-ce-albaiulieni-s-au-strans-astazi-3-aprilie-2021-in-fata-catedralei-incoronarii-pentru-a-protesta-impotriva-masurilor-anti-covid-19-impuse-de-guvern.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-04/363/cateva-zeci-ce-albaiulieni-s-au-strans-astazi-3-aprilie-2021-in-fata-catedralei-incoronarii-pentru-a-protesta-impotriva-masurilor-anti-covid-19-impuse-de-guvern.jpg" alt="Câteva zeci ce albaiulieni s-au strâns astăzi, 3 aprilie 2021, în fața Catedralei Încoronării, pentru a protesta împotriva măsurilor anti-COVID-19 impuse de Guvern" title="Câteva zeci ce albaiulieni s-au strâns astăzi, 3 aprilie 2021, în fața Catedralei Încoronării, pentru a protesta împotriva măsurilor anti-COVID-19 impuse de Guvern"  />
        <h4>Câteva zeci ce albaiulieni s-au strâns astăzi, 3 aprilie 2021, în fața Catedralei Încoronării, pentru a protesta împotriva măsurilor anti-COVID-19 impuse de Guvern</h4> </a>
        <p>
        Câteva zeci de albaiulieni s-au strâns sâmbătă, 3 aprilie&#8230; <a href="https://www.ziarelive.ro/stiri/cateva-zeci-ce-albaiulieni-s-au-strans-astazi-3-aprilie-2021-in-fata-catedralei-incoronarii-pentru-a-protesta-impotriva-masurilor-anti-covid-19-impuse-de-guvern.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/handbal-feminin-minaur-in-semifinalele-ehf-european-league-dupa-o-noua-victorie-cu-dunarea-braila.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-04/65/handbal-feminin-minaur-in-semifinalele-ehf-european-league-dupa-o-noua-victorie-cu-dunarea-braila.jpg" alt="Handbal feminin: Minaur, în semifinalele EHF European League, după o nouă victorie cu Dunărea Brăila" title="Handbal feminin: Minaur, în semifinalele EHF European League, după o nouă victorie cu Dunărea Brăila"  />
        <h4>Handbal feminin: Minaur, în semifinalele EHF European League, după o nouă victorie cu Dunărea Brăila</h4> </a>
        <p>
        CS Minaur Baia Mare s-a calificat în semifinalele competiţiei de handbal feminin EHF European League, după ce a învins-o pe HC Dunărea Brăila şi în manşa secundă a sferturilor de finală, cu&#8230; <a href="https://www.ziarelive.ro/stiri/handbal-feminin-minaur-in-semifinalele-ehf-european-league-dupa-o-noua-victorie-cu-dunarea-braila.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/probleme-de-lot-la-fc-viitorul-patru-jucatori-au-covid-alti-doi-sunt-suspendati-ely-fernandes-indoliat.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-04/54/probleme-de-lot-la-fc-viitorul-patru-jucatori-au-covid-alti-doi-sunt-suspendati-ely-fernandes-indoliat.jpg" alt="Probleme de lot la FC Viitorul: Patru jucatori au Covid, alti doi sunt suspendati. Ely Fernandes, indoliat" title="Probleme de lot la FC Viitorul: Patru jucatori au Covid, alti doi sunt suspendati. Ely Fernandes, indoliat"  />
        <h4>Probleme de lot la FC Viitorul: Patru jucatori au Covid, alti doi sunt suspendati. Ely Fernandes, indoliat</h4> </a>
        <p>
        Partida cu FC Botosani, de duminica, gaseste FC Viitorul intr o situatie mai delicata privind efectivul de jucatori.FC Viitorul sustine duminica, 4 aprilie, meciul din etapa a 29 a a Ligii&#8230; <a href="https://www.ziarelive.ro/stiri/probleme-de-lot-la-fc-viitorul-patru-jucatori-au-covid-alti-doi-sunt-suspendati-ely-fernandes-indoliat.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/klaus-iohannis-a-transmis-sarbatori-binecuvantate-cu-ocazia-pastelui-catolic.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-04/16/klaus-iohannis-a-transmis-sarbatori-binecuvantate-cu-ocazia-pastelui-catolic.jpg" alt="Klaus Iohannis a transmis sărbători binecuvântate cu ocazia Paștelui catolic" title="Klaus Iohannis a transmis sărbători binecuvântate cu ocazia Paștelui catolic"  />
        <h4>Klaus Iohannis a transmis sărbători binecuvântate cu ocazia Paștelui catolic</h4> </a>
        <p>
        Președintele Klaus Iohannis le-a urat credincioșilor care celebrează Paștele să aibă sărbători binecuvântate, cu înțelegere și prosperitate, și le-a mulțumit pentru solidaritatea și responsabilitatea... <a href="https://www.ziarelive.ro/stiri/klaus-iohannis-a-transmis-sarbatori-binecuvantate-cu-ocazia-pastelui-catolic.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/un-campion-olimpic-risca-inchisoarea-pe-viata.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-04/456/un-campion-olimpic-risca-inchisoarea-pe-viata.jpeg" alt="Un campion olimpic riscă închisoarea pe viață" title="Un campion olimpic riscă închisoarea pe viață"  />
        <h4>Un campion olimpic riscă închisoarea pe viață</h4> </a>
        <p>
        Un campion olimpic la caiac și fratele său au fost găsiți vinovați că au încercat să introducă în Australia cocaină în valoare de 200 de milioane de dolari australieni (aproximativ 152 milioane USD). Nathan Baggaley și Dru Baggaley vor primi decizia finală la sfârșitul acestei luni, după ce și-au negat&#8230; <a href="https://www.ziarelive.ro/stiri/un-campion-olimpic-risca-inchisoarea-pe-viata.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/inca-o-victima-sechestrata-de-politistii-care-au-torturat-doi-barbati-anul-trecut-din-drogata-si-betiva-nu-m-au-scos-timp-de-doua-ore.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-04/235/inca-o-victima-sechestrata-de-politistii-care-au-torturat-doi-barbati-anul-trecut-din-drogata-si-betiva-nu-m-au-scos-timp-de-doua-ore.jpg" alt="Încă o victimă sechestrată de polițiștii care au torturat doi bărbați anul trecut: „Din drogată și bețivă nu m-au scos timp de două ore”" title="Încă o victimă sechestrată de polițiștii care au torturat doi bărbați anul trecut: „Din drogată și bețivă nu m-au scos timp de două ore”"  />
        <h4>Încă o victimă sechestrată de polițiștii care au torturat doi bărbați anul trecut: „Din drogată și bețivă nu m-au scos timp de două ore”</h4> </a>
        <p>
        O altă victimă a fost sechestrată și batjocorită de polițiștii Secției 16 din Sectorul 4 al Capitalei,&#8230; <a href="https://www.ziarelive.ro/stiri/inca-o-victima-sechestrata-de-politistii-care-au-torturat-doi-barbati-anul-trecut-din-drogata-si-betiva-nu-m-au-scos-timp-de-doua-ore.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/ceata-si-chiciura-in-bucegi-la-cota-2000-la-sinaia-instalatiile-de-transport-pe-cablu-se-pot-opri-in-orice-moment-anunta-administratorii.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-04/456/ceata-si-chiciura-in-bucegi-la-cota-2000-la-sinaia-instalatiile-de-transport-pe-cablu-se-pot-opri-in-orice-moment-anunta-administratorii.jpg" alt="Ceaţă şi chiciură în Bucegi, la Cota 2000 - La Sinaia, instalaţiile de transport pe cablu se pot opri în orice moment, anunţă administratorii" title="Ceaţă şi chiciură în Bucegi, la Cota 2000 - La Sinaia, instalaţiile de transport pe cablu se pot opri în orice moment, anunţă administratorii"  />
        <h4>Ceaţă şi chiciură în Bucegi, la Cota 2000 - La Sinaia, instalaţiile de transport pe cablu se pot opri în orice moment, anunţă administratorii</h4> </a>
        <p>
        Pârtiile din Sinaia, situate la 2000 de metri altitudine în Bucegi, sunt deschise, sâmbătă, însă administratorii&#8230; <a href="https://www.ziarelive.ro/stiri/ceata-si-chiciura-in-bucegi-la-cota-2000-la-sinaia-instalatiile-de-transport-pe-cablu-se-pot-opri-in-orice-moment-anunta-administratorii.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/live-protest-la-alba-iulia-impotriva-restrictiilor-adunarea-publica-este-autorizata-pana-la-ora-1900.html">LIVE| Protest la Alba Iulia, împotriva restricțiilor. Adunarea publică este autorizată până la ora 19.00</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/aproximativ-2000-de-moldoveni-si-au-schimbat-numele-sau-prenumele-anul-trecut-care-sunt-motivele.html">Aproximativ 2000 de moldoveni și-au schimbat numele sau prenumele anul trecut. Care sunt motivele</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/update-18-milioane-de-persoane-au-fost-vaccinate-cu-astrazeneca-in-marea-britanie-care-sunt-riscurile.html">UPDATE 18 milioane de persoane au fost vaccinate cu AstraZeneca în Marea Britanie. Care sunt riscurile</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/inca-o-victima-sechestrata-de-politistii-care-au-torturat-doi-barbati-anul-trecut-din-drogata-si-betiva-nu-m-au-scos-timp-de-doua-ore.html">Încă o victimă sechestrată de polițiștii care au torturat doi bărbați anul trecut: „Din drogată și bețivă&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/drept-la-replica-dr-ing-elena-trotus.html">Drept la replică dr. ing. Elena Trotuș</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/liga-studentilor-pintea-viteazul-demareaza-proiectul-nord-universitar-elevii-vor-fi-informati-si-sprijiniti-in-perspectiva-viitorului.html">Liga Studenților ”Pintea Viteazul” demarează proiectul Nord Universitar. Elevii vor fi informați și&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rusia-se-pregateste-de-cea-mai-tare-lovitura-de-imagine-din-toate-timpurile-le-ofera-strainilor-vaccinul-sputinik-v.html">Rusia se pregătește de cea mai tare lovitură de imagine din toate timpurile: Le oferă străinilor vaccinul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cateva-zeci-ce-albaiulieni-s-au-strans-astazi-3-aprilie-2021-in-fata-catedralei-incoronarii-pentru-a-protesta-impotriva-masurilor-anti-covid-19-impuse-de-guvern.html">Câteva zeci ce albaiulieni s-au strâns astăzi, 3 aprilie 2021, în fața Catedralei Încoronării, pentru&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/in-ce-relatii-se-afla-de-fapt-andreea-marin-cu-stefan-banica-jr-este-singura-calitate-care-mai-conteaza-astazi-pentru-mine.html">În ce relații se află, de fapt, Andreea Marin cu Ștefan Bănică Jr: ”Este singura calitate care mai contează&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-hot-din-bacau-a-fost-prins-in-magazinul-pe-care-l-a-jefuit-dormind-pe-podea-dupa-ce-a-baut-mai-multe-sticle-furate.html">Un hoț din Bacău a fost prins în magazinul pe care l-a jefuit, dormind pe podea după ce a băut mai multe&#8230;</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/live-protest-la-alba-iulia-impotriva-restrictiilor-adunarea-publica-este-autorizata-pana-la-ora-1900.html">LIVE| Protest la Alba Iulia, împotriva restricțiilor. Adunarea publică este autorizată până la ora 19.00</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/aproximativ-2000-de-moldoveni-si-au-schimbat-numele-sau-prenumele-anul-trecut-care-sunt-motivele.html">Aproximativ 2000 de moldoveni și-au schimbat numele sau prenumele anul trecut. Care sunt motivele</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/update-18-milioane-de-persoane-au-fost-vaccinate-cu-astrazeneca-in-marea-britanie-care-sunt-riscurile.html">UPDATE 18 milioane de persoane au fost vaccinate cu AstraZeneca în Marea Britanie. Care sunt riscurile</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/inca-o-victima-sechestrata-de-politistii-care-au-torturat-doi-barbati-anul-trecut-din-drogata-si-betiva-nu-m-au-scos-timp-de-doua-ore.html">Încă o victimă sechestrată de polițiștii care au torturat doi bărbați anul trecut: „Din drogată și bețivă&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/drept-la-replica-dr-ing-elena-trotus.html">Drept la replică dr. ing. Elena Trotuș</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/liga-studentilor-pintea-viteazul-demareaza-proiectul-nord-universitar-elevii-vor-fi-informati-si-sprijiniti-in-perspectiva-viitorului.html">Liga Studenților ”Pintea Viteazul” demarează proiectul Nord Universitar. Elevii vor fi informați și&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rusia-se-pregateste-de-cea-mai-tare-lovitura-de-imagine-din-toate-timpurile-le-ofera-strainilor-vaccinul-sputinik-v.html">Rusia se pregătește de cea mai tare lovitură de imagine din toate timpurile: Le oferă străinilor vaccinul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cateva-zeci-ce-albaiulieni-s-au-strans-astazi-3-aprilie-2021-in-fata-catedralei-incoronarii-pentru-a-protesta-impotriva-masurilor-anti-covid-19-impuse-de-guvern.html">Câteva zeci ce albaiulieni s-au strâns astăzi, 3 aprilie 2021, în fața Catedralei Încoronării, pentru&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/in-ce-relatii-se-afla-de-fapt-andreea-marin-cu-stefan-banica-jr-este-singura-calitate-care-mai-conteaza-astazi-pentru-mine.html">În ce relații se află, de fapt, Andreea Marin cu Ștefan Bănică Jr: ”Este singura calitate care mai contează&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-hot-din-bacau-a-fost-prins-in-magazinul-pe-care-l-a-jefuit-dormind-pe-podea-dupa-ce-a-baut-mai-multe-sticle-furate.html">Un hoț din Bacău a fost prins în magazinul pe care l-a jefuit, dormind pe podea după ce a băut mai multe&#8230;</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/economice.html" ><span itemprop="title">Economice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/vladimir-putin-a-fost-declarat-cel-mai-atragator-barbat-din-rusia-a-concurat-cu-actori-celebrii.html" title="Vladimir Putin a fost declarat cel mai ATRĂGĂTOR bărbat din Rusia. A concurat cu actori celebrii"><span itemprop="title">Vladimir Putin a fost declarat cel mai ATRĂGĂTOR bărbat din&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/vladimir-putin-a-fost-declarat-cel-mai-atragator-barbat-din-rusia-a-concurat-cu-actori-celebrii.html" title='Vladimir Putin a fost declarat cel mai ATRĂGĂTOR bărbat din Rusia. A concurat cu actori celebrii' class='admin-link'>Vladimir Putin a fost declarat cel mai ATRĂGĂTOR bărbat din Rusia. A concurat cu actori celebrii</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2021-04-03T14:35:16+03:00" pubdate="pubdate">Sâmbătă,  3 Aprilie 2021, 14:35</time></b>
<script type="text/javascript">
var id=43658958;
</script>

<meta itemprop="datePublished" content="2021-04-03T14:35:16+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-04/115/vladimir-putin-a-fost-declarat-cel-mai-atragator-barbat-din-rusia-a-concurat-cu-actori-celebrii.jpg" 
    alt="Vladimir Putin a fost declarat cel mai ATRĂGĂTOR bărbat din Rusia. A concurat cu actori celebrii" title="Vladimir Putin a fost declarat cel mai ATRĂGĂTOR bărbat din Rusia. A concurat cu actori celebrii" />
    </div>
  <p class="intro" itemprop="articleBody"><a href="https://www.ziarelive.ro/despre/vladimir_putin.html" rel='tag' title='vladimir putin'>Vladimir Putin</a> a fost declarat din nou cel mai <em><b>atragator</b></em> barbat din aceasta țara, potrivit unui sondaj <em><b>realizat</b></em> in mai multe orașe rusești. <em><b>Sondajul</b></em> a fost <em><b>realizat</b></em> in 300 de orașe, iar in favoarea liderului de la <em><b>Kremlin</b></em> au optat 18% dintre barbați, respectiv 17% dintre femei. In schimb, cei trei <em><b>actori</b></em> care au fost concurentii lui abia daca au obținut 2-3 procente in topul frumusetii. <em><b>Sondajul</b></em> este inca o dovada ca rușii nu și-au pierdut admirația pentru țarul de la <em><b>Kremlin</b></em> , care și-a cultivat de-a lungul timpului imaginea unui lider puternic, cu o forma fizica de invidiat: a aparut la bustul&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.money.ro/vladimir-putin-a-fost-declarat-cel-mai-atragator-barbat-din-rusia-a-concurat-cu-actori-celebrii/" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe money.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din money.ro" href="https://www.ziarelive.ro/presa/money.ro.html" >money.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/putin-considerat-cel-mai-atragator-barbat-din-rusia-nici-actorii-nici-sportivii-si-nici-politicienii-nu-au-putut-concura-cu-liderul-rus.html" title='Putin, considerat cel mai atrăgător bărbat din Rusia. Nici actorii, nici sportivii și nici politicienii nu au putut concura cu liderul rus'>Putin, considerat cel mai atragator barbat din Rusia. Nici actorii, nici sportivii și nici politicienii nu au putut concura cu liderul rus</a></h3>
<p>
<b><span class="updated" title="2021-04-03T13:01:14+03:00">13:01, 03.04.2021</span> - </b>
Potrivit unui sondaj de opinie, președintele Vladimir Putin este considerat drept cel mai atragator barbat din Rusia, fiind singurul care a obținut procentaje de doua cifre din partea femeilor și barbaților ruși. In total, 18% dintre barbați și 17% dintre femei l-au ales pe președintele țarii ca fiind&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/vladimir-putin-a-fost-ales-cel-mai-atragator-barbat-din-rusia.html" title='Vladimir Putin a fost ales cel mai atrăgător bărbat din Rusia'>Vladimir Putin a fost ales cel mai atragator barbat din Rusia</a></h3>
<p>
<b><span class="updated" title="2021-04-02T14:46:04+03:00">14:46, 02.04.2021</span> - </b>
Setea rușilor pentru &bdquo;cineva ca Putin&rdquo; &icirc;nca n-a disparut dupa numeroșii ani de calarit la bustul gol și excursii dure de v&acirc;natoare, scrie Moscow Times.Potrivit unui sondaj de opinie realizat publicat vineri de site-ul Superjob.ru, 18% din barbații și 17% din femeile care&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/vladimir-putin-doar-doctorul-care-m-a-injectat-stie-ce-vaccin-am-primit.html" title='Vladimir Putin: Doar doctorul care m-a injectat știe ce vaccin am primit'>Vladimir Putin: Doar doctorul care m-a injectat știe ce vaccin am primit</a></h3>
<p>
<b><span class="updated" title="2021-03-29T12:40:25+03:00">12:40, 29.03.2021</span> - </b>
Vladimir Putin este increzator ca Rusia va atinge așa-numita imunitate de turma pana la finele acestei veri. Liderul de la Kremlin a vorbit pentru prima oara și despre propria sa imunizare și de ce nu a facut-o in fața camerelor de luat vederi.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/rusia-deputatii-au-adoptat-legea-care-ii-permite-lui-putin-doua-mandate-prezidentiale-in-plus.html" title='Rusia: Deputaţii au adoptat legea care îi permite lui Putin două mandate prezidenţiale în plus'>Rusia: Deputatii au adoptat legea care ii permite lui Putin doua mandate prezidentiale in plus</a></h3>
<p>
<b><span class="updated" title="2021-03-24T14:16:01+02:00">14:16, 24.03.2021</span> - </b>
Deputatii rusi au adoptat miercuri o lege care ii ofera lui Vladimir Putin dreptul de a candida pentru doua noi mandate prezidentiale, ceea ce deschide calea pentru o potentiala ramanere a sa la Kremlin pana in 2036, relateaza AFP. Aceasta lege conceputa pentru a pune "legislatia electorala in acord&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/popularitatea-lui-putin-in-cadere-libera-dupa-condamnarea-opozantului-aleksei-navalnii.html" title='Popularitatea lui Putin, în cădere liberă după condamnarea opozantului Aleksei Navalnîi'>Popularitatea lui Putin, in cadere libera dupa condamnarea opozantului Aleksei Navalnii</a></h3>
<p>
<b><span class="updated" title="2021-02-04T20:41:11+02:00">20:41, 04.02.2021</span> - </b>
Rezultatul apare intr-un studiu facut de Centrul de sondare a opiniei publice Levada, la finalul lunii ianuarie și inceputul lunii februarie. Sursa citata a mai precizat ca nivelul de incredere in seful statului rus a scazut constant de peste doi ani, dupa ce, in noiembrie, 2017 era de 59%.In august-octombrie&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/dupa-ce-alexei-navalnii-l-a-eclipsat-putin-trece-la-ofensiva-liderul-de-la-kremlin-a-povestit-cum-a-invatat-sa-cante-la-acordeon.html" title='După ce Alexei Navalnîi l-a eclipsat, Putin trece la ofensivă. Liderul de la Kremlin a povestit cum a învăţat să cânte la acordeon'>Dupa ce Alexei Navalnii l-a eclipsat, Putin trece la ofensiva. Liderul de la Kremlin a povestit cum a invatat sa cante la acordeon</a></h3>
<p>
<b><span class="updated" title="2021-01-26T11:51:10+02:00">11:51, 26.01.2021</span> - </b>
Presedintele rus, Vladimir Putin, a organizat luni o intalnire, prin intermediul unei videoconferinte, cu studentii mai multor institutii de invatamant superior din tara, cu ocazia Zilei Studentilor din Rusia, marcata astazi. In cadrul acestei intalniri, Putin si-a amintit cum a invatat sa cante la&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/dupa-ce-aleksei-navalnii-l-a-eclipsat-putin-trece-la-ofensiva-liderul-de-la-kremlin-a-povestit-cum-a-invatat-sa-cante-la-acordeon.html" title='După ce Aleksei Navalnîi l-a eclipsat, Putin trece la ofensivă. Liderul de la Kremlin a povestit cum a învăţat să cânte la acordeon'>Dupa ce Aleksei Navalnii l-a eclipsat, Putin trece la ofensiva. Liderul de la Kremlin a povestit cum a invatat sa cante la acordeon</a></h3>
<p>
<b><span class="updated" title="2021-01-26T11:35:42+02:00">11:35, 26.01.2021</span> - </b>
Presedintele rus, Vladimir Putin, a organizat luni o intalnire, prin intermediul unei videoconferinte, cu studentii mai multor institutii de invatamant superior din tara, cu ocazia Zilei Studentilor din Rusia, marcata astazi. In cadrul acestei intalniri, Putin si-a amintit cum a invatat sa cante la&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/autoritatile-ruse-au-cerut-retelelor-sociale-sa-nu-promoveze-catre-minori-protestele-anti-kremlin-ale-lui-navalnii.html" title='Autorităţile ruse au cerut reţelelor sociale să nu promoveze către minori protestele anti-Kremlin ale lui Navalnîi'>Autoritatile ruse au cerut retelelor sociale sa nu promoveze catre minori protestele anti-Kremlin ale lui Navalnii</a></h3>
<p>
<b><span class="updated" title="2021-01-21T13:25:46+02:00">13:25, 21.01.2021</span> - </b>
Autoritatile ruse au cerut retelelor sociale, inclusiv aplicatiei pentru crearea si distribuirea de videoclipuri TikTok, sa inceteze sa difuzeze postari ce incurajeaza minori sa ia parte la manifestatiile de protest ilegale ce vor avea loc sambata in sustinerea opozantului rus Aleksei Navalnii, critic&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="rusia" href=https://www.ziarelive.ro/despre/rusia.html>rusia</a> 
<a class="label" title="actori" href=https://www.ziarelive.ro/despre/actori.html>actori</a> 
<a class="label" title="formula" href=https://www.ziarelive.ro/despre/formula.html>formula</a> 
<a class="label" title="orase" href=https://www.ziarelive.ro/despre/orase.html>orase</a> 
<a class="label" title="sondajul" href=https://www.ziarelive.ro/despre/sondajul.html>sondajul</a> 
<a class="label" title="realizat" href=https://www.ziarelive.ro/despre/realizat.html>realizat</a> 
<a class="label" title="vladimir putin" href=https://www.ziarelive.ro/despre/vladimir_putin.html>vladimir putin</a> 
<a class="label" title="kremlin" href=https://www.ziarelive.ro/despre/kremlin.html>kremlin</a> 
<a class="label" title="celebrii" href=https://www.ziarelive.ro/despre/celebrii.html>celebrii</a> 
<a class="label" title="concurat" href=https://www.ziarelive.ro/despre/concurat.html>concurat</a> 
<a class="label" title="atragator" href=https://www.ziarelive.ro/despre/atragator.html>atragator</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/vladimir-putin-a-fost-declarat-cel-mai-atragator-barbat-din-rusia-a-concurat-cu-actori-celebrii.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/noi-restrictii-valabile-in-municipiul-ramnicu-valcea-incepand-de-duminica-28-martie.html" title="Noi restricții valabile în municipiul Râmnicu Vâlcea începând de duminică, 28 martie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/330/noi-restrictii-valabile-in-municipiul-ramnicu-valcea-incepand-de-duminica-28-martie.jpg" alt="Noi restricții valabile în municipiul Râmnicu Vâlcea începând de duminică, 28 martie" title="Noi restricții valabile în municipiul Râmnicu Vâlcea începând de duminică, 28 martie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/330/noi-restrictii-valabile-in-municipiul-ramnicu-valcea-incepand-de-duminica-28-martie.jpg" alt="Noi restricții valabile în municipiul Râmnicu Vâlcea începând de duminică, 28 martie" title="Noi restricții valabile în municipiul Râmnicu Vâlcea începând de duminică, 28 martie" /></noscript>                
                 </div> 
        <h5>
        Noi restricții valabile în municipiul Râmnicu Vâlcea începând de duminică, 28 martie        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/imagini-teribile-accident-cumplit-sunt-doi-morti.html" title="IMAGINI TERIBILE Accident CUMPLIT: Sunt doi MORȚI">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/456/imagini-teribile-accident-cumplit-sunt-doi-morti.jpg" alt="IMAGINI TERIBILE Accident CUMPLIT: Sunt doi MORȚI" title="IMAGINI TERIBILE Accident CUMPLIT: Sunt doi MORȚI" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/456/imagini-teribile-accident-cumplit-sunt-doi-morti.jpg" alt="IMAGINI TERIBILE Accident CUMPLIT: Sunt doi MORȚI" title="IMAGINI TERIBILE Accident CUMPLIT: Sunt doi MORȚI" /></noscript>                
                 </div> 
        <h5>
        IMAGINI TERIBILE Accident CUMPLIT: Sunt doi MORȚI        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/george-simion-prima-reactie-dupa-ce-maia-morgenstern-a-fost-amenintata-e-sau-nu-vina-aur.html" title="George Simion, prima reacție după ce Maia Morgenstern a fost amenințată. E sau nu vina AUR?">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/233/george-simion-prima-reactie-dupa-ce-maia-morgenstern-a-fost-amenintata-e-sau-nu-vina-aur.jpg" alt="George Simion, prima reacție după ce Maia Morgenstern a fost amenințată. E sau nu vina AUR?" title="George Simion, prima reacție după ce Maia Morgenstern a fost amenințată. E sau nu vina AUR?" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/233/george-simion-prima-reactie-dupa-ce-maia-morgenstern-a-fost-amenintata-e-sau-nu-vina-aur.jpg" alt="George Simion, prima reacție după ce Maia Morgenstern a fost amenințată. E sau nu vina AUR?" title="George Simion, prima reacție după ce Maia Morgenstern a fost amenințată. E sau nu vina AUR?" /></noscript>                
                 </div> 
        <h5>
        George Simion, prima reacție după ce Maia Morgenstern a fost amenințată. E sau nu vina AUR?        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-mortal-pe-dn72a-targoviste-campulungvideo.html" title="Accident mortal pe DN72A Târgoviște- Câmpulung.VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/443/accident-mortal-pe-dn72a-targoviste-campulungvideo.jpg" alt="Accident mortal pe DN72A Târgoviște- Câmpulung.VIDEO" title="Accident mortal pe DN72A Târgoviște- Câmpulung.VIDEO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/443/accident-mortal-pe-dn72a-targoviste-campulungvideo.jpg" alt="Accident mortal pe DN72A Târgoviște- Câmpulung.VIDEO" title="Accident mortal pe DN72A Târgoviște- Câmpulung.VIDEO" /></noscript>                
                 </div> 
        <h5>
        Accident mortal pe DN72A Târgoviște- Câmpulung.VIDEO        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-cine-sunt-cei-doi-tineri-unul-de-22-de-ani-altul-de-15-ani-morti-intr-un-accident-rutier.html" title="VIDEO Cine sunt cei doi tineri, unul de 22 de ani, altul de 15 ani, morţi într-un accident rutier">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-04/456/video-cine-sunt-cei-doi-tineri-unul-de-22-de-ani-altul-de-15-ani-morti-intr-un-accident-rutier.jpg" alt="VIDEO Cine sunt cei doi tineri, unul de 22 de ani, altul de 15 ani, morţi într-un accident rutier" title="VIDEO Cine sunt cei doi tineri, unul de 22 de ani, altul de 15 ani, morţi într-un accident rutier" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-04/456/video-cine-sunt-cei-doi-tineri-unul-de-22-de-ani-altul-de-15-ani-morti-intr-un-accident-rutier.jpg" alt="VIDEO Cine sunt cei doi tineri, unul de 22 de ani, altul de 15 ani, morţi într-un accident rutier" title="VIDEO Cine sunt cei doi tineri, unul de 22 de ani, altul de 15 ani, morţi într-un accident rutier" /></noscript>                
                 </div> 
        <h5>
        VIDEO Cine sunt cei doi tineri, unul de 22 de ani, altul de 15 ani, morţi într-un accident rutier        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tragedie-pe-sosea-doi-oameni-au-murit-pe-o-sosea-din-dambovita.html" title="Tragedie pe șosea, doi oameni au murit pe o șosea din Dâmbovița">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/174/tragedie-pe-sosea-doi-oameni-au-murit-pe-o-sosea-din-dambovita.jpg" alt="Tragedie pe șosea, doi oameni au murit pe o șosea din Dâmbovița" title="Tragedie pe șosea, doi oameni au murit pe o șosea din Dâmbovița" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/174/tragedie-pe-sosea-doi-oameni-au-murit-pe-o-sosea-din-dambovita.jpg" alt="Tragedie pe șosea, doi oameni au murit pe o șosea din Dâmbovița" title="Tragedie pe șosea, doi oameni au murit pe o șosea din Dâmbovița" /></noscript>                
                 </div> 
        <h5>
        Tragedie pe șosea, doi oameni au murit pe o șosea din Dâmbovița        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/operatiunea-nord.html" title="Operațiunea „Nord”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/171/operatiunea-nord.jpg" alt="Operațiunea „Nord”" title="Operațiunea „Nord”" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/171/operatiunea-nord.jpg" alt="Operațiunea „Nord”" title="Operațiunea „Nord”" /></noscript>                
                 </div> 
        <h5>
        Operațiunea „Nord”        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tragedie-pe-sosea-doi-tineri-au-murit-intr-o-masina-tractata-care-s-a-ciocnit-cu-un-tirfoto.html" title="Tragedie pe şosea! Doi tineri au murit într-o maşină tractată care s-a ciocnit cu un TIR.foto">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-04/426/tragedie-pe-sosea-doi-tineri-au-murit-intr-o-masina-tractata-care-s-a-ciocnit-cu-un-tirfoto.jpg" alt="Tragedie pe şosea! Doi tineri au murit într-o maşină tractată care s-a ciocnit cu un TIR.foto" title="Tragedie pe şosea! Doi tineri au murit într-o maşină tractată care s-a ciocnit cu un TIR.foto" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-04/426/tragedie-pe-sosea-doi-tineri-au-murit-intr-o-masina-tractata-care-s-a-ciocnit-cu-un-tirfoto.jpg" alt="Tragedie pe şosea! Doi tineri au murit într-o maşină tractată care s-a ciocnit cu un TIR.foto" title="Tragedie pe şosea! Doi tineri au murit într-o maşină tractată care s-a ciocnit cu un TIR.foto" /></noscript>                
                 </div> 
        <h5>
        Tragedie pe şosea! Doi tineri au murit într-o maşină tractată care s-a ciocnit cu un TIR.foto        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-30-martie-2021-zodia-norocoasa-care-are-parte-de-o-veste-extraordinara.html" title="Horoscop 30 martie 2021. Zodia norocoasă, care are parte de o veste extraordinară">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/233/horoscop-30-martie-2021-zodia-norocoasa-care-are-parte-de-o-veste-extraordinara.jpg" alt="Horoscop 30 martie 2021. Zodia norocoasă, care are parte de o veste extraordinară" title="Horoscop 30 martie 2021. Zodia norocoasă, care are parte de o veste extraordinară" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/233/horoscop-30-martie-2021-zodia-norocoasa-care-are-parte-de-o-veste-extraordinara.jpg" alt="Horoscop 30 martie 2021. Zodia norocoasă, care are parte de o veste extraordinară" title="Horoscop 30 martie 2021. Zodia norocoasă, care are parte de o veste extraordinară" /></noscript>                
                 </div> 
        <h5>
        Horoscop 30 martie 2021. Zodia norocoasă, care are parte de o veste extraordinară        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-mortal-in-urma-cu-putin-timp-doi-tineri-au-fost-gasiti-decedati.html" title="Accident mortal în urmă cu puțin timp. Doi tineri au fost găsiți decedați">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-04/38/accident-mortal-in-urma-cu-putin-timp-doi-tineri-au-fost-gasiti-decedati.jpg" alt="Accident mortal în urmă cu puțin timp. Doi tineri au fost găsiți decedați" title="Accident mortal în urmă cu puțin timp. Doi tineri au fost găsiți decedați" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-04/38/accident-mortal-in-urma-cu-putin-timp-doi-tineri-au-fost-gasiti-decedati.jpg" alt="Accident mortal în urmă cu puțin timp. Doi tineri au fost găsiți decedați" title="Accident mortal în urmă cu puțin timp. Doi tineri au fost găsiți decedați" /></noscript>                
                 </div> 
        <h5>
        Accident mortal în urmă cu puțin timp. Doi tineri au fost găsiți decedați        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-infiorator-in-judetul-gorj-doi-adolescenti-au-murit-iar-alte-trei-persoane-sunt-grav-ranite-ce-facuse-soferul-cu-putin-timp-in-urma.html" title="Accident înfiorător în județul Gorj. Doi adolescenți au murit, iar alte trei persoane sunt grav rănite. Ce făcuse șoferul cu puțin timp în urmă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/233/accident-infiorator-in-judetul-gorj-doi-adolescenti-au-murit-iar-alte-trei-persoane-sunt-grav-ranite-ce-facuse-soferul-cu-putin-timp-in-urma.jpg" alt="Accident înfiorător în județul Gorj. Doi adolescenți au murit, iar alte trei persoane sunt grav rănite. Ce făcuse șoferul cu puțin timp în urmă" title="Accident înfiorător în județul Gorj. Doi adolescenți au murit, iar alte trei persoane sunt grav rănite. Ce făcuse șoferul cu puțin timp în urmă" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/233/accident-infiorator-in-judetul-gorj-doi-adolescenti-au-murit-iar-alte-trei-persoane-sunt-grav-ranite-ce-facuse-soferul-cu-putin-timp-in-urma.jpg" alt="Accident înfiorător în județul Gorj. Doi adolescenți au murit, iar alte trei persoane sunt grav rănite. Ce făcuse șoferul cu puțin timp în urmă" title="Accident înfiorător în județul Gorj. Doi adolescenți au murit, iar alte trei persoane sunt grav rănite. Ce făcuse șoferul cu puțin timp în urmă" /></noscript>                
                 </div> 
        <h5>
        Accident înfiorător în județul Gorj. Doi adolescenți au murit, iar alte trei persoane sunt grav rănite.&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-bacaul-se-alatura-protestelor-din-toata-tara-organizate-impotriva-restrictiilor-instituite-de-autoritatile-centrale.html" title="(VIDEO) Bacăul se alătură protestelor din toată țara, organizate împotriva restricțiilor instituite de autoritățile centrale">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/102/video-bacaul-se-alatura-protestelor-din-toata-tara-organizate-impotriva-restrictiilor-instituite-de-autoritatile-centrale.jpeg" alt="(VIDEO) Bacăul se alătură protestelor din toată țara, organizate împotriva restricțiilor instituite de autoritățile centrale" title="(VIDEO) Bacăul se alătură protestelor din toată țara, organizate împotriva restricțiilor instituite de autoritățile centrale" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/102/video-bacaul-se-alatura-protestelor-din-toata-tara-organizate-impotriva-restrictiilor-instituite-de-autoritatile-centrale.jpeg" alt="(VIDEO) Bacăul se alătură protestelor din toată țara, organizate împotriva restricțiilor instituite de autoritățile centrale" title="(VIDEO) Bacăul se alătură protestelor din toată țara, organizate împotriva restricțiilor instituite de autoritățile centrale" /></noscript>                
                 </div> 
        <h5>
        (VIDEO) Bacăul se alătură protestelor din toată țara, organizate împotriva restricțiilor instituite&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-cumplit-sunt-doi-morti-dupa-ce-un-autoturism-s-a-ciocnit-cu-un-autocamion-pe-un-drum-national.html" title="ACCIDENT CUMPLIT Sunt doi morți, după ce un autoturism s-a ciocnit cu un autocamion pe un Drum Național">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-04/456/accident-cumplit-sunt-doi-morti-dupa-ce-un-autoturism-s-a-ciocnit-cu-un-autocamion-pe-un-drum-national.jpg" alt="ACCIDENT CUMPLIT Sunt doi morți, după ce un autoturism s-a ciocnit cu un autocamion pe un Drum Național" title="ACCIDENT CUMPLIT Sunt doi morți, după ce un autoturism s-a ciocnit cu un autocamion pe un Drum Național" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-04/456/accident-cumplit-sunt-doi-morti-dupa-ce-un-autoturism-s-a-ciocnit-cu-un-autocamion-pe-un-drum-national.jpg" alt="ACCIDENT CUMPLIT Sunt doi morți, după ce un autoturism s-a ciocnit cu un autocamion pe un Drum Național" title="ACCIDENT CUMPLIT Sunt doi morți, după ce un autoturism s-a ciocnit cu un autocamion pe un Drum Național" /></noscript>                
                 </div> 
        <h5>
        ACCIDENT CUMPLIT Sunt doi morți, după ce un autoturism s-a ciocnit cu un autocamion pe un Drum Național        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/incidenta-bate-o-vina-vezi-care-mai-e-situatia-in-judetul-tau.html" title="Incidența, bate-o vina! Vezi care mai e situația în județul tău">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/12/incidenta-bate-o-vina-vezi-care-mai-e-situatia-in-judetul-tau.jpg" alt="Incidența, bate-o vina! Vezi care mai e situația în județul tău" title="Incidența, bate-o vina! Vezi care mai e situația în județul tău" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-03/12/incidenta-bate-o-vina-vezi-care-mai-e-situatia-in-judetul-tau.jpg" alt="Incidența, bate-o vina! Vezi care mai e situația în județul tău" title="Incidența, bate-o vina! Vezi care mai e situația în județul tău" /></noscript>                
                 </div> 
        <h5>
        Incidența, bate-o vina! Vezi care mai e situația în județul tău        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doi-morti-dupa-impactul-dintre-un-camion-si-o-masina-pe-dn-7-bucuresti-gaesti.html" title="Doi morți după impactul dintre un camion și o mașină, pe DN 7 București - Găești">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-04/16/doi-morti-dupa-impactul-dintre-un-camion-si-o-masina-pe-dn-7-bucuresti-gaesti.jpg" alt="Doi morți după impactul dintre un camion și o mașină, pe DN 7 București - Găești" title="Doi morți după impactul dintre un camion și o mașină, pe DN 7 București - Găești" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-04/16/doi-morti-dupa-impactul-dintre-un-camion-si-o-masina-pe-dn-7-bucuresti-gaesti.jpg" alt="Doi morți după impactul dintre un camion și o mașină, pe DN 7 București - Găești" title="Doi morți după impactul dintre un camion și o mașină, pe DN 7 București - Găești" /></noscript>                
                 </div> 
        <h5>
        Doi morți după impactul dintre un camion și o mașină, pe DN 7 București - Găești        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/economice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>03 aprilie 2021</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Ploaie seara și la noapte.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie seara și la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară seara și la noapte.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>4&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>12&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară seara și la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară dimineață și după-masă.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>11&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil ploaie ușoară dimineață și după-masă.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil burniță dimineață.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>13&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil burniță dimineață.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie seara și la noapte.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>11&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie seara și la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie, începând de după-masă.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>11&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie, începând de după-masă.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară dimineață și după-masă.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>11&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil ploaie ușoară dimineață și după-masă.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/15.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/25.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/16.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/21.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/12.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/5.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>01.04.2021</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>220.987,20</td>                                     <td>6.370.186,56</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 5 </td>                                 <td>14.732,48</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 440 </td>                                 <td>167,41</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 6.882 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>6.723.971,36</strong></td>                         </tr> 						                    </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 02 aprilie 2021</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.1836</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.9117</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.4216</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.7615</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.3256</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>230.586</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.7771</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.6363</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.139</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.1656</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2317</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.5113</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Vladimir Putin a fost declarat cel mai ATRAGATOR barbat din Rusia. A concurat cu actori celebrii</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
