<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Un nudist din Germania a fugit prin parc dupa un mistret pentru ca i-a furat laptopul</title>
        <meta name="keywords" content="furat,germania,adele,fugit,laptopul,view article" />
		<meta name="description" content="Un barbat a fugarit, in costumul lui Adam, un mistret care i-a furat punga in care se afla laptopul sau, starnind amuzamentul celor prezenti&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/un-nudist-din-germania-a-fugit-prin-parc-dupa-un-mistret-pentru-ca-i-a-furat-laptopul.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Un nudist din Germania a fugit prin parc dupa un mistret pentru ca i-a furat laptopul"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Un barbat a fugarit, in costumul lui Adam, un mistret care i-a furat punga in care se afla laptopul sau, starnind amuzamentul celor prezenti&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/un-nudist-din-germania-a-fugit-prin-parc-dupa-un-mistret-pentru-ca-i-a-furat-laptopul.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2020-08/486/un-nudist-din-germania-a-fugit-prin-parc-dupa-un-mistret-pentru-ca-i-a-furat-laptopul.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/un-nudist-din-germania-a-fugit-prin-parc-dupa-un-mistret-pentru-ca-i-a-furat-laptopul.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
    _gaq.push(['_trackEvent', 'Filtered_Content', 'Filtered']);
      
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="width:940px">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/procesiunile-spre-manastirea-nicula-anulate-credinciosii-nu-au-voie-sa-atinga-icoana-facatoare-de-minuni.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-08/456/procesiunile-spre-manastirea-nicula-anulate-credinciosii-nu-au-voie-sa-atinga-icoana-facatoare-de-minuni.jpg" alt="Procesiunile spre Mănăstirea Nicula anulate: Credincioșii nu au voie să atingă icoana făcătoare de minuni" title="Procesiunile spre Mănăstirea Nicula anulate: Credincioșii nu au voie să atingă icoana făcătoare de minuni"  />
        <h4>Procesiunile spre Mănăstirea Nicula anulate: Credincioșii nu au voie să atingă icoana făcătoare de minuni</h4> </a>
        <p>
        Procesiunile de la Gherla spre Mănăstirea Nicula nu se țin anul acesta, iar măsurile de distanțare vor fi drastice: nimeni nu intră în contact cu icoana făcătoare de minuni, nu&#8230; <a href="https://www.ziarelive.ro/stiri/procesiunile-spre-manastirea-nicula-anulate-credinciosii-nu-au-voie-sa-atinga-icoana-facatoare-de-minuni.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/o-matematiciana-lupta-impotriva-discriminarii-de-gen-din-academia-romane-cum-ajung-femeile-asistenti-si-conferentiari-dar-nu-profesori-emeriti.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-08/18/o-matematiciana-lupta-impotriva-discriminarii-de-gen-din-academia-romane-cum-ajung-femeile-asistenti-si-conferentiari-dar-nu-profesori-emeriti.jpg" alt="O matematiciană luptă împotriva discriminării de gen din Academia Române. Cum ajung femeile asistenți și conferențiari, dar nu profesori emeriți!" title="O matematiciană luptă împotriva discriminării de gen din Academia Române. Cum ajung femeile asistenți și conferențiari, dar nu profesori emeriți!"  />
        <h4>O matematiciană luptă împotriva discriminării de gen din Academia Române. Cum ajung femeile asistenți și conferențiari, dar nu profesori emeriți!</h4> </a>
        <p>
        Decenii în șir, cercetătoarea în matematică Mira-Cristiana Anisiu și-a văzut de calculele complexe&#8230; <a href="https://www.ziarelive.ro/stiri/o-matematiciana-lupta-impotriva-discriminarii-de-gen-din-academia-romane-cum-ajung-femeile-asistenti-si-conferentiari-dar-nu-profesori-emeriti.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/foto-o-primarie-din-alba-a-achizitionat-o-masina-de-daracit-si-tors-lana-un-tanar-va-produce-covoare-artizanale-din-lana-prelucrata.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-08/77/foto-o-primarie-din-alba-a-achizitionat-o-masina-de-daracit-si-tors-lana-un-tanar-va-produce-covoare-artizanale-din-lana-prelucrata.jpg" alt="FOTO| O primărie din Alba a achiziționat o mașină de dărăcit și tors lâna. Un tânăr va produce covoare artizanale din lâna prelucrată" title="FOTO| O primărie din Alba a achiziționat o mașină de dărăcit și tors lâna. Un tânăr va produce covoare artizanale din lâna prelucrată"  />
        <h4>FOTO| O primărie din Alba a achiziționat o mașină de dărăcit și tors lâna. Un tânăr va produce covoare artizanale din lâna prelucrată</h4> </a>
        <p>
        Ziarul Unirea FOTO| O primărie din Alba a achiziționat o mașină de dărăcit și tors lâna. Un tânăr va produce covoare&#8230; <a href="https://www.ziarelive.ro/stiri/foto-o-primarie-din-alba-a-achizitionat-o-masina-de-daracit-si-tors-lana-un-tanar-va-produce-covoare-artizanale-din-lana-prelucrata.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/rengle-si-cristina-pucean-lanseaza-piesa-benga-un-proiect-plin-de-senzualitate.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-08/446/rengle-si-cristina-pucean-lanseaza-piesa-benga-un-proiect-plin-de-senzualitate.jpg" alt="RENGLE și Cristina Pucean lansează piesa BENGA, un proiect plin de senzualitate" title="RENGLE și Cristina Pucean lansează piesa BENGA, un proiect plin de senzualitate"  />
        <h4>RENGLE și Cristina Pucean lansează piesa BENGA, un proiect plin de senzualitate</h4> </a>
        <p>
        BENGA aduce un ritm amețitor și un sound care nu dă voie nimănui să stea jos. Piesa face parte din cel de-al doilea sezon Double Challenge, fiind rezultatul primului episod. Încă șase episoade vor urma, cu șase artiști surpriză, invitați&#8230; <a href="https://www.ziarelive.ro/stiri/rengle-si-cristina-pucean-lanseaza-piesa-benga-un-proiect-plin-de-senzualitate.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/coronavirus-guvernul-norvegian-amana-relaxarea-restrictiilor-si-recomanda-evitarea-calatoriilor-in-strainatate.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-08/62/coronavirus-guvernul-norvegian-amana-relaxarea-restrictiilor-si-recomanda-evitarea-calatoriilor-in-strainatate.jpg" alt="Coronavirus: Guvernul norvegian amână relaxarea restricţiilor şi recomandă evitarea călătoriilor în străinătate" title="Coronavirus: Guvernul norvegian amână relaxarea restricţiilor şi recomandă evitarea călătoriilor în străinătate"  />
        <h4>Coronavirus: Guvernul norvegian amână relaxarea restricţiilor şi recomandă evitarea călătoriilor în străinătate</h4> </a>
        <p>
        Norvegienii ar trebui să evite orice călătorie în străinătate, chiar şi în ţările unde sunt puţine cazuri de COVID-19, pentru a preveni accelerarea răspândirii&#8230; <a href="https://www.ziarelive.ro/stiri/coronavirus-guvernul-norvegian-amana-relaxarea-restrictiilor-si-recomanda-evitarea-calatoriilor-in-strainatate.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cezar-guna-si-realm-aduc-o-colaborare-speciala-pentru-piesa-the-cage-freestyle.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-08/446/cezar-guna-si-realm-aduc-o-colaborare-speciala-pentru-piesa-the-cage-freestyle.png" alt="Cezar Gună și REALM aduc o colaborare specială pentru piesa The Cage Freestyle" title="Cezar Gună și REALM aduc o colaborare specială pentru piesa The Cage Freestyle"  />
        <h4>Cezar Gună și REALM aduc o colaborare specială pentru piesa The Cage Freestyle</h4> </a>
        <p>
        Artistul Cezar Gună și producătorul REALM lansează The Cage Freestyle, o piesă despre abilitatea stăpânirii emoțiilor atunci când ceilalți vor să te doboare și să te manipuleze. Cezar și REALM sunt foarte buni prieteni, iar această colaborare&#8230; <a href="https://www.ziarelive.ro/stiri/cezar-guna-si-realm-aduc-o-colaborare-speciala-pentru-piesa-the-cage-freestyle.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/mae-avertizeaza-cetatenii-romani-aflati-in-regiunea-valle-daosta-italia.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-08/219/mae-avertizeaza-cetatenii-romani-aflati-in-regiunea-valle-daosta-italia.jpg" alt="MAE avertizează cetăţenii români aflaţi în regiunea Valle dAosta, Italia" title="MAE avertizează cetăţenii români aflaţi în regiunea Valle dAosta, Italia"  />
        <h4>MAE avertizează cetăţenii români aflaţi în regiunea Valle dAosta, Italia</h4> </a>
        <p>
        MAE avertizează cetăţenii români aflaţi în regiunea Valle d"Aosta, Italia Foto: captură video In Italia, un gheţar care se topeşte riscă să se rupă din cauza unui val de căldură. Alarma a fost dată &icirc;ncă de acum două zile, c&acirc;nd gheţarul,&#8230; <a href="https://www.ziarelive.ro/stiri/mae-avertizeaza-cetatenii-romani-aflati-in-regiunea-valle-daosta-italia.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/pelerinaj-in-pandemie-la-manastirea-nicula-ce-reguli-sunt-obligati-sa-respecte-credinciosii.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-08/52/pelerinaj-in-pandemie-la-manastirea-nicula-ce-reguli-sunt-obligati-sa-respecte-credinciosii.jpg" alt="Pelerinaj în pandemie la Mănăstirea Nicula. Ce reguli sunt obligați să respecte credincioșii" title="Pelerinaj în pandemie la Mănăstirea Nicula. Ce reguli sunt obligați să respecte credincioșii"  />
        <h4>Pelerinaj în pandemie la Mănăstirea Nicula. Ce reguli sunt obligați să respecte credincioșii</h4> </a>
        <p>
        Participanții ce vor merge săptămâna viitoare la Mănăstirea Nicula, cu ocazia sărbătorii „Adormirea Maicii Domnului”, trebuie să poarte masca de protecție și n-au voie să atingă icoana făcătoare de minuni&#8230; <a href="https://www.ziarelive.ro/stiri/pelerinaj-in-pandemie-la-manastirea-nicula-ce-reguli-sunt-obligati-sa-respecte-credinciosii.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/anaf-anunta-noi-masuri-pentru-fluidizarea-traficului-de-marfuri-prin-birourile-vamale.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-08/456/anaf-anunta-noi-masuri-pentru-fluidizarea-traficului-de-marfuri-prin-birourile-vamale.jpg" alt="ANAF anunță noi măsuri pentru fluidizarea traficului de mărfuri prin birourile vamale" title="ANAF anunță noi măsuri pentru fluidizarea traficului de mărfuri prin birourile vamale"  />
        <h4>ANAF anunță noi măsuri pentru fluidizarea traficului de mărfuri prin birourile vamale</h4> </a>
        <p>
        Conducerea Agenţiei Naţionale de Administrare Fiscală (ANAF) a dispus un set de măsuri care vor fi implementate la nivelul structurilor vamale teritoriale începând cu luna august 2020, pentru sprijinirea activităţii operatorilor&#8230; <a href="https://www.ziarelive.ro/stiri/anaf-anunta-noi-masuri-pentru-fluidizarea-traficului-de-marfuri-prin-birourile-vamale.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/accident-aviatic-in-india-o-aeronava-cu-191-de-pasageri-la-bord-s-a-prabusit-la-aterizare.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-08/16/accident-aviatic-in-india-o-aeronava-cu-191-de-pasageri-la-bord-s-a-prabusit-la-aterizare.jpg" alt="Accident aviatic în India. O aeronavă cu 191 de pasageri la bord s-a prăbușit la aterizare" title="Accident aviatic în India. O aeronavă cu 191 de pasageri la bord s-a prăbușit la aterizare"  />
        <h4>Accident aviatic în India. O aeronavă cu 191 de pasageri la bord s-a prăbușit la aterizare</h4> </a>
        <p>
        O aeronavă Air India Express care a zburat din Dubai în Kozhikode (Calicut), cu 191 de pasageri la bord, s-a prăbușit într-o vale, după ce a aterizat pe aeroportul Karipur. Avionul s-a rupt în două la aterizar... <a href="https://www.ziarelive.ro/stiri/accident-aviatic-in-india-o-aeronava-cu-191-de-pasageri-la-bord-s-a-prabusit-la-aterizare.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/wonderland-sa-se-pupe-mirii-pnl-si-psd-adica.html">WONDERLAND: Să se pupe mirii! PNL și PSD adică…</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/oros-14600-de-bugetari-gestioneaza-o-agricultura-eminamente-privata-cand-intervine-statul-mai-mult-incurca.html">Oros: 14.600 de bugetari gestionează o agricultură eminamente privată. Când intervine statul mai mult&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/700-de-tone-de-nitrat-de-amoniu-substanta-care-a-cauzat-explozia-din-beirut-sunt-blocate-intr-un-port-din-india.html">700 de tone de nitrat de amoniu, substanţă care a cauzat explozia din Beirut, sunt blocate într-un port&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/economia-isi-va-atinge-potentialul-abia-peste-doi-ani.html">Economia își va atinge potențialul abia peste doi ani</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ue-le-va-da-25000-de-euro-tinerilor-care-vor-sa-devina-patroni.html">UE le va da 25.000 de euro tinerilor care vor să devină patroni</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rata-somajului-in-sua-a-scazut-la-102-in-luna-iulie.html">Rata şomajului în SUA a scăzut la 10,2% în luna iulie</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/calin-popescu-tariceanu-dezvaluie-ca-psd-a-dinamitat-alianta-cu-alde-in-bucuresti.html">Călin Popescu Tăriceanu dezvăluie că PSD a dinamitat alianța cu ALDE în București</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/directorul-sportiv-al-fc-dinamo-ionel-danciulescu-si-tehnicianul-echipei-sepsi-leo-grozavu-suspendati-doua-etape.html">Directorul sportiv al FC Dinamo, Ionel Dănciulescu, şi tehnicianul echipei Sepsi, Leo Grozavu, suspendați&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/caz-revoltator-o-femeie-din-cluj-a-fost-testata-pozitiv-la-covid-19-iar-dupa-doua-zile-rezultatul-a-fost-negativ-cum-justifica-autoritatile.html">Caz revoltător. O femeie din Cluj a fost testată pozitiv la COVID-19, iar după două zile rezultatul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ce-se-intampla-la-cfr-cluj-dan-petrescu-si-a-facut-lista-de-transferuri-dar-trimite-sageti-catre-conducere-aici-e-mai-rau-ca-la-real-sau-barcelona-dar-nu-avem-bani-de-jucatori.html">Ce se întâmplă la CFR Cluj? Dan Petrescu și-a făcut lista de transferuri, dar trimite săgeți către conducere:&#8230;</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/wonderland-sa-se-pupe-mirii-pnl-si-psd-adica.html">WONDERLAND: Să se pupe mirii! PNL și PSD adică…</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/oros-14600-de-bugetari-gestioneaza-o-agricultura-eminamente-privata-cand-intervine-statul-mai-mult-incurca.html">Oros: 14.600 de bugetari gestionează o agricultură eminamente privată. Când intervine statul mai mult&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/700-de-tone-de-nitrat-de-amoniu-substanta-care-a-cauzat-explozia-din-beirut-sunt-blocate-intr-un-port-din-india.html">700 de tone de nitrat de amoniu, substanţă care a cauzat explozia din Beirut, sunt blocate într-un port&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/economia-isi-va-atinge-potentialul-abia-peste-doi-ani.html">Economia își va atinge potențialul abia peste doi ani</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ue-le-va-da-25000-de-euro-tinerilor-care-vor-sa-devina-patroni.html">UE le va da 25.000 de euro tinerilor care vor să devină patroni</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rata-somajului-in-sua-a-scazut-la-102-in-luna-iulie.html">Rata şomajului în SUA a scăzut la 10,2% în luna iulie</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/calin-popescu-tariceanu-dezvaluie-ca-psd-a-dinamitat-alianta-cu-alde-in-bucuresti.html">Călin Popescu Tăriceanu dezvăluie că PSD a dinamitat alianța cu ALDE în București</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/directorul-sportiv-al-fc-dinamo-ionel-danciulescu-si-tehnicianul-echipei-sepsi-leo-grozavu-suspendati-doua-etape.html">Directorul sportiv al FC Dinamo, Ionel Dănciulescu, şi tehnicianul echipei Sepsi, Leo Grozavu, suspendați&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/caz-revoltator-o-femeie-din-cluj-a-fost-testata-pozitiv-la-covid-19-iar-dupa-doua-zile-rezultatul-a-fost-negativ-cum-justifica-autoritatile.html">Caz revoltător. O femeie din Cluj a fost testată pozitiv la COVID-19, iar după două zile rezultatul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ce-se-intampla-la-cfr-cluj-dan-petrescu-si-a-facut-lista-de-transferuri-dar-trimite-sageti-catre-conducere-aici-e-mai-rau-ca-la-real-sau-barcelona-dar-nu-avem-bani-de-jucatori.html">Ce se întâmplă la CFR Cluj? Dan Petrescu și-a făcut lista de transferuri, dar trimite săgeți către conducere:&#8230;</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/monden.html" ><span itemprop="title">Monden</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/un-nudist-din-germania-a-fugit-prin-parc-dupa-un-mistret-pentru-ca-i-a-furat-laptopul.html" title="Un nudist din Germania a fugit prin parc după un mistreț pentru că i-a furat laptopul"><span itemprop="title">Un nudist din Germania a fugit prin parc după un mistreț pentru&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/un-nudist-din-germania-a-fugit-prin-parc-dupa-un-mistret-pentru-ca-i-a-furat-laptopul.html" title='Un nudist din Germania a fugit prin parc după un mistreț pentru că i-a furat laptopul' class='admin-link'>Un nudist din Germania a fugit prin parc după un mistreț pentru că i-a furat laptopul</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2020-08-07T19:00:36+03:00" pubdate="pubdate">Vineri,  7 August 2020, 19:00</time></b>
<script type="text/javascript">
var id=43008441;
</script>

<meta itemprop="datePublished" content="2020-08-07T19:00:36+03:00"/>



 

    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/486/un-nudist-din-germania-a-fugit-prin-parc-dupa-un-mistret-pentru-ca-i-a-furat-laptopul.jpg" 
    alt="Un nudist din Germania a fugit prin parc după un mistreț pentru că i-a furat laptopul" title="Un nudist din Germania a fugit prin parc după un mistreț pentru că i-a furat laptopul" />
    </div>
  <p class="intro" itemprop="articleBody">Un barbat a fugarit, in costumul lui Adam, un mistret care i-a <em><b>furat</b></em> punga in care se afla <em><b>laptopul</b></em> sau, starnind amuzamentul celor prezenti intr-un parc de nudisti, scrie BBC. Se pare ca mistretul a iesit brusc din padure, fiind insotit de doi pui. Barbatul a reactionat si a luat-o la fuga dupa animale. <em><b>Adele</b></em>... <a href="https://www.ziarelive.ro/despre/view_article.html" rel='tag' title='view article'>View Article</a></p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://virginradio.ro/un-nudist-din-germania-a-fugit-prin-parc-dupa-un-mistret-pentru-ca-i-a-furat-laptopul/" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe virginradio.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din virginradio.ro" href="https://www.ziarelive.ro/presa/virginradio.ro.html" >virginradio.ro</a> </span>
                        </span>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/tanar-cautat-in-germania-dupa-ce-a-furat-de-200000-euro-prins-cand-incerca-sa-intre-in-romania.html" title='Tânăr căutat în Germania după ce a furat de 200.000 euro, prins când încerca să intre în România'>Tanar cautat in Germania dupa ce a furat de 200.000 euro, prins cand incerca sa intre in Romania</a></h3>
<p>
<b><span class="updated" title="2020-07-29T12:11:06+03:00">12:11, 29.07.2020</span> - </b>
Un tanar cu dubla cetatenie cautat de autoritatile din Germania dupa ce a furat bunuri de 200.000 euro a fost prins la frontiera, cand incerca sa intre in Romania. The post Tanar cautat in Germania dupa ce a furat de 200.000 euro, prins cand incerca sa intre in Romania appeared first on Renasterea banateana&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/o-vulpe-din-germania-a-furat-100-de-pantofi-dintr-un-cartier-din-berlin.html" title='O vulpe din Germania a furat 100 de pantofi dintr-un cartier din Berlin'>O vulpe din Germania a furat 100 de pantofi dintr-un cartier din Berlin</a></h3>
<p>
<b><span class="updated" title="2020-07-28T15:56:32+03:00">15:56, 28.07.2020</span> - </b>
Locuitorii dintr-un cartier din Berlin au fost contrariați atunci cand incalțamintea a inceput sa le dispara din case. Au facut investigații și la final au fost ușurați și amuzați sa constate ca hoțul este o vulpe, scrie Digi24.ro Vulpea a furat aproximativ 100 de pantofi din casele oamenilor din cartierul&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/au-furat-doua-tone-de-ulei-de-pin-din-germania-si-au-incercat-sa-l-introduca-ilegal-in-moldova-ce-risca-suspectii.html" title='Au furat două tone de ulei de pin din Germania şi au încercat să-l introducă ilegal în Moldova. Ce riscă suspecţii'>Au furat doua tone de ulei de pin din Germania si au incercat sa-l introduca ilegal in Moldova. Ce risca suspectii</a></h3>
<p>
<b><span class="updated" title="2020-07-28T10:45:31+03:00">10:45, 28.07.2020</span> - </b>
Au furat doua tone de ulei de pin de la o intreprindere din Germania si au incercat sa il introduca ilegal in tara noastra. Un grup criminal format din cetațeni ai Republicii Moldova, cu varste cuprinse intre 24 - 44 de ani, au fost retinuti de oamenii legii.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/un-programator-roman-a-furat-722-de-milioane-de-dolari-metoda-prin-care-a-pacalit-oamenii-inedita.html" title='Un programator român a furat 722 de milioane de dolari. Metoda prin care a păcălit oamenii, inedită'>Un programator roman a furat 722 de milioane de dolari. Metoda prin care a pacalit oamenii, inedita</a></h3>
<p>
<b><span class="updated" title="2020-07-13T23:15:12+03:00">23:15, 13.07.2020</span> - </b>
Balaci a pledat vinovat in dosarul „Bitclub Network", care vizeaza una dintre cele mai mari scheme de tip Ponzi in care investitori din intreaga lume erau atrasi sa investeasca in bitcoin. Acesta a fost arestat la finele lui 2019 in Germania, unde era stabilit, iar din cauza pandemiei de coronavirus&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/o-adolescenta-a-furat-bijuteriile-si-economiile-familiei-si-a-fugit-de-acasa-este-cautata-de-politie.html" title='O adolescentă a furat bijuteriile şi economiile familiei şi a fugit de acasă. Este căutată de poliţie'>O adolescenta a furat bijuteriile si economiile familiei si a fugit de acasa. Este cautata de politie</a></h3>
<p>
<b><span class="updated" title="2020-06-29T12:24:09+03:00">12:24, 29.06.2020</span> - </b>
O adolescenta in varsta de 17 ani, din comuna Pestisani, a furat economiile parintilor si doua lantisoare din aur si a fugit de acasa. Aceasta a fost data disparuta si este cautata de politie.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/focarul-de-la-abatorul-din-germania-cel-mai-mare-din-ue-mae-650-de-romani-sunt-infectati-cu-coronavirus-17-au-fugit-din-carantina.html" title='Focarul de la abatorul din Germania, cel mai mare din UE. MAE: 650 de români sunt infectați cu coronavirus, 17 au fugit din carantină'>Focarul de la abatorul din Germania, cel mai mare din UE. MAE: 650 de romani sunt infectați cu coronavirus, 17 au fugit din carantina</a></h3>
<p>
<b><span class="updated" title="2020-06-21T14:03:16+03:00">14:03, 21.06.2020</span> - </b>
Cel puțin 650 de romani, angajați ai celui mai mare abator din Germania, sunt infectați cu coronavirus. Reprezinta jumatate dintre toate cazurile depistate in fabrica de procesare a carnii din nord-vestul țarii. 17 dintre romanii plasați in carantina au fugit, informeaza Ministerul Afacerilor Externe.&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/liga-i-s-ar-putea-relua-fara-spectatori-la-jumatatea-lunii-iunie.html" title='Liga I s-ar putea relua, fără spectatori, la jumătatea lunii iunie'>Liga I s-ar putea relua, fara spectatori, la jumatatea lunii iunie</a></h3>
<p>
<b><span class="updated" title="2020-05-21T13:34:07+03:00">13:34, 21.05.2020</span> - </b>
Ministrul Tineretului si Sportului susține ca Liga I s-ar putea relua la jumatatea lunii iunie, cu meciuri fara spectatori. Un anunt in acest sens va fi facut pana la finalul acestei luni. “Romania are doua, trei saptamani in urma Germaniei, de exemplu, apropo de valul epidemiologic. Am luat un studiu-model&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="furat" href=https://www.ziarelive.ro/despre/furat.html>furat</a> 
<a class="label" title="germania" href=https://www.ziarelive.ro/despre/germania.html>germania</a> 
<a class="label" title="adele" href=https://www.ziarelive.ro/despre/adele.html>adele</a> 
<a class="label" title="fugit" href=https://www.ziarelive.ro/despre/fugit.html>fugit</a> 
<a class="label" title="laptopul" href=https://www.ziarelive.ro/despre/laptopul.html>laptopul</a> 
<a class="label" title="view article" href=https://www.ziarelive.ro/despre/view_article.html>view article</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/un-nudist-din-germania-a-fugit-prin-parc-dupa-un-mistret-pentru-ca-i-a-furat-laptopul.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/filmul-si-motivul-uciderii-in-giulesti-a-interlopului-emi-pian-liderul-clanului-duduianu-o-casa-incendiata-drept-razbunare-unde-e-politia.html" title="Filmul și motivul uciderii în Giulești a interlopului Emi Pian, liderul clanului Duduianu. O casă incendiată drept răzbunare. Unde e poliția?!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/18/filmul-si-motivul-uciderii-in-giulesti-a-interlopului-emi-pian-liderul-clanului-duduianu-o-casa-incendiata-drept-razbunare-unde-e-politia.jpg" alt="Filmul și motivul uciderii în Giulești a interlopului Emi Pian, liderul clanului Duduianu. O casă incendiată drept răzbunare. Unde e poliția?!" title="Filmul și motivul uciderii în Giulești a interlopului Emi Pian, liderul clanului Duduianu. O casă incendiată drept răzbunare. Unde e poliția?!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/18/filmul-si-motivul-uciderii-in-giulesti-a-interlopului-emi-pian-liderul-clanului-duduianu-o-casa-incendiata-drept-razbunare-unde-e-politia.jpg" alt="Filmul și motivul uciderii în Giulești a interlopului Emi Pian, liderul clanului Duduianu. O casă incendiată drept răzbunare. Unde e poliția?!" title="Filmul și motivul uciderii în Giulești a interlopului Emi Pian, liderul clanului Duduianu. O casă incendiată drept răzbunare. Unde e poliția?!" /></noscript>                
                 </div> 
        <h5>
        Filmul și motivul uciderii în Giulești a interlopului Emi Pian, liderul clanului Duduianu. O casă incendiată&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doliu-la-scoala-militara-de-maistri-militari-a-fortelor-navale-maiorul-alexandru-matesica-s-a-stins-din-viata-la-numai-38-de-ani.html" title="Doliu la Școala Militara de Maistri Militari a Fortelor Navale. Maiorul Alexandru Matesica s-a stins din viata la numai 38 de ani!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/54/doliu-la-scoala-militara-de-maistri-militari-a-fortelor-navale-maiorul-alexandru-matesica-s-a-stins-din-viata-la-numai-38-de-ani.jpg" alt="Doliu la Școala Militara de Maistri Militari a Fortelor Navale. Maiorul Alexandru Matesica s-a stins din viata la numai 38 de ani!" title="Doliu la Școala Militara de Maistri Militari a Fortelor Navale. Maiorul Alexandru Matesica s-a stins din viata la numai 38 de ani!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/54/doliu-la-scoala-militara-de-maistri-militari-a-fortelor-navale-maiorul-alexandru-matesica-s-a-stins-din-viata-la-numai-38-de-ani.jpg" alt="Doliu la Școala Militara de Maistri Militari a Fortelor Navale. Maiorul Alexandru Matesica s-a stins din viata la numai 38 de ani!" title="Doliu la Școala Militara de Maistri Militari a Fortelor Navale. Maiorul Alexandru Matesica s-a stins din viata la numai 38 de ani!" /></noscript>                
                 </div> 
        <h5>
        Doliu la Școala Militara de Maistri Militari a Fortelor Navale. Maiorul Alexandru Matesica s-a stins&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doliu-in-psd-valcea-marin-victor-giovani-avea-doar-51-ani-condoleante.html" title="Doliu în PSD Vâlcea: Marin Victor (Giovani) avea doar 51 ani. Condoleanțe!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/330/doliu-in-psd-valcea-marin-victor-giovani-avea-doar-51-ani-condoleante.jpg" alt="Doliu în PSD Vâlcea: Marin Victor (Giovani) avea doar 51 ani. Condoleanțe!" title="Doliu în PSD Vâlcea: Marin Victor (Giovani) avea doar 51 ani. Condoleanțe!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/330/doliu-in-psd-valcea-marin-victor-giovani-avea-doar-51-ani-condoleante.jpg" alt="Doliu în PSD Vâlcea: Marin Victor (Giovani) avea doar 51 ani. Condoleanțe!" title="Doliu în PSD Vâlcea: Marin Victor (Giovani) avea doar 51 ani. Condoleanțe!" /></noscript>                
                 </div> 
        <h5>
        Doliu în PSD Vâlcea: Marin Victor (Giovani) avea doar 51 ani. Condoleanțe!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/a-murit-fostul-senator-dan-tataru.html" title="A murit fostul senator Dan Tătaru">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/273/a-murit-fostul-senator-dan-tataru.jpg" alt="A murit fostul senator Dan Tătaru" title="A murit fostul senator Dan Tătaru" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/273/a-murit-fostul-senator-dan-tataru.jpg" alt="A murit fostul senator Dan Tătaru" title="A murit fostul senator Dan Tătaru" /></noscript>                
                 </div> 
        <h5>
        A murit fostul senator Dan Tătaru        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/el-este-presupusul-criminal-al-lui-emi-pian-primele-imagini-cu-napi-liderul-clanului-rinu.html" title="El este presupusul criminal al lui Emi Pian. Primele imagini cu Napi, liderul clanului Rinu">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/360/el-este-presupusul-criminal-al-lui-emi-pian-primele-imagini-cu-napi-liderul-clanului-rinu.jpg" alt="El este presupusul criminal al lui Emi Pian. Primele imagini cu Napi, liderul clanului Rinu" title="El este presupusul criminal al lui Emi Pian. Primele imagini cu Napi, liderul clanului Rinu" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/360/el-este-presupusul-criminal-al-lui-emi-pian-primele-imagini-cu-napi-liderul-clanului-rinu.jpg" alt="El este presupusul criminal al lui Emi Pian. Primele imagini cu Napi, liderul clanului Rinu" title="El este presupusul criminal al lui Emi Pian. Primele imagini cu Napi, liderul clanului Rinu" /></noscript>                
                 </div> 
        <h5>
        El este presupusul criminal al lui Emi Pian. Primele imagini cu Napi, liderul clanului Rinu        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/masca-de-protectie-obligatorie-in-aproape-jumatate-dintre-judetele-romaniei-harta-judetelor-unde-trebuie-purtata-masca-si-in-spatii-deschise.html" title="Masca de protecție, obligatorie în aproape jumătate dintre județele României. Harta județelor unde trebuie purtată masca și în spații deschise">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/77/masca-de-protectie-obligatorie-in-aproape-jumatate-dintre-judetele-romaniei-harta-judetelor-unde-trebuie-purtata-masca-si-in-spatii-deschise.jpg" alt="Masca de protecție, obligatorie în aproape jumătate dintre județele României. Harta județelor unde trebuie purtată masca și în spații deschise" title="Masca de protecție, obligatorie în aproape jumătate dintre județele României. Harta județelor unde trebuie purtată masca și în spații deschise" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/77/masca-de-protectie-obligatorie-in-aproape-jumatate-dintre-judetele-romaniei-harta-judetelor-unde-trebuie-purtata-masca-si-in-spatii-deschise.jpg" alt="Masca de protecție, obligatorie în aproape jumătate dintre județele României. Harta județelor unde trebuie purtată masca și în spații deschise" title="Masca de protecție, obligatorie în aproape jumătate dintre județele României. Harta județelor unde trebuie purtată masca și în spații deschise" /></noscript>                
                 </div> 
        <h5>
        Masca de protecție, obligatorie în aproape jumătate dintre județele României. Harta județelor unde trebuie&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/a-murit-de-covid-19-fostul-senator-dan-tataru-update.html" title="A murit de COVID-19 fostul senator Dan Tătaru – UPDATE">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/273/a-murit-de-covid-19-fostul-senator-dan-tataru-update.jpg" alt="A murit de COVID-19 fostul senator Dan Tătaru – UPDATE" title="A murit de COVID-19 fostul senator Dan Tătaru – UPDATE" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/273/a-murit-de-covid-19-fostul-senator-dan-tataru-update.jpg" alt="A murit de COVID-19 fostul senator Dan Tătaru – UPDATE" title="A murit de COVID-19 fostul senator Dan Tătaru – UPDATE" /></noscript>                
                 </div> 
        <h5>
        A murit de COVID-19 fostul senator Dan Tătaru – UPDATE        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/emi-pian-mesaj-cutremurator-catre-presupusul-ucigas-inainte-sa-fie-omorat-tu-si-copiii-tai-sunteti-ca-familia-mea-cat-oi-trai-eu.html" title="Emi Pian, mesaj cutremurător către presupusul ucigaş, înainte să fie omorât: "Tu şi copiii tăi sunteţi ca familia mea, cât oi trăi eu"">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/360/emi-pian-mesaj-cutremurator-catre-presupusul-ucigas-inainte-sa-fie-omorat-tu-si-copiii-tai-sunteti-ca-familia-mea-cat-oi-trai-eu.jpg" alt="Emi Pian, mesaj cutremurător către presupusul ucigaş, înainte să fie omorât: Tu şi copiii tăi sunteţi ca familia mea, cât oi trăi eu" title="Emi Pian, mesaj cutremurător către presupusul ucigaş, înainte să fie omorât: Tu şi copiii tăi sunteţi ca familia mea, cât oi trăi eu" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/360/emi-pian-mesaj-cutremurator-catre-presupusul-ucigas-inainte-sa-fie-omorat-tu-si-copiii-tai-sunteti-ca-familia-mea-cat-oi-trai-eu.jpg" alt="Emi Pian, mesaj cutremurător către presupusul ucigaş, înainte să fie omorât: Tu şi copiii tăi sunteţi ca familia mea, cât oi trăi eu" title="Emi Pian, mesaj cutremurător către presupusul ucigaş, înainte să fie omorât: Tu şi copiii tăi sunteţi ca familia mea, cât oi trăi eu" /></noscript>                
                 </div> 
        <h5>
        Emi Pian, mesaj cutremurător către presupusul ucigaş, înainte să fie omorât: Tu şi copiii tăi sunteţi&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/sotia-directorului-general-al-agentiei-nationale-pentru-siguranta-alimentelor-s-a-stins-din-viata.html" title="Soția directorului general al Agenției Naționale pentru Siguranța Alimentelor s-a stins din viață">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/31/sotia-directorului-general-al-agentiei-nationale-pentru-siguranta-alimentelor-s-a-stins-din-viata.jpg" alt="Soția directorului general al Agenției Naționale pentru Siguranța Alimentelor s-a stins din viață" title="Soția directorului general al Agenției Naționale pentru Siguranța Alimentelor s-a stins din viață" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/31/sotia-directorului-general-al-agentiei-nationale-pentru-siguranta-alimentelor-s-a-stins-din-viata.jpg" alt="Soția directorului general al Agenției Naționale pentru Siguranța Alimentelor s-a stins din viață" title="Soția directorului general al Agenției Naționale pentru Siguranța Alimentelor s-a stins din viață" /></noscript>                
                 </div> 
        <h5>
        Soția directorului general al Agenției Naționale pentru Siguranța Alimentelor s-a stins din viață        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/exclusiv-spaga-pe-holurile-spitalului-judetean-de-urgenta-din-targu-jiu.html" title="EXCLUSIV: Şpagă pe holurile Spitalului Judeţean de Urgenţă din Târgu-Jiu">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/134/exclusiv-spaga-pe-holurile-spitalului-judetean-de-urgenta-din-targu-jiu.jpg" alt="EXCLUSIV: Şpagă pe holurile Spitalului Judeţean de Urgenţă din Târgu-Jiu" title="EXCLUSIV: Şpagă pe holurile Spitalului Judeţean de Urgenţă din Târgu-Jiu" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/134/exclusiv-spaga-pe-holurile-spitalului-judetean-de-urgenta-din-targu-jiu.jpg" alt="EXCLUSIV: Şpagă pe holurile Spitalului Judeţean de Urgenţă din Târgu-Jiu" title="EXCLUSIV: Şpagă pe holurile Spitalului Judeţean de Urgenţă din Târgu-Jiu" /></noscript>                
                 </div> 
        <h5>
        EXCLUSIV: Şpagă pe holurile Spitalului Judeţean de Urgenţă din Târgu-Jiu        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doi-tineri-injunghiati-vineri-noapte-sub-tampa-agresorul-avea-cutitul-la-el-pentru-taiat-slanina.html" title="Doi tineri, înjunghiați vineri noapte sub Tâmpa. Agresorul avea cuțitul la el pentru tăiat slănina…">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/229/doi-tineri-injunghiati-vineri-noapte-sub-tampa-agresorul-avea-cutitul-la-el-pentru-taiat-slanina.jpg" alt="Doi tineri, înjunghiați vineri noapte sub Tâmpa. Agresorul avea cuțitul la el pentru tăiat slănina…" title="Doi tineri, înjunghiați vineri noapte sub Tâmpa. Agresorul avea cuțitul la el pentru tăiat slănina…" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/229/doi-tineri-injunghiati-vineri-noapte-sub-tampa-agresorul-avea-cutitul-la-el-pentru-taiat-slanina.jpg" alt="Doi tineri, înjunghiați vineri noapte sub Tâmpa. Agresorul avea cuțitul la el pentru tăiat slănina…" title="Doi tineri, înjunghiați vineri noapte sub Tâmpa. Agresorul avea cuțitul la el pentru tăiat slănina…" /></noscript>                
                 </div> 
        <h5>
        Doi tineri, înjunghiați vineri noapte sub Tâmpa. Agresorul avea cuțitul la el pentru tăiat slănina…        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/emi-pian-secretul-pe-car-il-duce-in-mormant-care-au-fost-ultimele-cuvinte-ale-liderului-duduienilor-video.html" title="Emi Pian, SECRETUL pe car îl duce în mormânt. Care au fost ultimele cuvinte ale liderului Duduienilor VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/360/emi-pian-secretul-pe-car-il-duce-in-mormant-care-au-fost-ultimele-cuvinte-ale-liderului-duduienilor-video.jpeg" alt="Emi Pian, SECRETUL pe car îl duce în mormânt. Care au fost ultimele cuvinte ale liderului Duduienilor VIDEO" title="Emi Pian, SECRETUL pe car îl duce în mormânt. Care au fost ultimele cuvinte ale liderului Duduienilor VIDEO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/360/emi-pian-secretul-pe-car-il-duce-in-mormant-care-au-fost-ultimele-cuvinte-ale-liderului-duduienilor-video.jpeg" alt="Emi Pian, SECRETUL pe car îl duce în mormânt. Care au fost ultimele cuvinte ale liderului Duduienilor VIDEO" title="Emi Pian, SECRETUL pe car îl duce în mormânt. Care au fost ultimele cuvinte ale liderului Duduienilor VIDEO" /></noscript>                
                 </div> 
        <h5>
        Emi Pian, SECRETUL pe car îl duce în mormânt. Care au fost ultimele cuvinte ale liderului Duduienilor&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/adolescent-mort-intr-un-accident-teribil-produs-de-un-sofer-baut-si-fara-permis.html" title="Adolescent MORT într-un accident TERIBIL produs de un șofer băut și fără permis">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/456/adolescent-mort-intr-un-accident-teribil-produs-de-un-sofer-baut-si-fara-permis.jpg" alt="Adolescent MORT într-un accident TERIBIL produs de un șofer băut și fără permis" title="Adolescent MORT într-un accident TERIBIL produs de un șofer băut și fără permis" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/456/adolescent-mort-intr-un-accident-teribil-produs-de-un-sofer-baut-si-fara-permis.jpg" alt="Adolescent MORT într-un accident TERIBIL produs de un șofer băut și fără permis" title="Adolescent MORT într-un accident TERIBIL produs de un șofer băut și fără permis" /></noscript>                
                 </div> 
        <h5>
        Adolescent MORT într-un accident TERIBIL produs de un șofer băut și fără permis        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/florin-mototolea-zis-emi-pian-a-murit-noaptea-trecuta.html" title="Florin Mototolea, zis Emi Pian, a murit noaptea trecuta">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/54/florin-mototolea-zis-emi-pian-a-murit-noaptea-trecuta.jpg" alt="Florin Mototolea, zis Emi Pian, a murit noaptea trecuta" title="Florin Mototolea, zis Emi Pian, a murit noaptea trecuta" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/54/florin-mototolea-zis-emi-pian-a-murit-noaptea-trecuta.jpg" alt="Florin Mototolea, zis Emi Pian, a murit noaptea trecuta" title="Florin Mototolea, zis Emi Pian, a murit noaptea trecuta" /></noscript>                
                 </div> 
        <h5>
        Florin Mototolea, zis Emi Pian, a murit noaptea trecuta        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/minor-decedat-intr-un-accident-in-gorj.html" title="Minor decedat într-un accident în Gorj">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/331/minor-decedat-intr-un-accident-in-gorj.jpg" alt="Minor decedat într-un accident în Gorj" title="Minor decedat într-un accident în Gorj" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-08/331/minor-decedat-intr-un-accident-in-gorj.jpg" alt="Minor decedat într-un accident în Gorj" title="Minor decedat într-un accident în Gorj" /></noscript>                
                 </div> 
        <h5>
        Minor decedat într-un accident în Gorj        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/monden"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                                </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru maine <b>08 august 2020</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară la noapte.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>21&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>35&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Posibil ploaie ușoară la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>19&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>34&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>17&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>33&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>17&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>34&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Umiditate ridicată de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>23&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>32&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Umiditate ridicată de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>15&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>30&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>18&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>33&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/8.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/47.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/3.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/13.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/14.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/23.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>06.08.2020</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>213.356,40</td>                                     <td>6.643.057,52</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 2 </td>                                 <td>35.559,40</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 404 </td>                                 <td>176,03</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 6.370 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>6.976.395,12</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 07 august 2020</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.0949</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.8375</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.4794</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.3607</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.0641</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>271</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.8756</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.5885</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.1148</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.951</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.2458</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.4734</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Un nudist din Germania a fugit prin parc dupa un mistret pentru ca i-a furat laptopul</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
