<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Tichete sociale 250 lei. A fost incarcata a patra transa, restantele se platesc in ianuarie 2023</title>
        <meta name="keywords" content="romania,reprezentantii,valoarea,datorita,sociale,puterea,lista,incarcata,sprijin,transa,separat,vouchere,marcel bolos,proiectelor europene,ministerul investitiilor" />
		<meta name="description" content="Cea de-a patra transa a ajutorului de 250 de lei a fost incarcata pe cardurile sociale oferite prin programul „Sprijin pentru Romania”, anunta&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/tichete-sociale-250-lei-a-fost-incarcata-a-patra-transa-restantele-se-platesc-in-ianuarie-2023.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Tichete sociale 250 lei. A fost incarcata a patra transa, restantele se platesc in ianuarie 2023"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Cea de-a patra transa a ajutorului de 250 de lei a fost incarcata pe cardurile sociale oferite prin programul „Sprijin pentru Romania”, anunta&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/tichete-sociale-250-lei-a-fost-incarcata-a-patra-transa-restantele-se-platesc-in-ianuarie-2023.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2022-12/235/tichete-sociale-250-lei-a-fost-incarcata-a-patra-transa-restantele-se-platesc-in-ianuarie-2023.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/tichete-sociale-250-lei-a-fost-incarcata-a-patra-transa-restantele-se-platesc-in-ianuarie-2023.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/video-guvernul-a-introdus-un-filtru-la-stabilirea-compensatiilor-la-caldura-este-un-prim-filtru-si-ar-fi-pana-la-10-mii-de-familii-care-nu-ar-trece-de-acest-filtru.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-12/217/video-guvernul-a-introdus-un-filtru-la-stabilirea-compensatiilor-la-caldura-este-un-prim-filtru-si-ar-fi-pana-la-10-mii-de-familii-care-nu-ar-trece-de-acest-filtru.png" alt="VIDEO. Guvernul a introdus un filtru la stabilirea compensațiilor la căldură. „Este un prim filtru și ar fi până la 10 mii de familii, care nu ar trece de acest filtru”" title="VIDEO. Guvernul a introdus un filtru la stabilirea compensațiilor la căldură. „Este un prim filtru și ar fi până la 10 mii de familii, care nu ar trece de acest filtru”"  />
        <h4>VIDEO. Guvernul a introdus un filtru la stabilirea compensațiilor la căldură. „Este un prim filtru și ar fi până la 10 mii de familii, care nu ar trece de acest filtru”</h4> </a>
        <p>
        Regulamentul cu privire la atribuirea categoriilor&#8230; <a href="https://www.ziarelive.ro/stiri/video-guvernul-a-introdus-un-filtru-la-stabilirea-compensatiilor-la-caldura-este-un-prim-filtru-si-ar-fi-pana-la-10-mii-de-familii-care-nu-ar-trece-de-acest-filtru.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/politistii-de-penitenciare-dezaproba-modificarea-legii-pensiilor-militare-de-stat-intentia-ministrului-budai-este-iresponsabila-si-inconstienta.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-12/456/politistii-de-penitenciare-dezaproba-modificarea-legii-pensiilor-militare-de-stat-intentia-ministrului-budai-este-iresponsabila-si-inconstienta.jpg" alt="Polițiștii de penitenciare dezaprobă modificarea legii pensiilor militare de stat: Intenția ministrului Budăi este iresponsabilă și inconștientă" title="Polițiștii de penitenciare dezaprobă modificarea legii pensiilor militare de stat: Intenția ministrului Budăi este iresponsabilă și inconștientă"  />
        <h4>Polițiștii de penitenciare dezaprobă modificarea legii pensiilor militare de stat: Intenția ministrului Budăi este iresponsabilă și inconștientă</h4> </a>
        <p>
        Federația Sindicatelor din Administrația Națională a Penitenciarelor (FSANP) dezaprobă măsura&#8230; <a href="https://www.ziarelive.ro/stiri/politistii-de-penitenciare-dezaproba-modificarea-legii-pensiilor-militare-de-stat-intentia-ministrului-budai-este-iresponsabila-si-inconstienta.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/presedinta-senatului-alina-gorghiu-intalnire-cu-presedinta-parlamentului-european-roberta-metsola.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-12/343/presedinta-senatului-alina-gorghiu-intalnire-cu-presedinta-parlamentului-european-roberta-metsola.jpg" alt="Președinta Senatului, Alina Gorghiu, întâlnire cu președinta Parlamentului European, Roberta Metsola" title="Președinta Senatului, Alina Gorghiu, întâlnire cu președinta Parlamentului European, Roberta Metsola"  />
        <h4>Președinta Senatului, Alina Gorghiu, întâlnire cu președinta Parlamentului European, Roberta Metsola</h4> </a>
        <p>
        Președinta a.i. a Senatului, Alina-Ștefania Gorghiu, a avut luni, 19 decembrie 2022, o întrevedere cu președinta Parlamentului European, Roberta Metsola. Înaltul demnitar român a salutat sprijinul&#8230; <a href="https://www.ziarelive.ro/stiri/presedinta-senatului-alina-gorghiu-intalnire-cu-presedinta-parlamentului-european-roberta-metsola.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/peste-mici-si-cutii-cu-lapte-condensat-expirate-retrase-de-pe-rafturi-ansa-a-facut-curat-prin-magazine-in-ajun-de-sarbatori.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-12/31/peste-mici-si-cutii-cu-lapte-condensat-expirate-retrase-de-pe-rafturi-ansa-a-facut-curat-prin-magazine-in-ajun-de-sarbatori.jpg" alt="Pește, mici și cutii cu lapte condensat expirate, retrase de pe rafturi: ANSA a făcut „curat” prin magazine, în ajun de sărbători" title="Pește, mici și cutii cu lapte condensat expirate, retrase de pe rafturi: ANSA a făcut „curat” prin magazine, în ajun de sărbători"  />
        <h4>Pește, mici și cutii cu lapte condensat expirate, retrase de pe rafturi: ANSA a făcut „curat” prin magazine, în ajun de sărbători</h4> </a>
        <p>
        Inspectorii ANSA au început să verifice rafturile magazinelor, dar și depozitele mai multor unități de comerț. Astfel, în&#8230; <a href="https://www.ziarelive.ro/stiri/peste-mici-si-cutii-cu-lapte-condensat-expirate-retrase-de-pe-rafturi-ansa-a-facut-curat-prin-magazine-in-ajun-de-sarbatori.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/operatorii-retail-despre-cresterea-accizei-la-tutun-cu-25-a-activa-in-moldova-devine-tot-mai-complicat-si-costisitor.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-12/271/operatorii-retail-despre-cresterea-accizei-la-tutun-cu-25-a-activa-in-moldova-devine-tot-mai-complicat-si-costisitor.jpg" alt="Operatorii retail, despre creșterea accizei la tutun cu 25%: A activa în Moldova devine tot mai complicat și costisitor" title="Operatorii retail, despre creșterea accizei la tutun cu 25%: A activa în Moldova devine tot mai complicat și costisitor"  />
        <h4>Operatorii retail, despre creșterea accizei la tutun cu 25%: A activa în Moldova devine tot mai complicat și costisitor</h4> </a>
        <p>
        Principalii operatori ai rețelelor de comerț cu amănuntul din Republica Moldova se declară îngrijorați de propunerea Ministerului Finanțelor de a crește în&#8230; <a href="https://www.ziarelive.ro/stiri/operatorii-retail-despre-cresterea-accizei-la-tutun-cu-25-a-activa-in-moldova-devine-tot-mai-complicat-si-costisitor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/fpior-avertizeaza-colegii-din-industrie-in-legatura-cu-contractele-de-consultanta-pentru-masura-ucraina.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-12/17/fpior-avertizeaza-colegii-din-industrie-in-legatura-cu-contractele-de-consultanta-pentru-masura-ucraina.jpeg" alt="FPIOR avertizează colegii din industrie în legătură cu contractele de consultanță pentru măsura Ucraina!" title="FPIOR avertizează colegii din industrie în legătură cu contractele de consultanță pentru măsura Ucraina!"  />
        <h4>FPIOR avertizează colegii din industrie în legătură cu contractele de consultanță pentru măsura Ucraina!</h4> </a>
        <p>
        În toamna acestui an, Primul Ministru Nicolae Ciucă și Ministrul Antreprenoriatului și Turismului anunțau o nouă schemă de sprijin pentru industria ospitalității. Acest plan se dorește&#8230; <a href="https://www.ziarelive.ro/stiri/fpior-avertizeaza-colegii-din-industrie-in-legatura-cu-contractele-de-consultanta-pentru-masura-ucraina.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/o-cresa-din-falticeni-prima-constructie-cu-fonduri-din-pnrr-finalizata.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-12/456/o-cresa-din-falticeni-prima-constructie-cu-fonduri-din-pnrr-finalizata.jpg" alt="O creşă din Fălticeni, prima construcţie cu fonduri din PNRR finalizată" title="O creşă din Fălticeni, prima construcţie cu fonduri din PNRR finalizată"  />
        <h4>O creşă din Fălticeni, prima construcţie cu fonduri din PNRR finalizată</h4> </a>
        <p>
        O creşă din Fălticeni este prima construcţie realizată cu fonduri din PNRR care a fost finalizată, ministrul Dezvoltării Cseke Attila precizând că vor fi construite alte 211 astfel de creşe. Fii la curent cu cele mai noi stiri. Urmărește stiripesurse.ro&#8230; <a href="https://www.ziarelive.ro/stiri/o-cresa-din-falticeni-prima-constructie-cu-fonduri-din-pnrr-finalizata.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/video-aprinzi-articole-pirotehnice-ia-foc-buzunarul-politia-vine-cu-atentionari-si-flutura-cu-amenzi-usturatoare.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-12/31/video-aprinzi-articole-pirotehnice-ia-foc-buzunarul-politia-vine-cu-atentionari-si-flutura-cu-amenzi-usturatoare.jpg" alt="(video) Aprinzi articole pirotehnice , „ia foc” buzunarul: Poliția vine cu atenționări și flutură cu amenzi usturătoare" title="(video) Aprinzi articole pirotehnice , „ia foc” buzunarul: Poliția vine cu atenționări și flutură cu amenzi usturătoare"  />
        <h4>(video) Aprinzi articole pirotehnice , „ia foc” buzunarul: Poliția vine cu atenționări și flutură cu amenzi usturătoare</h4> </a>
        <p>
        Comercializarea și utilizarea articolelor pirotehnice în perioada stării de urgență este interzisă, atenționează poliția cu referire la ultima&#8230; <a href="https://www.ziarelive.ro/stiri/video-aprinzi-articole-pirotehnice-ia-foc-buzunarul-politia-vine-cu-atentionari-si-flutura-cu-amenzi-usturatoare.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/exclusiv-singura-clujeanca-in-finala-eurovision-cine-este-aledaida-tanara-cu-muzica-in-sange.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-12/392/exclusiv-singura-clujeanca-in-finala-eurovision-cine-este-aledaida-tanara-cu-muzica-in-sange.jpg" alt="EXCLUSIV. Singura clujeancă în finala Eurovision. Cine este Aledaida, tânăra cu muzica „în sânge”" title="EXCLUSIV. Singura clujeancă în finala Eurovision. Cine este Aledaida, tânăra cu muzica „în sânge”"  />
        <h4>EXCLUSIV. Singura clujeancă în finala Eurovision. Cine este Aledaida, tânăra cu muzica „în sânge”</h4> </a>
        <p>
        Juriul Selecţiei Naţionale a Eurovision a ales cele 12 melodii care au intrat în finala faimosului concurs. Printre acestea se numără și „Bla Bla Bla”, melodia interpretată de clujeanca&#8230; <a href="https://www.ziarelive.ro/stiri/exclusiv-singura-clujeanca-in-finala-eurovision-cine-este-aledaida-tanara-cu-muzica-in-sange.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/a-fost-aprobata-strategia-nationala-pentru-egalitate-de-sanse-6-din-10-romani-considera-ca-locul-femeii-este-la-cratita.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-12/52/a-fost-aprobata-strategia-nationala-pentru-egalitate-de-sanse-6-din-10-romani-considera-ca-locul-femeii-este-la-cratita.jpg" alt="A fost aprobată Strategia Naţională pentru egalitate de şanse. 6 din 10 români consideră că locul femeii este la cratiţă" title="A fost aprobată Strategia Naţională pentru egalitate de şanse. 6 din 10 români consideră că locul femeii este la cratiţă"  />
        <h4>A fost aprobată Strategia Naţională pentru egalitate de şanse. 6 din 10 români consideră că locul femeii este la cratiţă</h4> </a>
        <p>
        Ministrul Familiei, Gabriela Firea, anunţă, marţi, că Guvernul a aprobat, în ultima şedinţă, Strategia Naţională pentru promovarea egalităţii&#8230; <a href="https://www.ziarelive.ro/stiri/a-fost-aprobata-strategia-nationala-pentru-egalitate-de-sanse-6-din-10-romani-considera-ca-locul-femeii-este-la-cratita.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/o-copila-de-11-ani-spitalizata-dupa-ce-a-cazut-de-la-etajul-doi-al-unui-bloc-de-locuit-din-balti.html">O copilă de 11 ani, spitalizată după ce a căzut de la etajul doi al unui bloc de locuit din Bălți</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/redirectionarea-impozitului-pe-profit-sau-a-impozitului-pe-veniturile-microintreprinderilor-formularul-177-analiza-ey.html">Redirecţionarea impozitului pe profit sau a impozitului pe veniturile microîntreprinderilor – formularul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/socant-o-fetita-din-balti-a-cazut-in-gol-de-la-etajul-unui-bloc-locativ.html">Șocant! O fetiță din Bălți a căzut în gol de la etajul unui bloc locativ</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/se-schimba-banii-in-marea-britanie-cum-arata-noile-bancnote-cu-chipul-regelui-charles-iii-care-o-inlocuieste-pe-regina-elisabeta-ii.html">Se schimbă banii în Marea Britanie. Cum arată noile bancnote cu chipul regelui Charles III, care o înlocuiește&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/de-ce-a-lipsit-mirela-vaida-de-la-acces-direct-luni-anuntul-colegului-sau-speram-sa-fie-totul-ok-intr-un-final.html">De ce a lipsit Mirela Vaida de la Acces Direct, luni. Anunțul colegului său: „Sperăm să fie totul ok&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-accident-mortal-in-romania-doi-tineri-au-decedat-si-doi-sunt-in-stare-grava-la-spital.html">VIDEO. Accident mortal în România: Doi tineri au decedat și doi sunt în stare gravă la spital</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/consilieri-locali-din-vestul-tarii-gasiti-in-conflict-de-interese-cum-si-au-folosit-functia-in-interes-personal.html">Consilieri locali din vestul țării, găsiți în conflict de interese. Cum și-au folosit funcția în interes&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/masina-lovita-de-tren-pe-valea-prahovei-soferul-a-ajuns-la-spital.html">Mașină lovită de tren pe Valea Prahovei. Șoferul a ajuns la spital</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/strategia-nationala-pentru-promovarea-egalitatii-de-sanse-si-prevenirea-si-combaterea-violentei-domestice-2022-2027-adoptata-de-guvernul-romaniei.html">Strategia națională pentru promovarea egalității de șanse și prevenirea și combaterea violenței domestice&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/tineri-prinsi-in-timp-ce-aruncau-chistoace-pe-jos-in-pitesti-in-loc-sa-fie-la-scoala.html">Tineri prinși în timp ce aruncau chiștoace pe jos, în Pitești, în loc să fie la școală</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/o-copila-de-11-ani-spitalizata-dupa-ce-a-cazut-de-la-etajul-doi-al-unui-bloc-de-locuit-din-balti.html">O copilă de 11 ani, spitalizată după ce a căzut de la etajul doi al unui bloc de locuit din Bălți</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/redirectionarea-impozitului-pe-profit-sau-a-impozitului-pe-veniturile-microintreprinderilor-formularul-177-analiza-ey.html">Redirecţionarea impozitului pe profit sau a impozitului pe veniturile microîntreprinderilor – formularul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/socant-o-fetita-din-balti-a-cazut-in-gol-de-la-etajul-unui-bloc-locativ.html">Șocant! O fetiță din Bălți a căzut în gol de la etajul unui bloc locativ</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/se-schimba-banii-in-marea-britanie-cum-arata-noile-bancnote-cu-chipul-regelui-charles-iii-care-o-inlocuieste-pe-regina-elisabeta-ii.html">Se schimbă banii în Marea Britanie. Cum arată noile bancnote cu chipul regelui Charles III, care o înlocuiește&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/de-ce-a-lipsit-mirela-vaida-de-la-acces-direct-luni-anuntul-colegului-sau-speram-sa-fie-totul-ok-intr-un-final.html">De ce a lipsit Mirela Vaida de la Acces Direct, luni. Anunțul colegului său: „Sperăm să fie totul ok&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-accident-mortal-in-romania-doi-tineri-au-decedat-si-doi-sunt-in-stare-grava-la-spital.html">VIDEO. Accident mortal în România: Doi tineri au decedat și doi sunt în stare gravă la spital</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/consilieri-locali-din-vestul-tarii-gasiti-in-conflict-de-interese-cum-si-au-folosit-functia-in-interes-personal.html">Consilieri locali din vestul țării, găsiți în conflict de interese. Cum și-au folosit funcția în interes&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/masina-lovita-de-tren-pe-valea-prahovei-soferul-a-ajuns-la-spital.html">Mașină lovită de tren pe Valea Prahovei. Șoferul a ajuns la spital</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/strategia-nationala-pentru-promovarea-egalitatii-de-sanse-si-prevenirea-si-combaterea-violentei-domestice-2022-2027-adoptata-de-guvernul-romaniei.html">Strategia națională pentru promovarea egalității de șanse și prevenirea și combaterea violenței domestice&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/tineri-prinsi-in-timp-ce-aruncau-chistoace-pe-jos-in-pitesti-in-loc-sa-fie-la-scoala.html">Tineri prinși în timp ce aruncau chiștoace pe jos, în Pitești, în loc să fie la școală</a>
  </li>
  </ul>
</noscript>
            <div style="line-height: 15px;display: flex; align-content: center;align-items: center;background: #333;color: white;padding: 5px;" class="flash">
            <div style="margin-right:10px">
              <svg xmlns="http://www.w3.org/2000/svg" width="30" height="20">
              <rect width="30" height="20" fill="#005BBB"/>
              <rect width="30" height="10" y="10" fill="#FFD500"/>
              </svg>
            </div>
            <div>Sprijinim refugiatii din Ucraina. <a href="https://crucearosie.ro/cauze-urgente/umanitatea-nu-are-grani/" target="_blank">Doneaza si tu</a> pentru Crucea Rosie Romana in sprijinul lor. Orice suma conteaza.</div>
            </div>

            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/societate.html" ><span itemprop="title">Societate</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/tichete-sociale-250-lei-a-fost-incarcata-a-patra-transa-restantele-se-platesc-in-ianuarie-2023.html" title="Tichete sociale 250 lei. A fost încărcată a patra tranșă, restanțele se plătesc în ianuarie 2023"><span itemprop="title">Tichete sociale 250 lei. A fost încărcată a patra tranșă, restanțele&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/tichete-sociale-250-lei-a-fost-incarcata-a-patra-transa-restantele-se-platesc-in-ianuarie-2023.html" title='Tichete sociale 250 lei. A fost încărcată a patra tranșă, restanțele se plătesc în ianuarie 2023' class='admin-link'>Tichete sociale 250 lei. A fost încărcată a patra tranșă, restanțele se plătesc în ianuarie 2023</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2022-12-20T12:00:06+02:00" pubdate="pubdate">Marţi, 20 Decembrie 2022, 12:00</time></b>
<script type="text/javascript">
var id=45229674;
</script>

<meta itemprop="datePublished" content="2022-12-20T12:00:06+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/235/tichete-sociale-250-lei-a-fost-incarcata-a-patra-transa-restantele-se-platesc-in-ianuarie-2023.jpg" 
    alt="Tichete sociale 250 lei. A fost încărcată a patra tranșă, restanțele se plătesc în ianuarie 2023" title="Tichete sociale 250 lei. A fost încărcată a patra tranșă, restanțele se plătesc în ianuarie 2023" />
    </div>
  <p class="intro" itemprop="articleBody">Cea de-a patra <em><b>transa</b></em> a ajutorului de 250 de lei a fost <em><b>incarcata</b></em> pe cardurile <em><b>sociale</b></em> oferite prin programul „<em><b>Sprijin</b></em> pentru <em><b>Romania</b></em>”, anunța <a href="https://www.ziarelive.ro/despre/ministerul_investitiilor.html" rel='tag' title='ministerul investitiilor'>Ministerul Investitiilor</a> si <a href="https://www.ziarelive.ro/despre/proiectelor_europene.html" rel='tag' title='proiectelor europene'>Proiectelor Europene</a> (MIPE). <em><b>Valoarea</b></em> totala a acestei tranșe se ridica la peste 593 de milioane de lei si a ajuns la aproximativ 2,4 milioane de romani.In 2022, au fost acordate patru transe, in valoare totala de 1.000 de lei, cate una o data la doua luni.„Sper eu ca am reusit sa facem o surpriza placuta celor 2,4 milioane de romani care beneficiaza de ajutorul de 250 de lei pentru alimente si mese calde pe care il oferim prin&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.puterea.ro/tichete-sociale-250-lei-a-fost-incarcata-a-patra-transa-restantele-se-platesc-in-ianuarie-2023/" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe puterea.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din puterea.ro" href="https://www.ziarelive.ro/presa/puterea.ro.html" >puterea.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/au-fost-incarcate-cardurile-sociale-mipe-sper-ca-am-reusit-sa-facem-o-surpriza-placuta.html" title='Au fost încărcate cardurile sociale! MIPE: „Sper că am reușit să facem o surpriză plăcută”'>Au fost incarcate cardurile sociale! MIPE: „Sper ca am reușit sa facem o surpriza placuta”</a></h3>
<p>
<b><span class="updated" title="2022-12-20T10:50:34+02:00">10:50, 20.12.2022</span> - </b>
Ministerul Investițiilor și Proiectelor Europene (MIPE) anunța ca a efectuat plațile pentru incarcarea voucherelor sociale oferite prin programul „Sprijin pentru Romania” cu o noua tranșa pentru un numar de 2.368.907 de romani. Astfel, pana miercuri, toți beneficiarii vor avea cardurile incarcate, pentru&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/mipe-anunta-ca-a-facut-platile-pentru-alimentarea-cardurilor-sociale-cu-transa-a-patra-de-250-de-lei-pentru-aproximativ-24-milioane-de-romani.html" title='MIPE anunţă că a făcut plăţile pentru alimentarea cardurilor sociale cu tranşa a patra de 250 de lei pentru aproximativ 2,4 milioane de români'>MIPE anunta ca a facut platile pentru alimentarea cardurilor sociale cu transa a patra de 250 de lei pentru aproximativ 2,4 milioane de romani</a></h3>
<p>
<b><span class="updated" title="2022-12-20T05:05:53+02:00">05:05, 20.12.2022</span> - </b>
Potrivit MIPE, au fost facute platile pentru incarcarea voucherelor sociale oferite prin programul ”Sprijin pentru Romania” cu o noua transa de 250 de lei, cea de‑a patra, pentru un numar de 2.368.907 de romani. Pentru acest an au fost patru transe, in valoare totala de 1.000 de lei, oferite odata la&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/aproximativ-24-milioane-de-romani-au-primit-o-noua-transa-de-250-de-lei-pe-cardurile-sociale.html" title='Aproximativ 2,4 milioane de români au primit o nouă tranşă de 250 de lei pe cardurile sociale'>Aproximativ 2,4 milioane de romani au primit o noua transa de 250 de lei pe cardurile sociale</a></h3>
<p>
<b><span class="updated" title="2022-12-19T23:50:29+02:00">23:50, 19.12.2022</span> - </b>
Ministerul Investitiilor si Proiectelor Europene (MIPE) a incarcat a patra transa in valoare de 250 de lei pe cardurile sociale oferite prin programul "Sprijin pentru Romania". Potrivit unui comunicat al institutiei, valoarea totala a transei IV se ridica la peste 593 de milioane de lei si a ajuns la&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/a-fost-incarcata-o-a-treia-transa-de-bani-pe-voucherele-sociale-pentru-alimente-si-mese-calde.html" title='A fost încărcată o a treia tranşă de bani pe voucherele sociale pentru alimente şi mese calde'>A fost incarcata o a treia transa de bani pe voucherele sociale pentru alimente si mese calde</a></h3>
<p>
<b><span class="updated" title="2022-10-26T00:05:40+03:00">00:05, 26.10.2022</span> - </b>
Ministerul Investitiilor si Proiectelor Europene (MIPE) a incarcat a treia transa pe cardurile sociale oferite prin programul „Sprijin pentru Romania”, valoarea totala a acesteia fiind de peste 590 de milioane de lei. Banii au ajuns la aproximativ 2,4 milioane de romani, precizeaza institutia printr-un&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/cea-de-a-treia-transa-de-250-lei-a-voucherelor-sociale-incarcata-vin-si-pachetele-cu-alimente.html" title='Cea de-a treia tranșă de 250 lei a voucherelor sociale, încărcată. Vin și pachetele cu alimente'>Cea de-a treia tranșa de 250 lei a voucherelor sociale, incarcata. Vin și pachetele cu alimente</a></h3>
<p>
<b><span class="updated" title="2022-10-25T09:26:25+03:00">09:26, 25.10.2022</span> - </b>
Cea de-a treia transa de 250 lei a fost incarcata pe cardurile sociale oferite prin programul „Sprijin pentru Romania”, valoarea totala a sumelor fiind de peste 590 de milioane de lei, anunța Ministerul Investitiilor si Proiectelor Europene (MIPE). De acești bani beneficiaza aproximativ 2,4 milioane&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ministerul-investitiilor-si-proiectelor-europene-a-facut-platile-pentru-alimentarea-cardurilor-sociale-cu-transa-a-iii-a-de-250-de-lei-pentru-aproximativ-24-milioane-de-romani.html" title='Ministerul Investiţiilor şi Proiectelor Europene a făcut plăţile pentru alimentarea cardurilor sociale cu tranşa a III-a de 250 de lei, pentru aproximativ 2,4 milioane de români'>Ministerul Investitiilor si Proiectelor Europene a facut platile pentru alimentarea cardurilor sociale cu transa a III-a de 250 de lei, pentru aproximativ 2,4 milioane de romani</a></h3>
<p>
<b><span class="updated" title="2022-10-24T20:15:16+03:00">20:15, 24.10.2022</span> - </b>
”Ministerul Investitiilor si Proiectelor Europene a efectuat platile pentru incarcarea voucherelor sociale oferite prin programul ”Sprijin pentru Romania” cu o noua transa de 250 de lei, cea de-a treia, pentru un numar de 2.358.359 de romani. Reamintim ca sunt IV transe, in valoare totala de 1.000 de&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/vouchere-sociale-a-fost-virata-a-treia-transa-de-250-lei.html" title='Vouchere sociale: a fost virată a treia tranşă de 250 lei'>Vouchere sociale: a fost virata a treia transa de 250 lei</a></h3>
<p>
<b><span class="updated" title="2022-10-24T19:45:34+03:00">19:45, 24.10.2022</span> - </b>
Luni, 24 octombrie 2022, Ministerul Investițiilor și Proiectelor Europene a incarcat o noua tranșa de 250 de lei, cea de-a treia, pe cardurile sociale oferite prin programul „Sprijin pentru Romania” Valoarea totala a tranșei a treia se ridica la peste 590 de milioane de lei și a ajuns la aproximativ&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="romania" href=https://www.ziarelive.ro/despre/romania.html>romania</a> 
<a class="label" title="reprezentantii" href=https://www.ziarelive.ro/despre/reprezentantii.html>reprezentantii</a> 
<a class="label" title="valoarea" href=https://www.ziarelive.ro/despre/valoarea.html>valoarea</a> 
<a class="label" title="datorita" href=https://www.ziarelive.ro/despre/datorita.html>datorita</a> 
<a class="label" title="sociale" href=https://www.ziarelive.ro/despre/sociale.html>sociale</a> 
<a class="label" title="puterea" href=https://www.ziarelive.ro/despre/puterea.html>puterea</a> 
<a class="label" title="lista" href=https://www.ziarelive.ro/despre/lista.html>lista</a> 
<a class="label" title="incarcata" href=https://www.ziarelive.ro/despre/incarcata.html>incarcata</a> 
<a class="label" title="sprijin" href=https://www.ziarelive.ro/despre/sprijin.html>sprijin</a> 
<a class="label" title="transa" href=https://www.ziarelive.ro/despre/transa.html>transa</a> 
<a class="label" title="separat" href=https://www.ziarelive.ro/despre/separat.html>separat</a> 
<a class="label" title="vouchere" href=https://www.ziarelive.ro/despre/vouchere.html>vouchere</a> 
<a class="label" title="marcel bolos" href=https://www.ziarelive.ro/despre/marcel_bolos.html>marcel bolos</a> 
<a class="label" title="proiectelor europene" href=https://www.ziarelive.ro/despre/proiectelor_europene.html>proiectelor europene</a> 
<a class="label" title="ministerul investitiilor" href=https://www.ziarelive.ro/despre/ministerul_investitiilor.html>ministerul investitiilor</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/tichete-sociale-250-lei-a-fost-incarcata-a-patra-transa-restantele-se-platesc-in-ianuarie-2023.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/apel-umanitar-alexandra-ghetea-corespondent-antena-3-cnn-in-constanta-are-nevoie-urgent-de-sange.html" title="Apel Umanitar! Alexandra Ghetea, corespondent Antena 3 CNN in Constanta, are nevoie URGENT de sange!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/54/apel-umanitar-alexandra-ghetea-corespondent-antena-3-cnn-in-constanta-are-nevoie-urgent-de-sange.jpg" alt="Apel Umanitar! Alexandra Ghetea, corespondent Antena 3 CNN in Constanta, are nevoie URGENT de sange!" title="Apel Umanitar! Alexandra Ghetea, corespondent Antena 3 CNN in Constanta, are nevoie URGENT de sange!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/54/apel-umanitar-alexandra-ghetea-corespondent-antena-3-cnn-in-constanta-are-nevoie-urgent-de-sange.jpg" alt="Apel Umanitar! Alexandra Ghetea, corespondent Antena 3 CNN in Constanta, are nevoie URGENT de sange!" title="Apel Umanitar! Alexandra Ghetea, corespondent Antena 3 CNN in Constanta, are nevoie URGENT de sange!" /></noscript>                
                 </div> 
        <h5>
        Apel Umanitar! Alexandra Ghetea, corespondent Antena 3 CNN in Constanta, are nevoie URGENT de sange!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-o-romanca-si-a-cumparat-casa-in-belgia-reactia-tinerei-cand-descopera-ce-vecini-are-clipul-a-devenit-viral.html" title="VIDEO – O româncă și-a cumpărat casă în Belgia – Reacția tinerei când descoperă ce vecini are – Clipul a devenit viral">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/174/video-o-romanca-si-a-cumparat-casa-in-belgia-reactia-tinerei-cand-descopera-ce-vecini-are-clipul-a-devenit-viral.jpg" alt="VIDEO – O româncă și-a cumpărat casă în Belgia – Reacția tinerei când descoperă ce vecini are – Clipul a devenit viral" title="VIDEO – O româncă și-a cumpărat casă în Belgia – Reacția tinerei când descoperă ce vecini are – Clipul a devenit viral" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/174/video-o-romanca-si-a-cumparat-casa-in-belgia-reactia-tinerei-cand-descopera-ce-vecini-are-clipul-a-devenit-viral.jpg" alt="VIDEO – O româncă și-a cumpărat casă în Belgia – Reacția tinerei când descoperă ce vecini are – Clipul a devenit viral" title="VIDEO – O româncă și-a cumpărat casă în Belgia – Reacția tinerei când descoperă ce vecini are – Clipul a devenit viral" /></noscript>                
                 </div> 
        <h5>
        VIDEO – O româncă și-a cumpărat casă în Belgia – Reacția tinerei când descoperă ce vecini are – Clipul&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/laurentiu-alexandru-pastinaru-numit-in-functia-de-presedinte-al-agentiei-nationale-pentru-protectia-mediului.html" title="Laurenţiu Alexandru Păştinaru - numit în funcţia de preşedinte al Agenţiei Naţionale pentru Protecţia Mediului">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/456/laurentiu-alexandru-pastinaru-numit-in-functia-de-presedinte-al-agentiei-nationale-pentru-protectia-mediului.jpg" alt="Laurenţiu Alexandru Păştinaru - numit în funcţia de preşedinte al Agenţiei Naţionale pentru Protecţia Mediului" title="Laurenţiu Alexandru Păştinaru - numit în funcţia de preşedinte al Agenţiei Naţionale pentru Protecţia Mediului" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/456/laurentiu-alexandru-pastinaru-numit-in-functia-de-presedinte-al-agentiei-nationale-pentru-protectia-mediului.jpg" alt="Laurenţiu Alexandru Păştinaru - numit în funcţia de preşedinte al Agenţiei Naţionale pentru Protecţia Mediului" title="Laurenţiu Alexandru Păştinaru - numit în funcţia de preşedinte al Agenţiei Naţionale pentru Protecţia Mediului" /></noscript>                
                 </div> 
        <h5>
        Laurenţiu Alexandru Păştinaru - numit în funcţia de preşedinte al Agenţiei Naţionale pentru Protecţia&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/concursul-de-matematica-informatica-memorialul-stefan-dartu-din-vatra-dornei-devine.html" title="Concursul de matematică-informatică Memorialul „Ștefan Dârțu” din Vatra Dornei devine ...">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/455/concursul-de-matematica-informatica-memorialul-stefan-dartu-din-vatra-dornei-devine.jpg" alt="Concursul de matematică-informatică Memorialul „Ștefan Dârțu” din Vatra Dornei devine ..." title="Concursul de matematică-informatică Memorialul „Ștefan Dârțu” din Vatra Dornei devine ..." />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/455/concursul-de-matematica-informatica-memorialul-stefan-dartu-din-vatra-dornei-devine.jpg" alt="Concursul de matematică-informatică Memorialul „Ștefan Dârțu” din Vatra Dornei devine ..." title="Concursul de matematică-informatică Memorialul „Ștefan Dârțu” din Vatra Dornei devine ..." /></noscript>                
                 </div> 
        <h5>
        Concursul de matematică-informatică Memorialul „Ștefan Dârțu” din Vatra Dornei devine ...        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-14-decembrie-2022-taurii-s-ar-putea-sa-ajunga-la-o-concluzie-tragica-si-spectaculoasa-in-legatura-cu-un-proiect-la-care-au-lucrat-mult-timp.html" title="Horoscop 14 decembrie 2022. Taurii s-ar putea să ajungă la o concluzie tragică și spectaculoasă în legătură cu un proiect la care au lucrat mult timp">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/18/horoscop-14-decembrie-2022-taurii-s-ar-putea-sa-ajunga-la-o-concluzie-tragica-si-spectaculoasa-in-legatura-cu-un-proiect-la-care-au-lucrat-mult-timp.jpg" alt="Horoscop 14 decembrie 2022. Taurii s-ar putea să ajungă la o concluzie tragică și spectaculoasă în legătură cu un proiect la care au lucrat mult timp" title="Horoscop 14 decembrie 2022. Taurii s-ar putea să ajungă la o concluzie tragică și spectaculoasă în legătură cu un proiect la care au lucrat mult timp" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/18/horoscop-14-decembrie-2022-taurii-s-ar-putea-sa-ajunga-la-o-concluzie-tragica-si-spectaculoasa-in-legatura-cu-un-proiect-la-care-au-lucrat-mult-timp.jpg" alt="Horoscop 14 decembrie 2022. Taurii s-ar putea să ajungă la o concluzie tragică și spectaculoasă în legătură cu un proiect la care au lucrat mult timp" title="Horoscop 14 decembrie 2022. Taurii s-ar putea să ajungă la o concluzie tragică și spectaculoasă în legătură cu un proiect la care au lucrat mult timp" /></noscript>                
                 </div> 
        <h5>
        Horoscop 14 decembrie 2022. Taurii s-ar putea să ajungă la o concluzie tragică și spectaculoasă în legătură&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/foto-tir-rasturnat-peste-o-masina-in-viisoara-dn17-blocat-pe-ambele-sensuri.html" title="FOTO – TIR răsturnat peste o mașină, în Viișoara. DN17, blocat pe ambele sensuri">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/45/foto-tir-rasturnat-peste-o-masina-in-viisoara-dn17-blocat-pe-ambele-sensuri.jpeg" alt="FOTO – TIR răsturnat peste o mașină, în Viișoara. DN17, blocat pe ambele sensuri" title="FOTO – TIR răsturnat peste o mașină, în Viișoara. DN17, blocat pe ambele sensuri" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/45/foto-tir-rasturnat-peste-o-masina-in-viisoara-dn17-blocat-pe-ambele-sensuri.jpeg" alt="FOTO – TIR răsturnat peste o mașină, în Viișoara. DN17, blocat pe ambele sensuri" title="FOTO – TIR răsturnat peste o mașină, în Viișoara. DN17, blocat pe ambele sensuri" /></noscript>                
                 </div> 
        <h5>
        FOTO – TIR răsturnat peste o mașină, în Viișoara. DN17, blocat pe ambele sensuri        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tanar-mort-la-intrarea-in-roma-intr-un-impact-de-o-rara-violenta-bmw-ul-s-a-rupt-efectiv-in-doua-video-galerie-foto.html" title="Tânăr mort la intrarea în Roma într-un impact de o rară violență, BMW-ul s-a rupt efectiv în două – VIDEO & GALERIE FOTO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/452/tanar-mort-la-intrarea-in-roma-intr-un-impact-de-o-rara-violenta-bmw-ul-s-a-rupt-efectiv-in-doua-video-galerie-foto.jpg" alt="Tânăr mort la intrarea în Roma într-un impact de o rară violență, BMW-ul s-a rupt efectiv în două – VIDEO & GALERIE FOTO" title="Tânăr mort la intrarea în Roma într-un impact de o rară violență, BMW-ul s-a rupt efectiv în două – VIDEO & GALERIE FOTO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/452/tanar-mort-la-intrarea-in-roma-intr-un-impact-de-o-rara-violenta-bmw-ul-s-a-rupt-efectiv-in-doua-video-galerie-foto.jpg" alt="Tânăr mort la intrarea în Roma într-un impact de o rară violență, BMW-ul s-a rupt efectiv în două – VIDEO & GALERIE FOTO" title="Tânăr mort la intrarea în Roma într-un impact de o rară violență, BMW-ul s-a rupt efectiv în două – VIDEO & GALERIE FOTO" /></noscript>                
                 </div> 
        <h5>
        Tânăr mort la intrarea în Roma într-un impact de o rară violență, BMW-ul s-a rupt efectiv în două –&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/sofer-de-tir-mort-pe-loc-dupa-ce-a-facut-praf-parapetul-de-pe-a1-langa-sibiu-video.html" title="Șofer de TIR mort pe loc, după ce a făcut praf parapetul de pe A1, lângă Sibiu (VIDEO)">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/174/sofer-de-tir-mort-pe-loc-dupa-ce-a-facut-praf-parapetul-de-pe-a1-langa-sibiu-video.jpg" alt="Șofer de TIR mort pe loc, după ce a făcut praf parapetul de pe A1, lângă Sibiu (VIDEO)" title="Șofer de TIR mort pe loc, după ce a făcut praf parapetul de pe A1, lângă Sibiu (VIDEO)" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/174/sofer-de-tir-mort-pe-loc-dupa-ce-a-facut-praf-parapetul-de-pe-a1-langa-sibiu-video.jpg" alt="Șofer de TIR mort pe loc, după ce a făcut praf parapetul de pe A1, lângă Sibiu (VIDEO)" title="Șofer de TIR mort pe loc, după ce a făcut praf parapetul de pe A1, lângă Sibiu (VIDEO)" /></noscript>                
                 </div> 
        <h5>
        Șofer de TIR mort pe loc, după ce a făcut praf parapetul de pe A1, lângă Sibiu (VIDEO)        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-pe-a1-in-sibiu-sofer-de-tir-mort-dupa-ce-a-facut-zob-parapetul-de-pe-autostrada.html" title="Accident grav pe A1, în Sibiu. Șofer de TIR mort după ce a făcut zob parapetul de pe autostradă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/235/accident-grav-pe-a1-in-sibiu-sofer-de-tir-mort-dupa-ce-a-facut-zob-parapetul-de-pe-autostrada.jpg" alt="Accident grav pe A1, în Sibiu. Șofer de TIR mort după ce a făcut zob parapetul de pe autostradă" title="Accident grav pe A1, în Sibiu. Șofer de TIR mort după ce a făcut zob parapetul de pe autostradă" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/235/accident-grav-pe-a1-in-sibiu-sofer-de-tir-mort-dupa-ce-a-facut-zob-parapetul-de-pe-autostrada.jpg" alt="Accident grav pe A1, în Sibiu. Șofer de TIR mort după ce a făcut zob parapetul de pe autostradă" title="Accident grav pe A1, în Sibiu. Șofer de TIR mort după ce a făcut zob parapetul de pe autostradă" /></noscript>                
                 </div> 
        <h5>
        Accident grav pe A1, în Sibiu. Șofer de TIR mort după ce a făcut zob parapetul de pe autostradă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/foto-grav-accident-in-ialomita-o-persoana-a-murit-si-alte-doua-au-fost-ranite-dupa-ce-o-masina-s-a-izbit-de-un-camion.html" title="FOTO. Grav accident în Ialomiţa. O persoană a murit şi alte două au fost rănite, după ce o mașină s-a izbit de un camion">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/460/foto-grav-accident-in-ialomita-o-persoana-a-murit-si-alte-doua-au-fost-ranite-dupa-ce-o-masina-s-a-izbit-de-un-camion.jpeg" alt="FOTO. Grav accident în Ialomiţa. O persoană a murit şi alte două au fost rănite, după ce o mașină s-a izbit de un camion" title="FOTO. Grav accident în Ialomiţa. O persoană a murit şi alte două au fost rănite, după ce o mașină s-a izbit de un camion" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/460/foto-grav-accident-in-ialomita-o-persoana-a-murit-si-alte-doua-au-fost-ranite-dupa-ce-o-masina-s-a-izbit-de-un-camion.jpeg" alt="FOTO. Grav accident în Ialomiţa. O persoană a murit şi alte două au fost rănite, după ce o mașină s-a izbit de un camion" title="FOTO. Grav accident în Ialomiţa. O persoană a murit şi alte două au fost rănite, după ce o mașină s-a izbit de un camion" /></noscript>                
                 </div> 
        <h5>
        FOTO. Grav accident în Ialomiţa. O persoană a murit şi alte două au fost rănite, după ce o mașină s-a&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/nebunia-chat-gpt-chiar-am-ajuns-sa-ne-inchinam-la-o-masinarie.html" title="Nebunia Chat GPT: chiar am ajuns să ne închinăm la o mașinărie?">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/136/nebunia-chat-gpt-chiar-am-ajuns-sa-ne-inchinam-la-o-masinarie.jpg" alt="Nebunia Chat GPT: chiar am ajuns să ne închinăm la o mașinărie?" title="Nebunia Chat GPT: chiar am ajuns să ne închinăm la o mașinărie?" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/136/nebunia-chat-gpt-chiar-am-ajuns-sa-ne-inchinam-la-o-masinarie.jpg" alt="Nebunia Chat GPT: chiar am ajuns să ne închinăm la o mașinărie?" title="Nebunia Chat GPT: chiar am ajuns să ne închinăm la o mașinărie?" /></noscript>                
                 </div> 
        <h5>
        Nebunia Chat GPT: chiar am ajuns să ne închinăm la o mașinărie?        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-tanar-fara-permis-si-sub-influenta-alcoolului-a-rupt-un-semafor-electric-o-persoana-ranita.html" title="Un tânăr fără permis şi sub influenţa alcoolului a rupt un semafor electric - O persoană rănită">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/456/un-tanar-fara-permis-si-sub-influenta-alcoolului-a-rupt-un-semafor-electric-o-persoana-ranita.jpg" alt="Un tânăr fără permis şi sub influenţa alcoolului a rupt un semafor electric - O persoană rănită" title="Un tânăr fără permis şi sub influenţa alcoolului a rupt un semafor electric - O persoană rănită" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/456/un-tanar-fara-permis-si-sub-influenta-alcoolului-a-rupt-un-semafor-electric-o-persoana-ranita.jpg" alt="Un tânăr fără permis şi sub influenţa alcoolului a rupt un semafor electric - O persoană rănită" title="Un tânăr fără permis şi sub influenţa alcoolului a rupt un semafor electric - O persoană rănită" /></noscript>                
                 </div> 
        <h5>
        Un tânăr fără permis şi sub influenţa alcoolului a rupt un semafor electric - O persoană rănită        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tichete-sociale-250-lei-judetele-in-care-au-intrat-banii-in-decembrie.html" title="Tichete sociale 250 lei. Județele în care au intrat banii, în decembrie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/235/tichete-sociale-250-lei-judetele-in-care-au-intrat-banii-in-decembrie.jpg" alt="Tichete sociale 250 lei. Județele în care au intrat banii, în decembrie" title="Tichete sociale 250 lei. Județele în care au intrat banii, în decembrie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/235/tichete-sociale-250-lei-judetele-in-care-au-intrat-banii-in-decembrie.jpg" alt="Tichete sociale 250 lei. Județele în care au intrat banii, în decembrie" title="Tichete sociale 250 lei. Județele în care au intrat banii, în decembrie" /></noscript>                
                 </div> 
        <h5>
        Tichete sociale 250 lei. Județele în care au intrat banii, în decembrie        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-17-decembrie-2022-sagetatorii-ar-fi-bine-sa-lase-latura-lor-mai-senina-sa-preia-controlul-si-sa-selecteze-activitatile-zilei-de-astazi.html" title="Horoscop 17 decembrie 2022. Săgetătorii ar fi bine să lase latura lor mai senină să preia controlul și să selecteze activitățile zilei de astăzi">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/18/horoscop-17-decembrie-2022-sagetatorii-ar-fi-bine-sa-lase-latura-lor-mai-senina-sa-preia-controlul-si-sa-selecteze-activitatile-zilei-de-astazi.jpg" alt="Horoscop 17 decembrie 2022. Săgetătorii ar fi bine să lase latura lor mai senină să preia controlul și să selecteze activitățile zilei de astăzi" title="Horoscop 17 decembrie 2022. Săgetătorii ar fi bine să lase latura lor mai senină să preia controlul și să selecteze activitățile zilei de astăzi" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/18/horoscop-17-decembrie-2022-sagetatorii-ar-fi-bine-sa-lase-latura-lor-mai-senina-sa-preia-controlul-si-sa-selecteze-activitatile-zilei-de-astazi.jpg" alt="Horoscop 17 decembrie 2022. Săgetătorii ar fi bine să lase latura lor mai senină să preia controlul și să selecteze activitățile zilei de astăzi" title="Horoscop 17 decembrie 2022. Săgetătorii ar fi bine să lase latura lor mai senină să preia controlul și să selecteze activitățile zilei de astăzi" /></noscript>                
                 </div> 
        <h5>
        Horoscop 17 decembrie 2022. Săgetătorii ar fi bine să lase latura lor mai senină să preia controlul&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/trei-persoane-ranite-intr-un-accident-pe-dn-72-in-afara-localitatii-lucieni.html" title="Trei persoane rănite într-un accident pe DN 72, în afara localităţii Lucieni">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/456/trei-persoane-ranite-intr-un-accident-pe-dn-72-in-afara-localitatii-lucieni.jpg" alt="Trei persoane rănite într-un accident pe DN 72, în afara localităţii Lucieni" title="Trei persoane rănite într-un accident pe DN 72, în afara localităţii Lucieni" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-12/456/trei-persoane-ranite-intr-un-accident-pe-dn-72-in-afara-localitatii-lucieni.jpg" alt="Trei persoane rănite într-un accident pe DN 72, în afara localităţii Lucieni" title="Trei persoane rănite într-un accident pe DN 72, în afara localităţii Lucieni" /></noscript>                
                 </div> 
        <h5>
        Trei persoane rănite într-un accident pe DN 72, în afara localităţii Lucieni        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/societate"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>20 decembrie 2022</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>2&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Bate vântul dimineață și după-masă.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>2&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='wind' width='28' height='28'  title='Bate vântul dimineață și după-masă.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-6&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>-0&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-4&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>4&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>0&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>4&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>3&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>2&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='cloudy' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile"></div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 20 decembrie 2022</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.6193</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.914</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.9866</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.6199</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.3928</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>268.26</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.4865</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.6629</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.2577</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.0893</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.239</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.5125</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Tichete sociale 250 lei. A fost incarcata a patra transa, restantele se platesc in ianuarie 2023</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
