<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Summit la Bruxelles pe tema migratiei. Romania este reprezentata de presedintele Klaus Iohannis</title>
        <meta name="keywords" content=" 0, 1, 2, 3, 4, 5, 6, 7, 8, 9, 10" />
		<meta name="description" content="Liderii Uniunii Europene se reunesc la Bruxelles sub presiunea de a gasi solutii la criza migratiei. Apararea europeana comuna si Brexitul&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/summit-la-bruxelles-pe-tema-migratiei-romania-este-reprezentata-de-presedintele-klaus-iohannis.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="Bucure?ti" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="Summit la Bruxelles pe tema migratiei. Romania este reprezentata de presedintele Klaus Iohannis"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Liderii Uniunii Europene se reunesc la Bruxelles sub presiunea de a gasi solutii la criza migratiei. Apararea europeana comuna si Brexitul&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/summit-la-bruxelles-pe-tema-migratiei-romania-este-reprezentata-de-presedintele-klaus-iohannis.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2018-06/111/summit-la-bruxelles-pe-tema-migratiei-romania-este-reprezentata-de-presedintele-klaus-iohannis.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="https://www.ziarelive.ro/stiri/summit-la-bruxelles-pe-tema-migratiei-romania-este-reprezentata-de-presedintele-klaus-iohannis.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript">
        var jQl={q:[],dq:[],gs:[],ready:function(a){"function"==typeof a&&jQl.q.push(a);return jQl},getScript:function(a,c){jQl.gs.push([a,c])},unq:function(){for(var a=0;a<jQl.q.length;a++)jQl.q[a]();jQl.q=[]},ungs:function(){for(var a=0;a<jQl.gs.length;a++)jQuery.getScript(jQl.gs[a][0],jQl.gs[a][1]);jQl.gs=[]},bId:null,boot:function(a){"undefined"==typeof window.jQuery.fn?jQl.bId||(jQl.bId=setInterval(function(){jQl.boot(a)},25)):(jQl.bId&&clearInterval(jQl.bId),jQl.bId=0,jQl.unqjQdep(),jQl.ungs(),jQuery(jQl.unq()), "function"==typeof a&&a())},booted:function(){return 0===jQl.bId},loadjQ:function(a,c){setTimeout(function(){var b=document.createElement("script");b.src=a;document.getElementsByTagName("head")[0].appendChild(b)},1);jQl.boot(c)},loadjQdep:function(a){jQl.loadxhr(a,jQl.qdep)},qdep:function(a){a&&("undefined"!==typeof window.jQuery.fn&&!jQl.dq.length?jQl.rs(a):jQl.dq.push(a))},unqjQdep:function(){if("undefined"==typeof window.jQuery.fn)setTimeout(jQl.unqjQdep,50);else{for(var a=0;a<jQl.dq.length;a++)jQl.rs(jQl.dq[a]); jQl.dq=[]}},rs:function(a){var c=document.createElement("script");document.getElementsByTagName("head")[0].appendChild(c);c.text=a},loadxhr:function(a,c){var b;b=jQl.getxo();b.onreadystatechange=function(){4!=b.readyState||200!=b.status||c(b.responseText,a)};try{b.open("GET",a,!0),b.send("")}catch(d){}},getxo:function(){var a=!1;try{a=new XMLHttpRequest}catch(c){for(var b=["MSXML2.XMLHTTP.5.0","MSXML2.XMLHTTP.4.0","MSXML2.XMLHTTP.3.0","MSXML2.XMLHTTP","Microsoft.XMLHTTP"],d=0;d<b.length;++d){try{a= new ActiveXObject(b[d])}catch(e){continue}break}}finally{return a}}};if("undefined"==typeof window.jQuery){var $=jQl.ready,jQuery=$;$.getScript=jQl.getScript};
        jQl.loadjQ('https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js');
        </script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/gandul.html">Gandul </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziarul-financiar.html">Ziarul Financiar </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/lovitura-pentru-uber-in-romania-a-fost-interzis-cum-au-ajuns-la-aceasta-decizie-judecatorii.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-06/14/lovitura-pentru-uber-in-romania-a-fost-interzis-cum-au-ajuns-la-aceasta-decizie-judecatorii.jpg" alt="LOVITURĂ pentru UBER în România. A fost INTERZIS! Cum au ajuns la această DECIZIE judecătorii" title="LOVITURĂ pentru UBER în România. A fost INTERZIS! Cum au ajuns la această DECIZIE judecătorii"  />
        <h4>LOVITURĂ pentru UBER în România. A fost INTERZIS! Cum au ajuns la această DECIZIE judecătorii</h4> </a>
        <p>
        Uber a fost interzis la Cluj. Curtea de Apel Cluj a decis miercuri, 27 iunie, că serviciul Uber este nelegal pe raza județului Cluj pe motiv că acestea ar reprezenta un act de concurența neloială în raport&#8230; <a href="https://www.ziarelive.ro/stiri/lovitura-pentru-uber-in-romania-a-fost-interzis-cum-au-ajuns-la-aceasta-decizie-judecatorii.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/ungaria-in-ofensiva-impotriva-romaniei-atac-maghiar-din-sua-in-scandalul-gazelor-din-marea-neagra.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-06/174/ungaria-in-ofensiva-impotriva-romaniei-atac-maghiar-din-sua-in-scandalul-gazelor-din-marea-neagra.jpg" alt="Ungaria în ofensivă împotriva României. Atac maghiar, din SUA, în scandalul gazelor din Marea Neagră" title="Ungaria în ofensivă împotriva României. Atac maghiar, din SUA, în scandalul gazelor din Marea Neagră"  />
        <h4>Ungaria în ofensivă împotriva României. Atac maghiar, din SUA, în scandalul gazelor din Marea Neagră</h4> </a>
        <p>
        Furnizarea energiei &icirc;n Europa Centrală este o problemă de securitate şi ea va fi tratată &icirc;n mod adecvat numai dacă dezvoltarea infrastructurilor necesare este realizată cu ajutorul&#8230; <a href="https://www.ziarelive.ro/stiri/ungaria-in-ofensiva-impotriva-romaniei-atac-maghiar-din-sua-in-scandalul-gazelor-din-marea-neagra.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/noi-detalii-despre-accidentul-rutier-in-care-zece-oameni-au-fost-raniti-grav-in-ce-stare-a-urcat-soferita-la-volan.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-06/248/noi-detalii-despre-accidentul-rutier-in-care-zece-oameni-au-fost-raniti-grav-in-ce-stare-a-urcat-soferita-la-volan.jpg" alt="Noi detalii despre accidentul rutier în care zece oameni au fost răniți grav. În ce stare a urcat șoferița la volan" title="Noi detalii despre accidentul rutier în care zece oameni au fost răniți grav. În ce stare a urcat șoferița la volan"  />
        <h4>Noi detalii despre accidentul rutier în care zece oameni au fost răniți grav. În ce stare a urcat șoferița la volan</h4> </a>
        <p>
        Şoferiţa care a provocat accidentul din localitatea sătmăreană Ciuperceni, nouă persoane ajungând la spital, s-a aflat la volan sub influenţa băuturilor alcoolice,&#8230; <a href="https://www.ziarelive.ro/stiri/noi-detalii-despre-accidentul-rutier-in-care-zece-oameni-au-fost-raniti-grav-in-ce-stare-a-urcat-soferita-la-volan.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/atac-armat-in-tabara-exatlon-aproape-de-casele-unde-au-stat-concurentii-romani-un-cameraman-a-murit-injunghiat-in-inima-foto.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-06/358/atac-armat-in-tabara-exatlon-aproape-de-casele-unde-au-stat-concurentii-romani-un-cameraman-a-murit-injunghiat-in-inima-foto.jpg" alt="Atac armat în tabăra Exatlon, aproape de casele unde au stat concurenţii români. Un cameraman a murit înjunghiat în inimă FOTO" title="Atac armat în tabăra Exatlon, aproape de casele unde au stat concurenţii români. Un cameraman a murit înjunghiat în inimă FOTO"  />
        <h4>Atac armat în tabăra Exatlon, aproape de casele unde au stat concurenţii români. Un cameraman a murit înjunghiat în inimă FOTO</h4> </a>
        <p>
        Acun Ilıcalı, creatorul formatului Exatlon si prezentatorul editiei turce, a anuntat miercuri, cu lacrimi in ochi, decesul unuia dintre&#8230; <a href="https://www.ziarelive.ro/stiri/atac-armat-in-tabara-exatlon-aproape-de-casele-unde-au-stat-concurentii-romani-un-cameraman-a-murit-injunghiat-in-inima-foto.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/o-noua-linie-de-metrou-va-fi-construita-in-capitala-metrorex-aprobat-studiul-de-prefezabilitate-pentru-gara-de-nord-gara-progresu.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-06/360/o-noua-linie-de-metrou-va-fi-construita-in-capitala-metrorex-aprobat-studiul-de-prefezabilitate-pentru-gara-de-nord-gara-progresu.jpg" alt="O nouă linie de metrou va fi construită în Capitală. Metrorex aprobat studiul de prefezabilitate pentru Gara de Nord - Gara Progresu" title="O nouă linie de metrou va fi construită în Capitală. Metrorex aprobat studiul de prefezabilitate pentru Gara de Nord - Gara Progresu"  />
        <h4>O nouă linie de metrou va fi construită în Capitală. Metrorex aprobat studiul de prefezabilitate pentru Gara de Nord - Gara Progresu</h4> </a>
        <p>
        Studiul de Prefezabilitate aferent Magistralei 4 de metrou: Lac Străuleşti – Gara Progresul, tronsonul Gara de Nord – Gara Progresu&#8230; <a href="https://www.ziarelive.ro/stiri/o-noua-linie-de-metrou-va-fi-construita-in-capitala-metrorex-aprobat-studiul-de-prefezabilitate-pentru-gara-de-nord-gara-progresu.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/accident-spectaculos-pe-dn14-s-a-rostogolit-pe-sosea-din-cauza-vitezei.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-06/16/accident-spectaculos-pe-dn14-s-a-rostogolit-pe-sosea-din-cauza-vitezei.jpg" alt="Accident spectaculos pe DN14. S-a rostogolit pe șosea din cauza vitezei" title="Accident spectaculos pe DN14. S-a rostogolit pe șosea din cauza vitezei"  />
        <h4>Accident spectaculos pe DN14. S-a rostogolit pe șosea din cauza vitezei</h4> </a>
        <p>
        Un șofer imprudent s-a rostogolit într-o curbă din localitatea sibiană Seica Mare, pe DN14, din cauza carosabilului umed și a vitezei excesive. Șoferul, un bărbat în vărstă de 21 de ani, a fost rănit în... <a href="https://www.ziarelive.ro/stiri/accident-spectaculos-pe-dn14-s-a-rostogolit-pe-sosea-din-cauza-vitezei.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/metrorex-a-fost-aprobat-studiul-de-prefezabilitate-pentru-un-tronson-din-magistrala-4.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-06/21/metrorex-a-fost-aprobat-studiul-de-prefezabilitate-pentru-un-tronson-din-magistrala-4.jpg" alt="Metrorex: A fost aprobat Studiul de Prefezabilitate pentru un tronson din Magistrala 4" title="Metrorex: A fost aprobat Studiul de Prefezabilitate pentru un tronson din Magistrala 4"  />
        <h4>Metrorex: A fost aprobat Studiul de Prefezabilitate pentru un tronson din Magistrala 4</h4> </a>
        <p>
        Studiul de Prefezabilitate aferent Magistralei 4 de metrou Lac Străuleşti - Gara Progresul, tronsonul Gara de Nord - Gara Progresul a fost aprobat în Consiliul Tehnico-Economic al Metrorex SA, costul investiţiei fiind estimat la&#8230; <a href="https://www.ziarelive.ro/stiri/metrorex-a-fost-aprobat-studiul-de-prefezabilitate-pentru-un-tronson-din-magistrala-4.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/conditii-moderne-in-spitale-unitatea-primiri-urgente-din-ungheni-a-fost-renovata-fotoreport.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-06/271/conditii-moderne-in-spitale-unitatea-primiri-urgente-din-ungheni-a-fost-renovata-fotoreport.jpg" alt="CONDIŢII MODERNE ÎN SPITALE. Unitatea Primiri Urgenţe din Ungheni a fost renovată (FOTOREPORT)" title="CONDIŢII MODERNE ÎN SPITALE. Unitatea Primiri Urgenţe din Ungheni a fost renovată (FOTOREPORT)"  />
        <h4>CONDIŢII MODERNE ÎN SPITALE. Unitatea Primiri Urgenţe din Ungheni a fost renovată (FOTOREPORT)</h4> </a>
        <p>
        Medicii de la Unitatea Primiri Urgenţe a Spitalului din Ungheni vor avea parte de condiţii de muncă aliniate la standarde europene. Clădirea a fost renovată şi dotată cu echipament de ultimă generaţie. <a href="https://www.ziarelive.ro/stiri/conditii-moderne-in-spitale-unitatea-primiri-urgente-din-ungheni-a-fost-renovata-fotoreport.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/valcea-sofer-condamnat-pentru-conducere-sub-influenta-alcoolului-dupa-gratii.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-06/331/valcea-sofer-condamnat-pentru-conducere-sub-influenta-alcoolului-dupa-gratii.png" alt="Vâlcea: Şofer condamnat pentru conducere sub influenţa alcoolului, după gratii" title="Vâlcea: Şofer condamnat pentru conducere sub influenţa alcoolului, după gratii"  />
        <h4>Vâlcea: Şofer condamnat pentru conducere sub influenţa alcoolului, după gratii</h4> </a>
        <p>
        Polițiștii Serviciului de Investigații Criminale au pus în executare un mandat de arestare emis de Judecătoria Râmnicu Vâlcea, față de un bărbat, din municipiu, condamnat pentru săvârșirea infracțiunilor de conducerea unui vehicul fără&#8230; <a href="https://www.ziarelive.ro/stiri/valcea-sofer-condamnat-pentru-conducere-sub-influenta-alcoolului-dupa-gratii.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/infografic-mii-de-romani-din-diaspora-sunt-pregatiti-sa-se-intoarca-in-tara-si-sa-si-deschida-o-afacere.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-06/390/infografic-mii-de-romani-din-diaspora-sunt-pregatiti-sa-se-intoarca-in-tara-si-sa-si-deschida-o-afacere.jpg" alt="INFOGRAFIC: Mii de români din diaspora sunt pregătiţi să se întoarcă în ţară şi să-şi deschidă o afacere" title="INFOGRAFIC: Mii de români din diaspora sunt pregătiţi să se întoarcă în ţară şi să-şi deschidă o afacere"  />
        <h4>INFOGRAFIC: Mii de români din diaspora sunt pregătiţi să se întoarcă în ţară şi să-şi deschidă o afacere</h4> </a>
        <p>
          Peste 3500 de români din diaspora s-au arătat interesaţi de programul de finanţare nerambursabilă Ro-Win din cadrul Diaspora Start-up. Post-ul INFOGRAFIC: Mii de români&#8230; <a href="https://www.ziarelive.ro/stiri/infografic-mii-de-romani-din-diaspora-sunt-pregatiti-sa-se-intoarca-in-tara-si-sa-si-deschida-o-afacere.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/simona-halep-va-aparea-pe-o-editie-limitata-de-carti-postale.html">Simona Halep va apărea pe o ediţie limitată de cărţi poştale</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/panama-tunisia-live-video-online-streaming-tvr-meci-de-vacanta-la-cm-2018.html">PANAMA-TUNISIA LIVE VIDEO ONLINE STREAMING TVR: Meci de vacanţă la CM 2018</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/fostul-ministru-al-energiei-constantin-nita-condamnat-definitiv-la-4-ani-de-inchisoare-cu-executare.html">Fostul ministru al Energiei Constantin Niţă, condamnat definitiv la 4 ani de închisoare cu executare</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/spitalul-de-urgenta-pascani-fara-curent-electric-de-ore-bune-operatiile-si-consultatiile-reprogramate.html">Spitalul de Urgenţă Paşcani, fără curent electric de ore bune. Operaţiile şi consultaţiile, reprogramate</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/locuitorii-din-amsterdam-au-ales-pentru-prima-data-o-femeie-la-conducere.html">Locuitorii din Amsterdam au ales pentru prima dată o femeie la conducere</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/wimbledon-2018-alexandra-dulgheru-s-a-calificat-pe-tabloul-principal.html">Wimbledon 2018. Alexandra Dulgheru s-a calificat pe tabloul principal</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/uber-interzis-la-cluj-de-tribunalul-specializat-hotarrea-nu-e-definitiva.html">Uber, interzis la Cluj de Tribunalul Specializat. Hotărrea nu e definitivă</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/oamenii-de-stiinta-trag-semnalul-de-alarma-pamantul-in-fata-unui-pericol-iminent-un-nou-record-negativ-a-fost-inregistrat.html">Oamenii de ştiinţă trag semnalul de alarmă - Pământul, în fața unui pericol iminent. Un nou record negativ&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/viorica-dancila-anunta-noi-proiecte-n-parteneriat-public-privat-printre-care-aeroportul-bucuresti-sud-fabrica-de-masini-electrice-si-canalul-siret-baragan.html">Viorica Dăncilă anunță noi proiecte n parteneriat public-privat printre care aeroportul București Sud,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/nunta-lui-cristi-borcea-cu-valentina-pelinel-la-mila-magistratilor-omul-de-afaceri-asteapta-o-noua-pronuntare-privind-eliberarea-conditionata.html">Nunta lui Cristi Borcea cu Valentina Pelinel, la mila magistraţilor! Omul de afaceri aşteaptă o nouă&#8230;</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/simona-halep-va-aparea-pe-o-editie-limitata-de-carti-postale.html">Simona Halep va apărea pe o ediţie limitată de cărţi poştale</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/panama-tunisia-live-video-online-streaming-tvr-meci-de-vacanta-la-cm-2018.html">PANAMA-TUNISIA LIVE VIDEO ONLINE STREAMING TVR: Meci de vacanţă la CM 2018</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/fostul-ministru-al-energiei-constantin-nita-condamnat-definitiv-la-4-ani-de-inchisoare-cu-executare.html">Fostul ministru al Energiei Constantin Niţă, condamnat definitiv la 4 ani de închisoare cu executare</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/spitalul-de-urgenta-pascani-fara-curent-electric-de-ore-bune-operatiile-si-consultatiile-reprogramate.html">Spitalul de Urgenţă Paşcani, fără curent electric de ore bune. Operaţiile şi consultaţiile, reprogramate</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/locuitorii-din-amsterdam-au-ales-pentru-prima-data-o-femeie-la-conducere.html">Locuitorii din Amsterdam au ales pentru prima dată o femeie la conducere</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/wimbledon-2018-alexandra-dulgheru-s-a-calificat-pe-tabloul-principal.html">Wimbledon 2018. Alexandra Dulgheru s-a calificat pe tabloul principal</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/uber-interzis-la-cluj-de-tribunalul-specializat-hotarrea-nu-e-definitiva.html">Uber, interzis la Cluj de Tribunalul Specializat. Hotărrea nu e definitivă</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/oamenii-de-stiinta-trag-semnalul-de-alarma-pamantul-in-fata-unui-pericol-iminent-un-nou-record-negativ-a-fost-inregistrat.html">Oamenii de ştiinţă trag semnalul de alarmă - Pământul, în fața unui pericol iminent. Un nou record negativ&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/viorica-dancila-anunta-noi-proiecte-n-parteneriat-public-privat-printre-care-aeroportul-bucuresti-sud-fabrica-de-masini-electrice-si-canalul-siret-baragan.html">Viorica Dăncilă anunță noi proiecte n parteneriat public-privat printre care aeroportul București Sud,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/nunta-lui-cristi-borcea-cu-valentina-pelinel-la-mila-magistratilor-omul-de-afaceri-asteapta-o-noua-pronuntare-privind-eliberarea-conditionata.html">Nunta lui Cristi Borcea cu Valentina Pelinel, la mila magistraţilor! Omul de afaceri aşteaptă o nouă&#8230;</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/externe.html" ><span itemprop="title">Externe</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/summit-la-bruxelles-pe-tema-migratiei-romania-este-reprezentata-de-presedintele-klaus-iohannis.html" title="Summit la Bruxelles pe tema migrației. România este reprezentată de președintele Klaus Iohannis"><span itemprop="title">Summit la Bruxelles pe tema migrației. România este reprezentată&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/summit-la-bruxelles-pe-tema-migratiei-romania-este-reprezentata-de-presedintele-klaus-iohannis.html" title='Summit la Bruxelles pe tema migrației. România este reprezentată de președintele Klaus Iohannis' class='admin-link'>Summit la Bruxelles pe tema migrației. România este reprezentată de președintele Klaus Iohannis</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2018-06-28T15:18:27+03:00" pubdate="pubdate">Joi, 28 Iunie 2018, 15:18</time></b>
<script type="text/javascript">
var id=41010384;
</script>

<meta itemprop="datePublished" content="2018-06-28T15:18:27+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <a class="imagebox hmedia"  title="Summit la Bruxelles pe tema migrației. România este reprezentată de președintele Klaus Iohannis" href="/foto/summit-la-bruxelles-pe-tema-migratiei-romania-este-reprezentata-de-presedintele-klaus-iohannis.html">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/111/summit-la-bruxelles-pe-tema-migratiei-romania-este-reprezentata-de-presedintele-klaus-iohannis.jpg" alt="Summit la Bruxelles pe tema migrației. România este reprezentată de președintele Klaus Iohannis" title="Summit la Bruxelles pe tema migrației. România este reprezentată de președintele Klaus Iohannis" /></a>
    </div>
  <p class="intro" itemprop="articleBody"><a href="https://www.ziarelive.ro/despre/liderii_uniunii_europene.html" rel='tag' title='liderii uniunii europene'>Liderii Uniunii Europene</a> se reunesc la <em><b>Bruxelles</b></em> sub presiunea de a gasi soluții la criza migrației. <em><b>Apararea</b></em> europeana comuna și <em><b>Brexitul</b></em> sunt alte teme care se vor discuta la <a href="https://www.ziarelive.ro/despre/consiliul_european.html" rel='tag' title='consiliul european'>Consiliul European</a>.</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="http://stiri.tvr.ro/summit-la-bruxelles-pe-tema-migra--iei--romania-este-reprezentata-de-pre--edintele-klaus-iohannis_832955.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe tvrinfo.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din tvrinfo.ro" href="https://www.ziarelive.ro/presa/tvrinfo.ro.html" >tvrinfo.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/liviu-dragnea-vorbeste-despre-suspendarea-lui-klaus-iohannis-nu-vom-sta-cu-mainile-in-san.html" title='Liviu Dragnea vorbește despre suspendarea lui Klaus Iohannis: Nu vom sta cu mâinile în sân'>Liviu Dragnea vorbește despre suspendarea lui Klaus Iohannis: Nu vom sta cu mainile in san</a></h3>
<p>
<b><span class="updated" title="2018-05-18T12:43:49+03:00">12:43, 18.05.2018</span> - </b>
Președintele PSD, Liviu Dragnea, susține ca miza PSD nu este suspendarea președintelui Klaus Iohannis, dar partidul nici nu va sta cu mainile in san.”Nu asta este miza noastra. Miza noastra este Romania și stabilitatea acestei țari, dar nu vom sta cu mainile in san”, a declarat Liviu Dragnea.&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/dragnea-crede-ca-suspendarea-a-premierului-este-obiectivul-final-al-lui-iohannis.html" title='Dragnea crede că suspendarea a premierului este obiectivul final al lui Iohannis'>Dragnea crede ca suspendarea a premierului este ''obiectivul final al lui Iohannis''</a></h3>
<p>
<b><span class="updated" title="2018-05-17T21:23:04+03:00">21:23, 17.05.2018</span> - </b>
Suspendarea premierului este &#39;&#39;obiectivul final&#39;&#39; al presedintelui Klaus Iohannis, dupa ce Viorica Dancila &#39;&#39;n-a acceptat sa devina sluga credincioasa a acestuia&#39;&#39;, a afirmat joi presedintele PSD, Liviu Dragnea. El a spus ca "PSD nu va sta cu mainile in san" si a sustinut&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/viorica-dancila-noi-nu-am-vorbit-ca-mutam-ambasada-romaniei-in-ierusalim-maine.html" title='Viorica Dăncilă: Noi nu am vorbit că mutăm ambasada României în Ierusalim mâine'>Viorica Dancila: Noi nu am vorbit ca mutam ambasada Romaniei in Ierusalim maine</a></h3>
<p>
<b><span class="updated" title="2018-04-28T09:55:26+03:00">09:55, 28.04.2018</span> - </b>
Premierul Viorica Dancila a declarat, vineri seara, ca Guvernul a adoptat un memorandum in ceea ce priveste ambsada Romaniei din Israel care nu contine altceva decat o platforma prin care sa fie consultate toate institutiile implicate. ”Noi nu am vorbit ca mutam ambasada Romaniei in Ierusalim maine”,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/psd-presedintele-arunca-tara-in-haos-si-in-blocaj-institutional.html" title='PSD: Președintele aruncă țara în haos și în blocaj instituțional'>PSD: Președintele arunca țara in haos și in blocaj instituțional</a></h3>
<p>
<b><span class="updated" title="2018-04-28T00:04:26+03:00">00:04, 28.04.2018</span> - </b>
&nbsp;&nbsp;&nbsp; Presedintele PSD, Liviu Dragnea, a declarat, vineri, ca premierul Viorica Dancila nu are de ce sa demisioneze. "Nu are de ce sa-si dea demisia si are suportul nostru in continuare", a spus Dragnea.&nbsp; &nbsp;&nbsp;&nbsp;&nbsp; Social democrații susțin ca declarația de vineri&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ultima-ora-psd-presedintele-arunca-tara-in-haos-si-in-blocaj-institutional.html" title='ULTIMA ORĂ! PSD: Președintele aruncă țara în haos și în blocaj instituțional'>ULTIMA ORA! PSD: Președintele arunca țara in haos și in blocaj instituțional</a></h3>
<p>
<b><span class="updated" title="2018-04-27T15:40:10+03:00">15:40, 27.04.2018</span> - </b>
  &nbsp;Social democrații susțin ca declarația de astazi a președintelui Klaus Iohannis referitoare la premierul Viorica Dancila readuce in Romania starea conflictuala din epoca Basescu, fapt care genereaza instabilitate și blocaj instituțional in dauna cetațenilor romani. Practic, susțin&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/strategia-celor-de-la-psd-alde-dupa-ce-iohannis-a-cerut-demisia-premierului-ce-au-discutat-dragnea-si-tariceanu-anunt-despre-suspendarea-presedintelui.html" title='Strategia celor de la PSD-ALDE după ce Iohannis a cerut demisia premierului: Ce au discutat Dragnea şi Tăriceanu - anunţ despre SUSPENDAREA preşedintelui'>Strategia celor de la PSD-ALDE dupa ce Iohannis a cerut demisia premierului: Ce au discutat Dragnea si Tariceanu - anunt despre SUSPENDAREA presedintelui</a></h3>
<p>
<b><span class="updated" title="2018-04-27T11:56:18+03:00">11:56, 27.04.2018</span> - </b>
S-a dezlantuit jihadul intre putere si presedintele Klaus Iohannis. Seful statului i-a cerut public demisia preierului Viorica Dancila, iar cei de la putere reatcioneaza. In direct la Romania TV, Calin Popescu Tariceanu a dezvaluit o discutie cu Liviu Dragnea, dar l-a si atacat dur pe Iohannis.Citește&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/dragnea-de-un-an-si-jumatate-nu-avem-ambasador-in-israel-e-un-semnal-foarte-prost.html" title='Dragnea: De un an şi jumătate nu avem ambasador în Israel; e un semnal foarte prost'>Dragnea: De un an si jumatate nu avem ambasador in Israel; e un semnal foarte prost</a></h3>
<p>
<b><span class="updated" title="2018-04-26T23:53:57+03:00">23:53, 26.04.2018</span> - </b>
Presedintele Camerei Deputatilor, Liviu Dragnea, a declarat joi ca Romania nu are de un an si jumatate ambasador in Israel iar acesta este "un semnal foarte prost".  "Propunerea (de ambasador in Israel - n.r.) e inaintata demult, de ceva timp, nu e de ieri. Presedintele nu a raspuns absolut&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/basescu-s-ar-putea-ca-iohannis-sa-aiba-aspiratie-pentru-sefia-consiliul-european-e-un-joc-al-psd-sa-ii-faca-loc-cu-dragnea-sau-tariceanu-spre-cotroceni.html" title='Băsescu: S-ar putea ca Iohannis să aibă aspiraţie pentru șefia Consiliul European. E un joc al PSD să îi facă loc cu Dragnea sau Tăriceanu spre Cotroceni'>Basescu: S-ar putea ca Iohannis sa aiba aspiratie pentru șefia Consiliul European. E un joc al PSD sa ii faca loc cu Dragnea sau Tariceanu spre Cotroceni</a></h3>
<p>
<b><span class="updated" title="2018-04-15T21:58:05+03:00">21:58, 15.04.2018</span> - </b>
Presedintele PMP, Traian Basescu, a declarat duminica seara la Romania TV ca s-ar putea ca presedintele Klaus Iohannis sa aiba “aspiratia” pentru functia de presedinte al Consiliului European, afirmand ca PSD, prin documentul citit la Congresul Extraordinar, i-a facut “un avans”. Basescu crede ca&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="romania" href=https://www.ziarelive.ro/despre/romania.html>romania</a> 
<a class="label" title="bruxelles" href=https://www.ziarelive.ro/despre/bruxelles.html>bruxelles</a> 
<a class="label" title="migratiei" href=https://www.ziarelive.ro/despre/migratiei.html>migratiei</a> 
<a class="label" title="presedintele" href=https://www.ziarelive.ro/despre/presedintele.html>presedintele</a> 
<a class="label" title="apararea" href=https://www.ziarelive.ro/despre/apararea.html>apararea</a> 
<a class="label" title="klaus iohannis" href=https://www.ziarelive.ro/despre/klaus_iohannis.html>klaus iohannis</a> 
<a class="label" title="consiliul european" href=https://www.ziarelive.ro/despre/consiliul_european.html>consiliul european</a> 
<a class="label" title="summit" href=https://www.ziarelive.ro/despre/summit.html>summit</a> 
<a class="label" title="reprezentata" href=https://www.ziarelive.ro/despre/reprezentata.html>reprezentata</a> 
<a class="label" title="liderii uniunii europene" href=https://www.ziarelive.ro/despre/liderii_uniunii_europene.html>liderii uniunii europene</a> 
<a class="label" title="brexitul" href=https://www.ziarelive.ro/despre/brexitul.html>brexitul</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/summit-la-bruxelles-pe-tema-migratiei-romania-este-reprezentata-de-presedintele-klaus-iohannis.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/a-murit-ana-maria-constantin-la-doar-20-de-ani.html" title="A murit Ana Maria Constantin, la doar 20 de ani">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/67/a-murit-ana-maria-constantin-la-doar-20-de-ani.jpg" alt="A murit Ana Maria Constantin, la doar 20 de ani" title="A murit Ana Maria Constantin, la doar 20 de ani" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/67/a-murit-ana-maria-constantin-la-doar-20-de-ani.jpg" alt="A murit Ana Maria Constantin, la doar 20 de ani" title="A murit Ana Maria Constantin, la doar 20 de ani" /></noscript>                
                 </div> 
        <h5>
        A murit Ana Maria Constantin, la doar 20 de ani        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tristan-tate-declaratie-neasteptata-dupa-weekend-ul-romantic-alaturi-de-bianca-dragusanu-mai-degraba-as-bea-cu-boschetarii.html" title="Tristan Tate, declarație neașteptată după weekend-ul romantic alături de Bianca Drăgușanu: “Mai degrabă aș bea cu boschetarii”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/67/tristan-tate-declaratie-neasteptata-dupa-weekend-ul-romantic-alaturi-de-bianca-dragusanu-mai-degraba-as-bea-cu-boschetarii.jpg" alt="Tristan Tate, declarație neașteptată după weekend-ul romantic alături de Bianca Drăgușanu: “Mai degrabă aș bea cu boschetarii”" title="Tristan Tate, declarație neașteptată după weekend-ul romantic alături de Bianca Drăgușanu: “Mai degrabă aș bea cu boschetarii”" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/67/tristan-tate-declaratie-neasteptata-dupa-weekend-ul-romantic-alaturi-de-bianca-dragusanu-mai-degraba-as-bea-cu-boschetarii.jpg" alt="Tristan Tate, declarație neașteptată după weekend-ul romantic alături de Bianca Drăgușanu: “Mai degrabă aș bea cu boschetarii”" title="Tristan Tate, declarație neașteptată după weekend-ul romantic alături de Bianca Drăgușanu: “Mai degrabă aș bea cu boschetarii”" /></noscript>                
                 </div> 
        <h5>
        Tristan Tate, declarație neașteptată după weekend-ul romantic alături de Bianca Drăgușanu: “Mai degrabă&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/bianca-dragusanu-i-a-pus-o-intrebare-intima-lui-tristan-tate-in-timp-ce-erau-in-direct-aflat-langa-ea-milionarul-i-a-dat-un-raspuns-neasteptat-da-iubitule.html" title="Bianca Drăgușanu i-a pus o întrebare intimă lui Tristan Tate în timp ce erau în direct! Aflat lângă ea, milionarul i-a dat un răspuns neașteptat: “Da, iubitule”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/67/bianca-dragusanu-i-a-pus-o-intrebare-intima-lui-tristan-tate-in-timp-ce-erau-in-direct-aflat-langa-ea-milionarul-i-a-dat-un-raspuns-neasteptat-da-iubitule.jpg" alt="Bianca Drăgușanu i-a pus o întrebare intimă lui Tristan Tate în timp ce erau în direct! Aflat lângă ea, milionarul i-a dat un răspuns neașteptat: “Da, iubitule”" title="Bianca Drăgușanu i-a pus o întrebare intimă lui Tristan Tate în timp ce erau în direct! Aflat lângă ea, milionarul i-a dat un răspuns neașteptat: “Da, iubitule”" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/67/bianca-dragusanu-i-a-pus-o-intrebare-intima-lui-tristan-tate-in-timp-ce-erau-in-direct-aflat-langa-ea-milionarul-i-a-dat-un-raspuns-neasteptat-da-iubitule.jpg" alt="Bianca Drăgușanu i-a pus o întrebare intimă lui Tristan Tate în timp ce erau în direct! Aflat lângă ea, milionarul i-a dat un răspuns neașteptat: “Da, iubitule”" title="Bianca Drăgușanu i-a pus o întrebare intimă lui Tristan Tate în timp ce erau în direct! Aflat lângă ea, milionarul i-a dat un răspuns neașteptat: “Da, iubitule”" /></noscript>                
                 </div> 
        <h5>
        Bianca Drăgușanu i-a pus o întrebare intimă lui Tristan Tate în timp ce erau în direct! Aflat lângă&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/subiecte-bac-2018-romana-elevii-clasei-a-xii-a-sustin-prima-proba-la-bac-cea-de-limba-si-literatura-romana-subiecte-si-barem-bacalaureat-romana.html" title="SUBIECTE BAC 2018 Română. Elevii clasei a XII-a susţin prima probă la BAC, cea de Limba şi Literatura Română | Subiecte şi barem Bacalaureat Română">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/22/subiecte-bac-2018-romana-elevii-clasei-a-xii-a-sustin-prima-proba-la-bac-cea-de-limba-si-literatura-romana-subiecte-si-barem-bacalaureat-romana.jpg" alt="SUBIECTE BAC 2018 Română. Elevii clasei a XII-a susţin prima probă la BAC, cea de Limba şi Literatura Română | Subiecte şi barem Bacalaureat Română" title="SUBIECTE BAC 2018 Română. Elevii clasei a XII-a susţin prima probă la BAC, cea de Limba şi Literatura Română | Subiecte şi barem Bacalaureat Română" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/22/subiecte-bac-2018-romana-elevii-clasei-a-xii-a-sustin-prima-proba-la-bac-cea-de-limba-si-literatura-romana-subiecte-si-barem-bacalaureat-romana.jpg" alt="SUBIECTE BAC 2018 Română. Elevii clasei a XII-a susţin prima probă la BAC, cea de Limba şi Literatura Română | Subiecte şi barem Bacalaureat Română" title="SUBIECTE BAC 2018 Română. Elevii clasei a XII-a susţin prima probă la BAC, cea de Limba şi Literatura Română | Subiecte şi barem Bacalaureat Română" /></noscript>                
                 </div> 
        <h5>
        SUBIECTE BAC 2018 Română. Elevii clasei a XII-a susţin prima probă la BAC, cea de Limba şi Literatura&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-mortal-pe-e70-la-iesirea-din-vitanesti.html" title="Accident mortal pe E70, la iesirea din Vitanesti">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/297/accident-mortal-pe-e70-la-iesirea-din-vitanesti.jpg" alt="Accident mortal pe E70, la iesirea din Vitanesti" title="Accident mortal pe E70, la iesirea din Vitanesti" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/297/accident-mortal-pe-e70-la-iesirea-din-vitanesti.jpg" alt="Accident mortal pe E70, la iesirea din Vitanesti" title="Accident mortal pe E70, la iesirea din Vitanesti" /></noscript>                
                 </div> 
        <h5>
        Accident mortal pe E70, la iesirea din Vitanesti        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/amanta-lui-culita-sterp-vorbeste-in-premiera-despre-carmen-de-la-salciua-si-divortul-momentului.html" title="Amanta lui Culiță Sterp vorbește în premieră despre Carmen de la Sălciua și divorțul momentului">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/67/amanta-lui-culita-sterp-vorbeste-in-premiera-despre-carmen-de-la-salciua-si-divortul-momentului.jpg" alt="Amanta lui Culiță Sterp vorbește în premieră despre Carmen de la Sălciua și divorțul momentului" title="Amanta lui Culiță Sterp vorbește în premieră despre Carmen de la Sălciua și divorțul momentului" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/67/amanta-lui-culita-sterp-vorbeste-in-premiera-despre-carmen-de-la-salciua-si-divortul-momentului.jpg" alt="Amanta lui Culiță Sterp vorbește în premieră despre Carmen de la Sălciua și divorțul momentului" title="Amanta lui Culiță Sterp vorbește în premieră despre Carmen de la Sălciua și divorțul momentului" /></noscript>                
                 </div> 
        <h5>
        Amanta lui Culiță Sterp vorbește în premieră despre Carmen de la Sălciua și divorțul momentului        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/sotia-si-fiul-lui-rares-bogdan-atacati-in-plina-strada.html" title="Soţia şi fiul lui Rareş Bogdan, atacaţi în plină stradă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/451/sotia-si-fiul-lui-rares-bogdan-atacati-in-plina-strada.jpg" alt="Soţia şi fiul lui Rareş Bogdan, atacaţi în plină stradă" title="Soţia şi fiul lui Rareş Bogdan, atacaţi în plină stradă" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/451/sotia-si-fiul-lui-rares-bogdan-atacati-in-plina-strada.jpg" alt="Soţia şi fiul lui Rareş Bogdan, atacaţi în plină stradă" title="Soţia şi fiul lui Rareş Bogdan, atacaţi în plină stradă" /></noscript>                
                 </div> 
        <h5>
        Soţia şi fiul lui Rareş Bogdan, atacaţi în plină stradă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/grav-accident-de-circulatie-un-barbat-si-a-pierdut-viata-strivit-de-un-autotren.html" title="Grav accident de circulaţie! Un bărbat şi-a pierdut viaţa strivit de un autotren">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/248/grav-accident-de-circulatie-un-barbat-si-a-pierdut-viata-strivit-de-un-autotren.jpg" alt="Grav accident de circulaţie! Un bărbat şi-a pierdut viaţa strivit de un autotren" title="Grav accident de circulaţie! Un bărbat şi-a pierdut viaţa strivit de un autotren" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/248/grav-accident-de-circulatie-un-barbat-si-a-pierdut-viata-strivit-de-un-autotren.jpg" alt="Grav accident de circulaţie! Un bărbat şi-a pierdut viaţa strivit de un autotren" title="Grav accident de circulaţie! Un bărbat şi-a pierdut viaţa strivit de un autotren" /></noscript>                
                 </div> 
        <h5>
        Grav accident de circulaţie! Un bărbat şi-a pierdut viaţa strivit de un autotren        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-sofer-de-tir-a-adormit-la-volan-si-a-intrat-cu-autotrenul-in-sant-traficul-pe-dn7-a-fost-complet-blocat.html" title="Un şofer de TIR a adormit la volan şi a intrat cu autotrenul în şanţ. Traficul pe DN7 a fost complet blocat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/11/un-sofer-de-tir-a-adormit-la-volan-si-a-intrat-cu-autotrenul-in-sant-traficul-pe-dn7-a-fost-complet-blocat.jpg" alt="Un şofer de TIR a adormit la volan şi a intrat cu autotrenul în şanţ. Traficul pe DN7 a fost complet blocat" title="Un şofer de TIR a adormit la volan şi a intrat cu autotrenul în şanţ. Traficul pe DN7 a fost complet blocat" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/11/un-sofer-de-tir-a-adormit-la-volan-si-a-intrat-cu-autotrenul-in-sant-traficul-pe-dn7-a-fost-complet-blocat.jpg" alt="Un şofer de TIR a adormit la volan şi a intrat cu autotrenul în şanţ. Traficul pe DN7 a fost complet blocat" title="Un şofer de TIR a adormit la volan şi a intrat cu autotrenul în şanţ. Traficul pe DN7 a fost complet blocat" /></noscript>                
                 </div> 
        <h5>
        Un şofer de TIR a adormit la volan şi a intrat cu autotrenul în şanţ. Traficul pe DN7 a fost complet&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tvr-live-ora-2100-portugalia-iran-cm-2018-stream-online-video.html" title="TVR LIVE (ora 21:00) PORTUGALIA IRAN CM 2018 STREAM ONLINE VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/356/tvr-live-ora-2100-portugalia-iran-cm-2018-stream-online-video.png" alt="TVR LIVE (ora 21:00) PORTUGALIA IRAN CM 2018 STREAM ONLINE VIDEO" title="TVR LIVE (ora 21:00) PORTUGALIA IRAN CM 2018 STREAM ONLINE VIDEO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/356/tvr-live-ora-2100-portugalia-iran-cm-2018-stream-online-video.png" alt="TVR LIVE (ora 21:00) PORTUGALIA IRAN CM 2018 STREAM ONLINE VIDEO" title="TVR LIVE (ora 21:00) PORTUGALIA IRAN CM 2018 STREAM ONLINE VIDEO" /></noscript>                
                 </div> 
        <h5>
        TVR LIVE (ora 21:00) PORTUGALIA IRAN CM 2018 STREAM ONLINE VIDEO        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-la-istrita-o-persoana-este-incarcerata.html" title="Accident grav la Istrita. O persoana este incarcerata">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/400/accident-grav-la-istrita-o-persoana-este-incarcerata.jpg" alt="Accident grav la Istrita. O persoana este incarcerata" title="Accident grav la Istrita. O persoana este incarcerata" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/400/accident-grav-la-istrita-o-persoana-este-incarcerata.jpg" alt="Accident grav la Istrita. O persoana este incarcerata" title="Accident grav la Istrita. O persoana este incarcerata" /></noscript>                
                 </div> 
        <h5>
        Accident grav la Istrita. O persoana este incarcerata        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/inca-un-accidentin-intersectia-mortii-de-la-campu-mare-spre-sacelu.html" title="Încă un accident în „intersecția morții” de la Câmpu Mare spre Săcelu">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/134/inca-un-accidentin-intersectia-mortii-de-la-campu-mare-spre-sacelu.jpg" alt="Încă un accident în „intersecția morții” de la Câmpu Mare spre Săcelu" title="Încă un accident în „intersecția morții” de la Câmpu Mare spre Săcelu" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/134/inca-un-accidentin-intersectia-mortii-de-la-campu-mare-spre-sacelu.jpg" alt="Încă un accident în „intersecția morții” de la Câmpu Mare spre Săcelu" title="Încă un accident în „intersecția morții” de la Câmpu Mare spre Săcelu" /></noscript>                
                 </div> 
        <h5>
        Încă un accident în „intersecția morții” de la Câmpu Mare spre Săcelu        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/totul-despre-arta-corporala-cu-henna.html" title="Totul despre arta corporala cu henna">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/0/image001.jpg" alt="Totul despre arta corporala cu henna" title="Totul despre arta corporala cu henna" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/0/image001.jpg" alt="Totul despre arta corporala cu henna" title="Totul despre arta corporala cu henna" /></noscript>                
                 </div> 
        <h5>
        Totul despre arta corporala cu henna        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-cu-victime-in-municipiul-alexandria.html" title="Accident cu victime, in municipiul Alexandria">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/297/accident-cu-victime-in-municipiul-alexandria.jpg" alt="Accident cu victime, in municipiul Alexandria" title="Accident cu victime, in municipiul Alexandria" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/297/accident-cu-victime-in-municipiul-alexandria.jpg" alt="Accident cu victime, in municipiul Alexandria" title="Accident cu victime, in municipiul Alexandria" /></noscript>                
                 </div> 
        <h5>
        Accident cu victime, in municipiul Alexandria        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-rutier-pe-centura-alexandriei-a-fost-activat-planul-rosu-de-interventie.html" title="Accident rutier pe centura Alexandriei/ A fost activat Planul Roşu de Intervenţie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/297/accident-rutier-pe-centura-alexandriei-a-fost-activat-planul-rosu-de-interventie.jpg" alt="Accident rutier pe centura Alexandriei/ A fost activat Planul Roşu de Intervenţie" title="Accident rutier pe centura Alexandriei/ A fost activat Planul Roşu de Intervenţie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-06/297/accident-rutier-pe-centura-alexandriei-a-fost-activat-planul-rosu-de-interventie.jpg" alt="Accident rutier pe centura Alexandriei/ A fost activat Planul Roşu de Intervenţie" title="Accident rutier pe centura Alexandriei/ A fost activat Planul Roşu de Intervenţie" /></noscript>                
                 </div> 
        <h5>
        Accident rutier pe centura Alexandriei/ A fost activat Planul Roşu de Intervenţie        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/externe"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>



                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>28 iunie 2018</b></h6><table class="table"><tr><td class='weather-label'><a href='/vremea/bucuresti.html'>Bucuresti</a></td><td class='ar'><span class='blue-label'>17&deg;C</span><span class='no-label'> | </span><span class='red-label'>23&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancetstorms.gif' alt='posibil furtună cu descărcări electrice' title='posibil furtună cu descărcări electrice' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/iasi.html'>Iasi</a></td><td class='ar'><span class='blue-label'>14&deg;C</span><span class='no-label'> | </span><span class='red-label'>21&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/cluj-napoca.html'>Cluj-Napoca</a></td><td class='ar'><span class='blue-label'>15&deg;C</span><span class='no-label'> | </span><span class='red-label'>23&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/rain.gif' alt='Ploaie' title='Ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/timisoara.html'>Timisoara</a></td><td class='ar'><span class='blue-label'>16&deg;C</span><span class='no-label'> | </span><span class='red-label'>25&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/constanta.html'>Constanta</a></td><td class='ar'><span class='blue-label'>19&deg;C</span><span class='no-label'> | </span><span class='red-label'>25&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/tstorms.gif' alt='Descărcări electrice' title='Descărcări electrice' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/craiova.html'>Craiova</a></td><td class='ar'><span class='blue-label'>16&deg;C</span><span class='no-label'> | </span><span class='red-label'>25&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/brasov.html'>Brasov</a></td><td class='ar'><span class='blue-label'>14&deg;C</span><span class='no-label'> | </span><span class='red-label'>21&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/tstorms.gif' alt='Descărcări electrice' title='Descărcări electrice' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/baia-mare.html'>Baia Mare</a></td><td class='ar'><span class='blue-label'>16&deg;C</span><span class='no-label'> | </span><span class='red-label'>23&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancetstorms.gif' alt='posibil furtună cu descărcări electrice' title='posibil furtună cu descărcări electrice' width='28' height='28'  /></td></tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv ">            

                <div class="info-rezultat ">

                    <div class="numere-extrase">
                        <img src="/assets/images/loto/24.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/49.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/42.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/3.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/21.png" onerror="this.style.display='none'"/>
                                                    <img src="/assets/images/loto/41.png" onerror="this.style.display='none'"/>
                                            </div>
                    <div class="button-open-details  opened-details " >
                        <p>Detalii castiguri  la 6/49 din <span>24.06.2018</span></p>
                    </div>
                </div>
                <table class="results-table  results-table-opened ">
                    <thead>
                    <th>CAT.</th>
                    <th>Numar castiguri</th>
                    <th>Valoare castig</th>
                    <th>Report</th>
                    </thead>
                    <tbody>
                                                                                    <tr>
                                    <td>I (6/6)</td>
                                    <td> REPORT </td>
                                    <td>476.102,44</td>
                                    <td>7.148.480,47</td>
                                </tr>
                                
                           
                            <tr>
                                <td>II (5/6)</td>
                                <td> 2 </td>
                                <td>79.350,40</td>
                                <td>-</td>
                            </tr>
                            <tr>
                                <td>III (4/6)</td>
                                <td> 304 </td>
                                <td>522,04</td>
                                <td>-</td>
                            </tr>
                                                            <tr>
                                    <td>IV (3/6)</td>
                                    <td> 7.305 </td>
                                    <td>30,00</td>
                                    <td>-</td>
                                </tr>
                                                                            <tr class="total">
                            <td colspan="4">Fond total de castiguri: <strong>7.685.032,09</strong></td>
                        </tr>
                    </tbody>
                </table>
            </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 28 iunie 2018</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.9999</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.6537</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.0325</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>5.2814</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.0042</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>161.832</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.641</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.6055</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>1.089</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>2.9515</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.2359</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>2.3794</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Summit la Bruxelles pe tema migratiei. Romania este reprezentata de presedintele Klaus Iohannis</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script type="text/javascript">
$(function() {

  $.ajax({url:'https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.min.js',dataType:'script',cache:true,success:function(){}});
  $.ajax({url:'https://www.ziarelive.ro/assets/v4/js/plugins.js',dataType:'script',cache:true,success:function(){
      $.ajax({url:'https://www.ziarelive.ro/assets/v4/js/main.js',dataType:'script',cache:true,success:function(){}});
      cookie_consent.bannerMessage = 'Acest site foloseste cookie-uri.';
      cookie_consent.bannerLinkURL = 'http://www.ziarelive.ro/page/privacy.html';
      cookie_consent.bannerButton = 'Accept';
      cookie_consent.bannerLinkText = 'Mai multe detalii';
      cookie_consent.init();
}});

});
</script>


<script type="text/javascript"  charset="utf-8">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</script>
    </body>
</html>
