<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>SUA, plan de pace intre israelieni si palestinieni</title>
        <meta name="keywords" content=" 0, 1, 2, 3, 4, 5" />
		<meta name="description" content="Consilierii americani care lucreaza la un plan de pace intre israelieni si palestinieni i-au propus presedintelui Autoritatii Palestiniene,&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/sua-plan-de-pace-intre-israelieni-si-palestinieni.html" />                
        <script id="sulvo" type="text/javascript" src="//live.demand.supply/up.js" data-cfasync="false"></script>

        <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="Bucure?ti" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="SUA, plan de pace intre israelieni si palestinieni"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Consilierii americani care lucreaza la un plan de pace intre israelieni si palestinieni i-au propus presedintelui Autoritatii Palestiniene,&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/sua-plan-de-pace-intre-israelieni-si-palestinieni.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2018-09/207/sua-plan-de-pace-intre-israelieni-si-palestinieni.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="https://www.ziarelive.ro/stiri/sua-plan-de-pace-intre-israelieni-si-palestinieni.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript">
        var jQl={q:[],dq:[],gs:[],ready:function(a){"function"==typeof a&&jQl.q.push(a);return jQl},getScript:function(a,c){jQl.gs.push([a,c])},unq:function(){for(var a=0;a<jQl.q.length;a++)jQl.q[a]();jQl.q=[]},ungs:function(){for(var a=0;a<jQl.gs.length;a++)jQuery.getScript(jQl.gs[a][0],jQl.gs[a][1]);jQl.gs=[]},bId:null,boot:function(a){"undefined"==typeof window.jQuery.fn?jQl.bId||(jQl.bId=setInterval(function(){jQl.boot(a)},25)):(jQl.bId&&clearInterval(jQl.bId),jQl.bId=0,jQl.unqjQdep(),jQl.ungs(),jQuery(jQl.unq()), "function"==typeof a&&a())},booted:function(){return 0===jQl.bId},loadjQ:function(a,c){setTimeout(function(){var b=document.createElement("script");b.src=a;document.getElementsByTagName("head")[0].appendChild(b)},1);jQl.boot(c)},loadjQdep:function(a){jQl.loadxhr(a,jQl.qdep)},qdep:function(a){a&&("undefined"!==typeof window.jQuery.fn&&!jQl.dq.length?jQl.rs(a):jQl.dq.push(a))},unqjQdep:function(){if("undefined"==typeof window.jQuery.fn)setTimeout(jQl.unqjQdep,50);else{for(var a=0;a<jQl.dq.length;a++)jQl.rs(jQl.dq[a]); jQl.dq=[]}},rs:function(a){var c=document.createElement("script");document.getElementsByTagName("head")[0].appendChild(c);c.text=a},loadxhr:function(a,c){var b;b=jQl.getxo();b.onreadystatechange=function(){4!=b.readyState||200!=b.status||c(b.responseText,a)};try{b.open("GET",a,!0),b.send("")}catch(d){}},getxo:function(){var a=!1;try{a=new XMLHttpRequest}catch(c){for(var b=["MSXML2.XMLHTTP.5.0","MSXML2.XMLHTTP.4.0","MSXML2.XMLHTTP.3.0","MSXML2.XMLHTTP","Microsoft.XMLHTTP"],d=0;d<b.length;++d){try{a= new ActiveXObject(b[d])}catch(e){continue}break}}finally{return a}}};if("undefined"==typeof window.jQuery){var $=jQl.ready,jQuery=$;$.getScript=jQl.getScript};
        jQl.loadjQ('https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js');
        </script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/gandul.html">Gandul </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziarul-financiar.html">Ziarul Financiar </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/acuzatii-periculoase-generalul-dumbrava-a-fost-dat-afara-de-hellvig-daca-se-ducea-in-honolulu-era-bine.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-09/456/acuzatii-periculoase-generalul-dumbrava-a-fost-dat-afara-de-hellvig-daca-se-ducea-in-honolulu-era-bine.jpg" alt="Acuzații PERICULOASE Generalul Dumbravă a fost dat afară de Hellvig: Dacă se ducea în Honolulu, era bine!" title="Acuzații PERICULOASE Generalul Dumbravă a fost dat afară de Hellvig: Dacă se ducea în Honolulu, era bine!"  />
        <h4>Acuzații PERICULOASE Generalul Dumbravă a fost dat afară de Hellvig: Dacă se ducea în Honolulu, era bine!</h4> </a>
        <p>
        Fostul șef al SPP, Dumitru Iliescu, vine cu o postare amplă pe Facebook în care explică felul în care funcționează câmpul tactic din Justiției după pensionarea celebrului general SRI&#8230; <a href="https://www.ziarelive.ro/stiri/acuzatii-periculoase-generalul-dumbrava-a-fost-dat-afara-de-hellvig-daca-se-ducea-in-honolulu-era-bine.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/foto-cum-arata-statiile-de-la-metroul-drumul-taberei-cu-opt-luni-inainte-de-termenul-de-finalizare.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-09/18/foto-cum-arata-statiile-de-la-metroul-drumul-taberei-cu-opt-luni-inainte-de-termenul-de-finalizare.jpg" alt="FOTO| Cum arată stațiile de la metroul Drumul Taberei cu opt luni înainte de termenul de finalizare" title="FOTO| Cum arată stațiile de la metroul Drumul Taberei cu opt luni înainte de termenul de finalizare"  />
        <h4>FOTO| Cum arată stațiile de la metroul Drumul Taberei cu opt luni înainte de termenul de finalizare</h4> </a>
        <p>
        Cu mai puțin de un an până la data la care estimează șefii Metrorex că va fi finalizată Magistrala 5, Eroilor – Drumul Taberei, lucrările avansează încet și, potrivit datelor oficiale, constructorul&#8230; <a href="https://www.ziarelive.ro/stiri/foto-cum-arata-statiile-de-la-metroul-drumul-taberei-cu-opt-luni-inainte-de-termenul-de-finalizare.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/horoscop-saptamnal-bani-3-9-septembrie-2018-abundenta-sau-datorii-unde-te-incadrezi.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-09/358/horoscop-saptamnal-bani-3-9-septembrie-2018-abundenta-sau-datorii-unde-te-incadrezi.jpg" alt="Horoscop săptămnal BANI 3-9 septembrie 2018. Abundenţă sau datorii? Unde te încadrezi?" title="Horoscop săptămnal BANI 3-9 septembrie 2018. Abundenţă sau datorii? Unde te încadrezi?"  />
        <h4>Horoscop săptămnal BANI 3-9 septembrie 2018. Abundenţă sau datorii? Unde te încadrezi?</h4> </a>
        <p>
        Horoscop săptămânal BANI. Săptămâna 3-9 septembrie nu este lipsită de evenimente astrale importante. Ele contribuie la restabilirea noastră după zbuciumul ultimelor luni dar şi aşezarea noastră pe alt făgaş. <a href="https://www.ziarelive.ro/stiri/horoscop-saptamnal-bani-3-9-septembrie-2018-abundenta-sau-datorii-unde-te-incadrezi.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/firea-dupa-ce-ministrii-plecau-dragnea-le-spunea-sa-nu-ma-ajute.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-09/204/firea-dupa-ce-ministrii-plecau-dragnea-le-spunea-sa-nu-ma-ajute.jpg" alt="Firea: După ce miniștrii plecau, Dragnea le spunea să nu mă ajute" title="Firea: După ce miniștrii plecau, Dragnea le spunea să nu mă ajute"  />
        <h4>Firea: După ce miniștrii plecau, Dragnea le spunea să nu mă ajute</h4> </a>
        <p>
        "Am fost blocată din prima zi cu marile proiecte. S-a spus: 'Să facă Gabriela Firea proiecte mici, la nivel de primărie, cu bugetul Primăriei, să nu crească prea mult în sondaje, să nu aibă pretenţia să preia partidul, să nu aibă pretenţia să candideze la prezidenţiale.'&#8230; <a href="https://www.ziarelive.ro/stiri/firea-dupa-ce-ministrii-plecau-dragnea-le-spunea-sa-nu-ma-ajute.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cfr-cluj-viitorul-1-2-fotbalistii-cfr-ului-au-rabufnit-nu-e-nici-vina-lui-iordanescu-nici-a-lui-conceicao-dumnezeu-nu-doarme.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-09/55/cfr-cluj-viitorul-1-2-fotbalistii-cfr-ului-au-rabufnit-nu-e-nici-vina-lui-iordanescu-nici-a-lui-conceicao-dumnezeu-nu-doarme.jpg" alt="CFR CLUJ - VIITORUL 1-2 // Fotbaliștii CFR-ului au răbufnit: Nu e nici vina lui Iordănescu, nici a lui Conceicao! Dumnezeu nu doarme" title="CFR CLUJ - VIITORUL 1-2 // Fotbaliștii CFR-ului au răbufnit: Nu e nici vina lui Iordănescu, nici a lui Conceicao! Dumnezeu nu doarme"  />
        <h4>CFR CLUJ - VIITORUL 1-2 // Fotbaliștii CFR-ului au răbufnit: Nu e nici vina lui Iordănescu, nici a lui Conceicao! Dumnezeu nu doarme</h4> </a>
        <p>
        Cunoscut drept un fotbalist care nu se ascunde după perdea, Mario Camora a tunat după înfrângerea campioanei împotriva Viitorului,&#8230; <a href="https://www.ziarelive.ro/stiri/cfr-cluj-viitorul-1-2-fotbalistii-cfr-ului-au-rabufnit-nu-e-nici-vina-lui-iordanescu-nici-a-lui-conceicao-dumnezeu-nu-doarme.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/fcsb-fc-botosani-2-2-nou-record-stabilit-de-becali-vrea-sa-dea-afara-un-fotbalist-dupa-45-de-minute-imi-pare-rau-ca-l-am-luat.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-09/55/fcsb-fc-botosani-2-2-nou-record-stabilit-de-becali-vrea-sa-dea-afara-un-fotbalist-dupa-45-de-minute-imi-pare-rau-ca-l-am-luat.jpg" alt="FCSB - FC BOTOȘANI 2-2 // Nou record stabilit de Becali » Vrea să dea afară un fotbalist după 45 de minute: Îmi pare rău că l-am luat" title="FCSB - FC BOTOȘANI 2-2 // Nou record stabilit de Becali » Vrea să dea afară un fotbalist după 45 de minute: Îmi pare rău că l-am luat"  />
        <h4>FCSB - FC BOTOȘANI 2-2 // Nou record stabilit de Becali » Vrea să dea afară un fotbalist după 45 de minute: Îmi pare rău că l-am luat</h4> </a>
        <p>
        Gigi Becali, finanțatorul celor de la FCSB, a fost extrem de dezamăgit la finalul partidei cu FC Botoșani, 2-2. Principala&#8230; <a href="https://www.ziarelive.ro/stiri/fcsb-fc-botosani-2-2-nou-record-stabilit-de-becali-vrea-sa-dea-afara-un-fotbalist-dupa-45-de-minute-imi-pare-rau-ca-l-am-luat.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/lectii-de-viata-pe-care-orice-parinte-ar-trebui-sa-le-dea-copiilor-lor.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-09/358/lectii-de-viata-pe-care-orice-parinte-ar-trebui-sa-le-dea-copiilor-lor.jpg" alt="Lecţii de viaţă pe care orice părinte ar trebui să le dea copiilor lor" title="Lecţii de viaţă pe care orice părinte ar trebui să le dea copiilor lor"  />
        <h4>Lecţii de viaţă pe care orice părinte ar trebui să le dea copiilor lor</h4> </a>
        <p>
        Ca părinţi, avem multe roluri în viaţa copiilor noştri. Suntem prieteni, bucătari, şoferi, asistenţi medicali, animatori, bodyguarzi. Însă cel mai important dintre toate este rolul de profesor. <a href="https://www.ziarelive.ro/stiri/lectii-de-viata-pe-care-orice-parinte-ar-trebui-sa-le-dea-copiilor-lor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/incepe-noua-sesiune-parlamentara-puterea-vrea-lege-pentru-lobby-opozitia-alegeri-in-doua-tururi.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-09/174/incepe-noua-sesiune-parlamentara-puterea-vrea-lege-pentru-lobby-opozitia-alegeri-in-doua-tururi.jpg" alt="Începe noua sesiune parlamentară. Puterea vrea lege pentru lobby, Opoziţia - alegeri în două tururi" title="Începe noua sesiune parlamentară. Puterea vrea lege pentru lobby, Opoziţia - alegeri în două tururi"  />
        <h4>Începe noua sesiune parlamentară. Puterea vrea lege pentru lobby, Opoziţia - alegeri în două tururi</h4> </a>
        <p>
        Parlamentarii de la putere &icirc;şi doresc &icirc;n noua sesiune parlamentară lege pentru lobby şi &icirc;nfiinţarea Autorităţii Naţionale de Interceptări, iar cei din opoziţie vor demiterea&#8230; <a href="https://www.ziarelive.ro/stiri/incepe-noua-sesiune-parlamentara-puterea-vrea-lege-pentru-lobby-opozitia-alegeri-in-doua-tururi.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/fcsb-fc-botosani-cum-l-au-tratat-fanii-fcsb-pe-andrei-vlad-dupa-gafa-cu-rapid-viena.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-09/55/fcsb-fc-botosani-cum-l-au-tratat-fanii-fcsb-pe-andrei-vlad-dupa-gafa-cu-rapid-viena.jpg" alt="FCSB - FC BOTOȘANI // Cum l-au tratat fanii FCSB pe Andrei Vlad după gafa cu Rapid Viena" title="FCSB - FC BOTOȘANI // Cum l-au tratat fanii FCSB pe Andrei Vlad după gafa cu Rapid Viena"  />
        <h4>FCSB - FC BOTOȘANI // Cum l-au tratat fanii FCSB pe Andrei Vlad după gafa cu Rapid Viena</h4> </a>
        <p>
        Accidentarea lui Bălgrădean l-a forțat pe Nicolae Dică să înceapă din nou titular cu Andrei Vlad în partida cu FC Botoșani, goalkeeper-ul care a gafat în meciul FCSB - Rapid Viena 2-1.  Huiduit copios la meciul de joi de&#8230; <a href="https://www.ziarelive.ro/stiri/fcsb-fc-botosani-cum-l-au-tratat-fanii-fcsb-pe-andrei-vlad-dupa-gafa-cu-rapid-viena.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/descoperire-importanta-pe-un-sit-care-dateaza-dinaintea-epocii-faraonilor.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-09/154/descoperire-importanta-pe-un-sit-care-dateaza-dinaintea-epocii-faraonilor.jpg" alt="Descoperire importantă pe un sit care datează dinaintea Epocii Faraonilor" title="Descoperire importantă pe un sit care datează dinaintea Epocii Faraonilor"  />
        <h4>Descoperire importantă pe un sit care datează dinaintea Epocii Faraonilor</h4> </a>
        <p>
        Arheologii egipteni au făcut o nouă descoperire importantă în Delta Nilului. A fost găsit unul dintre cele mai vechi sate, cu rămășițe care datează dinainte de epoca faraonilor. Ministerul Antichită?... <a href="https://www.ziarelive.ro/stiri/descoperire-importanta-pe-un-sit-care-dateaza-dinaintea-epocii-faraonilor.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/firea-atacuri-in-rafala-la-dragnea-fosti-ministri-mi-au-spus-ca-dupa-ce-plecam-de-la-sedinte-le-spunea-sa-nu-ma-ajute.html">Firea, atacuri în rafală la Dragnea: Foşti miniştri mi-au spus că, după ce plecam de la şedinţe, le&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/breaking-news-becali-furios-dupa-egalul-cu-botosani-nu-suntem-echipa-mare-trebuia-sa-i-plimbam-sa-le-scoate-ficatul-zlatinski-a-intrat-deja-in-colimator-imi-pare-rau-ca-l-am-luat.html">BREAKING NEWS: Becali, furios după egalul cu Botoşani: Nu suntem echipă mare. Trebuia să-i plimbăm,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/firea-fosti-ministri-mi-au-spus-ca-dupa-ce-plecam-de-la-sedinte-liviu-dragnea-le-spunea-sa-nu-ma-ajute.html">Firea: Foşti miniştri mi-au spus că după ce plecam de la şedinţe, Liviu Dragnea le spunea să nu mă ajute</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/lectii-de-viata-pe-care-orice-parinte-ar-trebui-sa-le-dea-copiilor-lor.html">Lecţii de viaţă pe care orice părinte ar trebui să le dea copiilor lor</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/problemele-se-tin-scai-de-fcsb-remiza-pe-teren-propriu-cu-fc-botosani-dupa-ce-a-condus-cu-2-0.html">Problemele se ţin scai de FCSB: Remiză pe teren propriu cu FC Botoşani, după ce a condus cu 2-0</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ce-masini-nu-se-mai-inmatriculeaza-de-la-1-septembrie-lovitura-pentru-mii-de-soferi.html">Ce mașini nu se mai înmatriculează de la 1 septembrie?! Lovitură pentru mii de șoferi</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/incepe-noua-sesiune-parlamentara-puterea-vrea-lege-pentru-lobby-opozitia-alegeri-in-doua-tururi.html">Începe noua sesiune parlamentară. Puterea vrea lege pentru lobby, Opoziţia - alegeri în două tururi</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-paparazzi-diana-dumitrescu-scandal-in-vezul-tuturor-cu-ameninteri-nimeni-nu-a-mai-vezut-o-axa-furioase.html">VIDEO PAPARAZZI / Diana Dumitrescu, scandal în vĒzul tuturor, cu ameninţĒri! Nimeni nu a mai vĒzut-o&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-paparazzi-nici-vorbe-de-suferinte-carmen-minune-are-cu-ce-se-xi-ocupe-timpul-dupe-despertirea-de-regizor.html">VIDEO PAPARAZZI / Nici vorbĒ de suferinţĒ! Carmen Minune are cu ce sĒ-xi ocupe timpul dupĒ despĒrţirea&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/csa-steaua-victorie-mare-in-cupa-ehf-de-handbal-echipa-bucuresteana-s-au-impus-in-croatia.html">CSA Steaua, victorie mare în Cupa EHF de handbal. Echipa bucureșteană s-au impus în Croația</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/firea-atacuri-in-rafala-la-dragnea-fosti-ministri-mi-au-spus-ca-dupa-ce-plecam-de-la-sedinte-le-spunea-sa-nu-ma-ajute.html">Firea, atacuri în rafală la Dragnea: Foşti miniştri mi-au spus că, după ce plecam de la şedinţe, le&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/breaking-news-becali-furios-dupa-egalul-cu-botosani-nu-suntem-echipa-mare-trebuia-sa-i-plimbam-sa-le-scoate-ficatul-zlatinski-a-intrat-deja-in-colimator-imi-pare-rau-ca-l-am-luat.html">BREAKING NEWS: Becali, furios după egalul cu Botoşani: Nu suntem echipă mare. Trebuia să-i plimbăm,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/firea-fosti-ministri-mi-au-spus-ca-dupa-ce-plecam-de-la-sedinte-liviu-dragnea-le-spunea-sa-nu-ma-ajute.html">Firea: Foşti miniştri mi-au spus că după ce plecam de la şedinţe, Liviu Dragnea le spunea să nu mă ajute</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/lectii-de-viata-pe-care-orice-parinte-ar-trebui-sa-le-dea-copiilor-lor.html">Lecţii de viaţă pe care orice părinte ar trebui să le dea copiilor lor</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/problemele-se-tin-scai-de-fcsb-remiza-pe-teren-propriu-cu-fc-botosani-dupa-ce-a-condus-cu-2-0.html">Problemele se ţin scai de FCSB: Remiză pe teren propriu cu FC Botoşani, după ce a condus cu 2-0</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ce-masini-nu-se-mai-inmatriculeaza-de-la-1-septembrie-lovitura-pentru-mii-de-soferi.html">Ce mașini nu se mai înmatriculează de la 1 septembrie?! Lovitură pentru mii de șoferi</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/incepe-noua-sesiune-parlamentara-puterea-vrea-lege-pentru-lobby-opozitia-alegeri-in-doua-tururi.html">Începe noua sesiune parlamentară. Puterea vrea lege pentru lobby, Opoziţia - alegeri în două tururi</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-paparazzi-diana-dumitrescu-scandal-in-vezul-tuturor-cu-ameninteri-nimeni-nu-a-mai-vezut-o-axa-furioase.html">VIDEO PAPARAZZI / Diana Dumitrescu, scandal în vĒzul tuturor, cu ameninţĒri! Nimeni nu a mai vĒzut-o&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-paparazzi-nici-vorbe-de-suferinte-carmen-minune-are-cu-ce-se-xi-ocupe-timpul-dupe-despertirea-de-regizor.html">VIDEO PAPARAZZI / Nici vorbĒ de suferinţĒ! Carmen Minune are cu ce sĒ-xi ocupe timpul dupĒ despĒrţirea&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/csa-steaua-victorie-mare-in-cupa-ehf-de-handbal-echipa-bucuresteana-s-au-impus-in-croatia.html">CSA Steaua, victorie mare în Cupa EHF de handbal. Echipa bucureșteană s-au impus în Croația</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/externe.html" ><span itemprop="title">Externe</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/sua-plan-de-pace-intre-israelieni-si-palestinieni.html" title="SUA, plan de pace între israelieni și palestinieni"><span itemprop="title">SUA, plan de pace între israelieni și palestinieni</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/sua-plan-de-pace-intre-israelieni-si-palestinieni.html" title='SUA, plan de pace între israelieni și palestinieni' class='admin-link'>SUA, plan de pace între israelieni și palestinieni</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2018-09-02T21:15:05+03:00" pubdate="pubdate">Duminică,  2 Septembrie 2018, 21:15</time></b>
<script type="text/javascript">
var id=41180249;
</script>

<meta itemprop="datePublished" content="2018-09-02T21:15:05+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <a class="imagebox hmedia"  title="SUA, plan de pace între israelieni și palestinieni" href="/foto/sua-plan-de-pace-intre-israelieni-si-palestinieni.html">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-09/207/sua-plan-de-pace-intre-israelieni-si-palestinieni.jpg" alt="SUA, plan de pace între israelieni și palestinieni" title="SUA, plan de pace între israelieni și palestinieni" /></a>
    </div>
  <p class="intro" itemprop="articleBody"><p><em><b>Consilierii</b></em> americani care lucreaza la un plan de pace intre <em><b>israelieni</b></em> si <em><b>palestinieni</b></em> i-au propus presedintelui <a href="https://www.ziarelive.ro/despre/autoritatii_palestiniene.html" rel='tag' title='autoritatii palestiniene'>Autoritatii Palestiniene</a>, <a href="https://www.ziarelive.ro/despre/mahmoud_abbas.html" rel='tag' title='mahmoud abbas'>Mahmoud Abbas</a>, formarea unei confederatii cu <em><b>Iordania</b></em>, a afirmat duminica o sursa din Israel, citata de AFP.</p> <p>Citește și DEFENSEROMANIA.RO</p></p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.dcnews.ro/sua-plan-de-pace-intre-israelieni-i-palestinieni_611118.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe dcnews.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din dcnews.ro" href="https://www.ziarelive.ro/presa/dcnews.ro.html" >dcnews.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/statele-unite-le-au-propus-palestinienilor-o-confederatie-cu-iordania-sustine-o-sursa-israeliana.html" title='Statele Unite le-au propus palestinienilor o confederaţie cu Iordania, susţine o sursă israeliană'>Statele Unite le-au propus palestinienilor o confederatie cu Iordania, sustine o sursa israeliana</a></h3>
<p>
<b><span class="updated" title="2018-09-02T20:57:33+03:00">20:57, 02.09.2018</span> - </b>
Consilierii americani care lucreaza la un plan de pace intre israelieni si palestinieni i-au propus presedintelui Autoritatii Palestiniene, Mahmoud Abbas, formarea unei confederatii cu Iordania, a afirmat duminica o sursa din Israel, citata de AFP. Hagit Ofran, reprezentanta a organizatiei neguvernamentale&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ue-indeamna-sua-sa-si-reconsidere-decizia-de-a-opri-finantarea-agentiei-onu-pentru-refugiatii-palestinieni.html" title='UE îndeamnă SUA să-şi reconsidere decizia de a opri finanţarea Agenţiei ONU pentru refugiaţii palestinieni'>UE indeamna SUA sa-si reconsidere decizia de a opri finantarea Agentiei ONU pentru refugiatii palestinieni</a></h3>
<p>
<b><span class="updated" title="2018-09-01T22:15:11+03:00">22:15, 01.09.2018</span> - </b>
Uniunea Europeana a lansat un apel sambata Statelor Unite sa-si reconsidere "decizia regretabila", anuntata cu o zi mai devreme, de a opri finantarea Agentiei ONU pentru refugiatii palestinieni (UNRWA), relateaza AFP. UE a subliniat importanta continuarii acestui sprijin international acordat UNRWA,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/gaza-doi-palestinieni-impuscati-mortal-de-soldatii-israelieni-in-timpul-ciocnirilor-de-la-frontiera.html" title='Gaza: Doi palestinieni împuşcaţi mortal de soldaţii israelieni în timpul ciocnirilor de la frontieră'>Gaza: Doi palestinieni impuscati mortal de soldatii israelieni in timpul ciocnirilor de la frontiera</a></h3>
<p>
<b><span class="updated" title="2018-08-17T22:37:09+03:00">22:37, 17.08.2018</span> - </b>
Doi palestinieni au fost ucisi vineri de tiruri ale soldatilor israelieni in Fasia Gaza in timpul protestelor si ciocnirilor care au avut loc de-a lungul frontierei cu Israelul, a anuntat Ministerul Sanatatii din enclava palestiniana, relateaza AFP. Karim Abou Fatayer, de 30 de ani, a fost impuscat&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/fasia-gaza-doi-palestinieni-au-fost-ucisi-la-frontiera-de-tiruri-ale-soldatilor-israelieni-minister.html" title='Fâşia Gaza: Doi palestinieni au fost ucişi la frontieră de tiruri ale soldaţilor israelieni (minister)'>Fasia Gaza: Doi palestinieni au fost ucisi la frontiera de tiruri ale soldatilor israelieni (minister)</a></h3>
<p>
<b><span class="updated" title="2018-06-29T23:56:17+03:00">23:56, 29.06.2018</span> - </b>
Doi palestinieni, dintre care unul adolescent, au fost ucisi vineri de tiruri ale soldatilor israelieni in cursul ciocnirilor de langa frontiera ce separa Israelul de Fasia Gaza, a anuntat ministerul local al Sanatatii citat de AFP. Adolescentul a fost impuscat in cap in apropiere de localitatea Khan&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/sua-ar-putea-prezenta-planul-de-pace-intre-israel-si-palestinieni-si-fara-sprijinul-presedintelui-palestinian.html" title='SUA ar putea prezenta planul de pace între Israel şi palestinieni şi fără sprijinul preşedintelui palestinian'>SUA ar putea prezenta planul de pace intre Israel si palestinieni si fara sprijinul presedintelui palestinian</a></h3>
<p>
<b><span class="updated" title="2018-06-24T12:35:05+03:00">12:35, 24.06.2018</span> - </b>
Consilierul special si ginerele presedintelui american Donald Trump, Jared Kushner, a declarat ca administratia SUA va prezenta in curand un plan de pace, tinut pana acum secret, pentru conflictul israeliano-palestinian, si ca ar putea face acest lucru si fara sprijinul presedintelui palestinian Mahmoud&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/cladirea-universitatii-din-bucuresti-intra-in-reabilitare-primaria-capitalei-contribuie-cu-83-de-milioane-de-lei.html" title='Clădirea Universității din București intră în reabilitare. Primăria Capitalei contribuie cu 83 de milioane de lei'>Cladirea Universitații din București intra in reabilitare. Primaria Capitalei contribuie cu 83 de milioane de lei</a></h3>
<p>
<b><span class="updated" title="2018-06-14T16:42:31+03:00">16:42, 14.06.2018</span> - </b>
Cladirea Universitații din București intra in reabilitare. Primaria Capitalei va contribui și ea cu o suma, in urma proiectului aprobat astazi de consilierii generali. Consilierii au votat astazi proiectul “Restaurarea Palatului Universitații din București”. Este vorba de un grant de 83.639.292 lei&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/patru-palestinieni-ucisi-n-fsia-gaza-de-militari-israelieni-de-ziua-ierusalimului-cretini-plini-de-ura-afirma-diplomatia-israeliana.html" title='Patru palestinieni ucişi n Fşia Gaza de militari israelieni, de Ziua Ierusalimului; cretini plini de ură, afirmă diplomaţia israeliană'>Patru palestinieni ucisi n Fsia Gaza de militari israelieni, de Ziua Ierusalimului; cretini plini de ura, afirma diplomatia israeliana</a></h3>
<p>
<b><span class="updated" title="2018-06-08T22:26:49+03:00">22:26, 08.06.2018</span> - </b>
Patru palestinieni au fost ucisi in Fasia Gaza vineri, impuscati de militari israelieni, in noi infruntari in apropiere de bariera israeliana de securitate, a anuntat Ministerul Sanatatii din Fasia Gaza, relateaza News.ro, citand AFP.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/andrei-nastase-dezvaluie-cum-va-conlucra-cu-consilierii-din-cmc-urechean-spune-ca-nu-va-reusi-sa-faca-nimic.html" title='Andrei Năstase dezvăluie cum va conlucra cu consilierii din CMC. Urechean spune că nu va reuși să facă nimic'>Andrei Nastase dezvaluie cum va conlucra cu consilierii din CMC. Urechean spune ca nu va reuși sa faca nimic</a></h3>
<p>
<b><span class="updated" title="2018-06-05T12:26:56+03:00">12:26, 05.06.2018</span> - </b>
 &Icirc;n timp ce mai mulți politicieni menționeaza ca &icirc;n cadrul mandatului de primar, Andrei Nastase se va ciocni cu greutați la capitolul conlucrarii cu Consiliul Municipal, d&acirc;nsul spulbera aceasta ipoteza.&nbsp;&nbsp;  Fiind &icirc;ntrebat telefonic &icirc;n cadrul emisiunii&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="consilierii" href=https://www.ziarelive.ro/despre/consilierii.html>consilierii</a> 
<a class="label" title="palestinieni" href=https://www.ziarelive.ro/despre/palestinieni.html>palestinieni</a> 
<a class="label" title="israelieni" href=https://www.ziarelive.ro/despre/israelieni.html>israelieni</a> 
<a class="label" title="iordania" href=https://www.ziarelive.ro/despre/iordania.html>iordania</a> 
<a class="label" title="mahmoud abbas" href=https://www.ziarelive.ro/despre/mahmoud_abbas.html>mahmoud abbas</a> 
<a class="label" title="autoritatii palestiniene" href=https://www.ziarelive.ro/despre/autoritatii_palestiniene.html>autoritatii palestiniene</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/sua-plan-de-pace-intre-israelieni-si-palestinieni.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/stareta-manastirii-cirjei-a-murit-intr-un-accident-produs-de-un-sofer-beat.html" title="Stareța Mănăstirii Cîrjei a murit într-un accident produs de un șofer beat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/18/stareta-manastirii-cirjei-a-murit-intr-un-accident-produs-de-un-sofer-beat.jpg" alt="Stareța Mănăstirii Cîrjei a murit într-un accident produs de un șofer beat" title="Stareța Mănăstirii Cîrjei a murit într-un accident produs de un șofer beat" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/18/stareta-manastirii-cirjei-a-murit-intr-un-accident-produs-de-un-sofer-beat.jpg" alt="Stareța Mănăstirii Cîrjei a murit într-un accident produs de un șofer beat" title="Stareța Mănăstirii Cîrjei a murit într-un accident produs de un șofer beat" /></noscript>                
                 </div> 
        <h5>
        Stareța Mănăstirii Cîrjei a murit într-un accident produs de un șofer beat        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ultima-ora-stareta-unei-manastiri-a-fost-ucisa-ce-s-a-intamplat-e-socant-stirea-care-a-cutremurat-azi-romaniafoto.html" title="ULTIMA ORA. Stareța unei mănăstiri a fost ucisă Ce s-a întamplat e șocant! Stirea care a cutremurat azi Romania.foto">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/426/ultima-ora-stareta-unei-manastiri-a-fost-ucisa-ce-s-a-intamplat-e-socant-stirea-care-a-cutremurat-azi-romaniafoto.jpg" alt="ULTIMA ORA. Stareța unei mănăstiri a fost ucisă Ce s-a întamplat e șocant! Stirea care a cutremurat azi Romania.foto" title="ULTIMA ORA. Stareța unei mănăstiri a fost ucisă Ce s-a întamplat e șocant! Stirea care a cutremurat azi Romania.foto" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/426/ultima-ora-stareta-unei-manastiri-a-fost-ucisa-ce-s-a-intamplat-e-socant-stirea-care-a-cutremurat-azi-romaniafoto.jpg" alt="ULTIMA ORA. Stareța unei mănăstiri a fost ucisă Ce s-a întamplat e șocant! Stirea care a cutremurat azi Romania.foto" title="ULTIMA ORA. Stareța unei mănăstiri a fost ucisă Ce s-a întamplat e șocant! Stirea care a cutremurat azi Romania.foto" /></noscript>                
                 </div> 
        <h5>
        ULTIMA ORA. Stareța unei mănăstiri a fost ucisă Ce s-a întamplat e șocant! Stirea care a cutremurat&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-mortal-in-alexandria-o-femeie-si-a-pierdut-viata.html" title="Accident mortal în Alexandria – O femeie și-a pierdut viața">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/297/accident-mortal-in-alexandria-o-femeie-si-a-pierdut-viata.jpg" alt="Accident mortal în Alexandria – O femeie și-a pierdut viața" title="Accident mortal în Alexandria – O femeie și-a pierdut viața" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/297/accident-mortal-in-alexandria-o-femeie-si-a-pierdut-viata.jpg" alt="Accident mortal în Alexandria – O femeie și-a pierdut viața" title="Accident mortal în Alexandria – O femeie și-a pierdut viața" /></noscript>                
                 </div> 
        <h5>
        Accident mortal în Alexandria – O femeie și-a pierdut viața        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/stareta-manastirii-cirjei-a-fost-ucisa-intr-un-accident-rutier.html" title="Stareța Mănăstirii Cîrjei a fost ucisă într-un accident rutier">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/67/stareta-manastirii-cirjei-a-fost-ucisa-intr-un-accident-rutier.jpg" alt="Stareța Mănăstirii Cîrjei a fost ucisă într-un accident rutier" title="Stareța Mănăstirii Cîrjei a fost ucisă într-un accident rutier" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/67/stareta-manastirii-cirjei-a-fost-ucisa-intr-un-accident-rutier.jpg" alt="Stareța Mănăstirii Cîrjei a fost ucisă într-un accident rutier" title="Stareța Mănăstirii Cîrjei a fost ucisă într-un accident rutier" /></noscript>                
                 </div> 
        <h5>
        Stareța Mănăstirii Cîrjei a fost ucisă într-un accident rutier        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-sofer-baut-a-facut-prapad-pe-o-sosea-din-mehedinti-accident-cu-un-mort-si-doi-raniti.html" title="Un șofer băut a făcut prăpăd pe o șosea din Mehedinți: accident cu un mort și doi răniți">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/456/un-sofer-baut-a-facut-prapad-pe-o-sosea-din-mehedinti-accident-cu-un-mort-si-doi-raniti.jpg" alt="Un șofer băut a făcut prăpăd pe o șosea din Mehedinți: accident cu un mort și doi răniți" title="Un șofer băut a făcut prăpăd pe o șosea din Mehedinți: accident cu un mort și doi răniți" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/456/un-sofer-baut-a-facut-prapad-pe-o-sosea-din-mehedinti-accident-cu-un-mort-si-doi-raniti.jpg" alt="Un șofer băut a făcut prăpăd pe o șosea din Mehedinți: accident cu un mort și doi răniți" title="Un șofer băut a făcut prăpăd pe o șosea din Mehedinți: accident cu un mort și doi răniți" /></noscript>                
                 </div> 
        <h5>
        Un șofer băut a făcut prăpăd pe o șosea din Mehedinți: accident cu un mort și doi răniți        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tragedie-in-voinesti-barbat-strivit-sub-un-tractor-dupa-ce-a-cazut-intr-o-rapa.html" title="Tragedie în Voinești! Bărbat strivit sub un tractor, după ce a căzut într-o râpă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/443/tragedie-in-voinesti-barbat-strivit-sub-un-tractor-dupa-ce-a-cazut-intr-o-rapa.jpg" alt="Tragedie în Voinești! Bărbat strivit sub un tractor, după ce a căzut într-o râpă" title="Tragedie în Voinești! Bărbat strivit sub un tractor, după ce a căzut într-o râpă" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/443/tragedie-in-voinesti-barbat-strivit-sub-un-tractor-dupa-ce-a-cazut-intr-o-rapa.jpg" alt="Tragedie în Voinești! Bărbat strivit sub un tractor, după ce a căzut într-o râpă" title="Tragedie în Voinești! Bărbat strivit sub un tractor, după ce a căzut într-o râpă" /></noscript>                
                 </div> 
        <h5>
        Tragedie în Voinești! Bărbat strivit sub un tractor, după ce a căzut într-o râpă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/foto-stareta-unei-manastiri-a-murit-intr-un-accident-provocat-de-un-sofer-beat.html" title="FOTO: Stareța unei mănăstiri a murit într-un accident provocat de un șofer beat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/406/foto-stareta-unei-manastiri-a-murit-intr-un-accident-provocat-de-un-sofer-beat.jpg" alt="FOTO: Stareța unei mănăstiri a murit într-un accident provocat de un șofer beat" title="FOTO: Stareța unei mănăstiri a murit într-un accident provocat de un șofer beat" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/406/foto-stareta-unei-manastiri-a-murit-intr-un-accident-provocat-de-un-sofer-beat.jpg" alt="FOTO: Stareța unei mănăstiri a murit într-un accident provocat de un șofer beat" title="FOTO: Stareța unei mănăstiri a murit într-un accident provocat de un șofer beat" /></noscript>                
                 </div> 
        <h5>
        FOTO: Stareța unei mănăstiri a murit într-un accident provocat de un șofer beat        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-mortal-la-simian.html" title="ACCIDENT MORTAL LA ȘIMIAN">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/476/accident-mortal-la-simian.jpg" alt="ACCIDENT MORTAL LA ȘIMIAN" title="ACCIDENT MORTAL LA ȘIMIAN" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/476/accident-mortal-la-simian.jpg" alt="ACCIDENT MORTAL LA ȘIMIAN" title="ACCIDENT MORTAL LA ȘIMIAN" /></noscript>                
                 </div> 
        <h5>
        ACCIDENT MORTAL LA ȘIMIAN        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/stareta-unei-manastiri-din-mehedinti-ucisa-intr-un-accident-rutier.html" title="Stareţa unei mănăstiri din Mehedinţi, ucisă într-un accident rutier">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/353/stareta-unei-manastiri-din-mehedinti-ucisa-intr-un-accident-rutier.jpg" alt="Stareţa unei mănăstiri din Mehedinţi, ucisă într-un accident rutier" title="Stareţa unei mănăstiri din Mehedinţi, ucisă într-un accident rutier" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/353/stareta-unei-manastiri-din-mehedinti-ucisa-intr-un-accident-rutier.jpg" alt="Stareţa unei mănăstiri din Mehedinţi, ucisă într-un accident rutier" title="Stareţa unei mănăstiri din Mehedinţi, ucisă într-un accident rutier" /></noscript>                
                 </div> 
        <h5>
        Stareţa unei mănăstiri din Mehedinţi, ucisă într-un accident rutier        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/rezultate-bac-2018-sesiunea-de-toamna-eduro-anunta-rezultatele-la-bacalaureat-2018-pentru-fiecare-judet.html" title="REZULTATE BAC 2018, sesiunea de toamnă. EDU.RO anunţă rezultatele la BACALAUREAT 2018 pentru fiecare judeţ">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/353/rezultate-bac-2018-sesiunea-de-toamna-eduro-anunta-rezultatele-la-bacalaureat-2018-pentru-fiecare-judet.jpg" alt="REZULTATE BAC 2018, sesiunea de toamnă. EDU.RO anunţă rezultatele la BACALAUREAT 2018 pentru fiecare judeţ" title="REZULTATE BAC 2018, sesiunea de toamnă. EDU.RO anunţă rezultatele la BACALAUREAT 2018 pentru fiecare judeţ" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/353/rezultate-bac-2018-sesiunea-de-toamna-eduro-anunta-rezultatele-la-bacalaureat-2018-pentru-fiecare-judet.jpg" alt="REZULTATE BAC 2018, sesiunea de toamnă. EDU.RO anunţă rezultatele la BACALAUREAT 2018 pentru fiecare judeţ" title="REZULTATE BAC 2018, sesiunea de toamnă. EDU.RO anunţă rezultatele la BACALAUREAT 2018 pentru fiecare judeţ" /></noscript>                
                 </div> 
        <h5>
        REZULTATE BAC 2018, sesiunea de toamnă. EDU.RO anunţă rezultatele la BACALAUREAT 2018 pentru fiecare&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-mortal-in-mehedinti-alcoolul-a-fost-de-vina-video.html" title="Accident mortal în Mehedinţi, alcoolul a fost de vină (VIDEO)">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/174/accident-mortal-in-mehedinti-alcoolul-a-fost-de-vina-video.jpg" alt="Accident mortal în Mehedinţi, alcoolul a fost de vină (VIDEO)" title="Accident mortal în Mehedinţi, alcoolul a fost de vină (VIDEO)" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/174/accident-mortal-in-mehedinti-alcoolul-a-fost-de-vina-video.jpg" alt="Accident mortal în Mehedinţi, alcoolul a fost de vină (VIDEO)" title="Accident mortal în Mehedinţi, alcoolul a fost de vină (VIDEO)" /></noscript>                
                 </div> 
        <h5>
        Accident mortal în Mehedinţi, alcoolul a fost de vină (VIDEO)        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/alerta-pesta-porcina-africana-a-ajuns-si-in-judetul-buzau-in-zona-de-munte.html" title="ALERTĂ! Pesta porcină africană a ajuns și în județul Buzău, în zona de munte">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-09/86/alerta-pesta-porcina-africana-a-ajuns-si-in-judetul-buzau-in-zona-de-munte.jpg" alt="ALERTĂ! Pesta porcină africană a ajuns și în județul Buzău, în zona de munte" title="ALERTĂ! Pesta porcină africană a ajuns și în județul Buzău, în zona de munte" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-09/86/alerta-pesta-porcina-africana-a-ajuns-si-in-judetul-buzau-in-zona-de-munte.jpg" alt="ALERTĂ! Pesta porcină africană a ajuns și în județul Buzău, în zona de munte" title="ALERTĂ! Pesta porcină africană a ajuns și în județul Buzău, în zona de munte" /></noscript>                
                 </div> 
        <h5>
        ALERTĂ! Pesta porcină africană a ajuns și în județul Buzău, în zona de munte        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/stareta-anastasia-ucisa-de-un-sofer-beat.html" title="STAREȚA ANASTASIA, UCISĂ DE UN ȘOFER BEAT">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/476/stareta-anastasia-ucisa-de-un-sofer-beat.jpg" alt="STAREȚA ANASTASIA, UCISĂ DE UN ȘOFER BEAT" title="STAREȚA ANASTASIA, UCISĂ DE UN ȘOFER BEAT" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/476/stareta-anastasia-ucisa-de-un-sofer-beat.jpg" alt="STAREȚA ANASTASIA, UCISĂ DE UN ȘOFER BEAT" title="STAREȚA ANASTASIA, UCISĂ DE UN ȘOFER BEAT" /></noscript>                
                 </div> 
        <h5>
        STAREȚA ANASTASIA, UCISĂ DE UN ȘOFER BEAT        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-pe-dn2-e85-o-persoana-a-murit-si-doua-sunt-grav-ranite.html" title="Accident grav pe DN2 (E85): O persoană a murit şi două sunt grav rănite">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/411/accident-grav-pe-dn2-e85-o-persoana-a-murit-si-doua-sunt-grav-ranite.jpg" alt="Accident grav pe DN2 (E85): O persoană a murit şi două sunt grav rănite" title="Accident grav pe DN2 (E85): O persoană a murit şi două sunt grav rănite" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-08/411/accident-grav-pe-dn2-e85-o-persoana-a-murit-si-doua-sunt-grav-ranite.jpg" alt="Accident grav pe DN2 (E85): O persoană a murit şi două sunt grav rănite" title="Accident grav pe DN2 (E85): O persoană a murit şi două sunt grav rănite" /></noscript>                
                 </div> 
        <h5>
        Accident grav pe DN2 (E85): O persoană a murit şi două sunt grav rănite        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/update-trafic-blocat-pe-valea-oltului-dupa-un-accidentprintre-victime-rusi-si-englezi-si-un-copil-de-nationalitate-romana.html" title="UPDATE Trafic blocat pe Valea Oltului după un accident. Printre victime - ruşi şi englezi - şi un copil de naţionalitate română">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-09/11/update-trafic-blocat-pe-valea-oltului-dupa-un-accidentprintre-victime-rusi-si-englezi-si-un-copil-de-nationalitate-romana.jpg" alt="UPDATE Trafic blocat pe Valea Oltului după un accident. Printre victime - ruşi şi englezi - şi un copil de naţionalitate română" title="UPDATE Trafic blocat pe Valea Oltului după un accident. Printre victime - ruşi şi englezi - şi un copil de naţionalitate română" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-09/11/update-trafic-blocat-pe-valea-oltului-dupa-un-accidentprintre-victime-rusi-si-englezi-si-un-copil-de-nationalitate-romana.jpg" alt="UPDATE Trafic blocat pe Valea Oltului după un accident. Printre victime - ruşi şi englezi - şi un copil de naţionalitate română" title="UPDATE Trafic blocat pe Valea Oltului după un accident. Printre victime - ruşi şi englezi - şi un copil de naţionalitate română" /></noscript>                
                 </div> 
        <h5>
        UPDATE Trafic blocat pe Valea Oltului după un accident. Printre victime - ruşi şi englezi - şi un copil&#8230;        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/externe"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>



                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru maine <b>03 septembrie 2018</b></h6><table class="table"><tr><td class='weather-label'><a href='/vremea/bucuresti.html'>Bucuresti</a></td><td class='ar'><span class='blue-label'>17&deg;C</span><span class='no-label'> | </span><span class='red-label'>32&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/iasi.html'>Iasi</a></td><td class='ar'><span class='blue-label'>15&deg;C</span><span class='no-label'> | </span><span class='red-label'>28&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/partlycloudy.gif' alt='Cer parţial noros' title='Cer parţial noros' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/cluj-napoca.html'>Cluj-Napoca</a></td><td class='ar'><span class='blue-label'>14&deg;C</span><span class='no-label'> | </span><span class='red-label'>29&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/partlycloudy.gif' alt='Cer parţial noros' title='Cer parţial noros' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/timisoara.html'>Timisoara</a></td><td class='ar'><span class='blue-label'>16&deg;C</span><span class='no-label'> | </span><span class='red-label'>28&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancetstorms.gif' alt='posibil furtună cu descărcări electrice' title='posibil furtună cu descărcări electrice' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/constanta.html'>Constanta</a></td><td class='ar'><span class='blue-label'>21&deg;C</span><span class='no-label'> | </span><span class='red-label'>28&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/craiova.html'>Craiova</a></td><td class='ar'><span class='blue-label'>17&deg;C</span><span class='no-label'> | </span><span class='red-label'>28&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/partlycloudy.gif' alt='Cer parţial noros' title='Cer parţial noros' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/brasov.html'>Brasov</a></td><td class='ar'><span class='blue-label'>13&deg;C</span><span class='no-label'> | </span><span class='red-label'>27&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancetstorms.gif' alt='posibil furtună cu descărcări electrice' title='posibil furtună cu descărcări electrice' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/baia-mare.html'>Baia Mare</a></td><td class='ar'><span class='blue-label'>16&deg;C</span><span class='no-label'> | </span><span class='red-label'>29&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28'  /></td></tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv ">            

                <div class="info-rezultat ">

                    <div class="numere-extrase">
                        <img src="/assets/images/loto/45.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/43.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/28.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/14.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/18.png" onerror="this.style.display='none'"/>
                                                    <img src="/assets/images/loto/4.png" onerror="this.style.display='none'"/>
                                            </div>
                    <div class="button-open-details  opened-details " >
                        <p>Detalii castiguri  la 6/49 din <span>02.09.2018</span></p>
                    </div>
                </div>
                <table class="results-table  results-table-opened ">
                    <thead>
                    <th>CAT.</th>
                    <th>Numar castiguri</th>
                    <th>Valoare castig</th>
                    <th>Report</th>
                    </thead>
                    <tbody>
                                                                                    <tr>
                                    <td>I (6/6)</td>
                                    <td> REPORT </td>
                                    <td>411.322,03</td>
                                    <td>4.375.501,46</td>
                                </tr>
                                
                           
                            <tr>
                                <td>II (5/6)</td>
                                <td> 5 </td>
                                <td>27.421,46</td>
                                <td>-</td>
                            </tr>
                            <tr>
                                <td>III (4/6)</td>
                                <td> 397 </td>
                                <td>345,35</td>
                                <td>-</td>
                            </tr>
                                                            <tr>
                                    <td>IV (3/6)</td>
                                    <td> 8.449 </td>
                                    <td>30,00</td>
                                    <td>-</td>
                                </tr>
                                                                            <tr class="total">
                            <td colspan="4">Fond total de castiguri: <strong>4.903.186,14</strong></td>
                        </tr>
                    </tbody>
                </table>
            </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 31 august 2018</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.9789</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.644</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.1143</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.1764</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.058</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>154.412</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.5907</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.5822</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.0832</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.8799</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.2398</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.3745</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>SUA, plan de pace intre israelieni si palestinieni</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script type="text/javascript">
$(function() {

  $.ajax({url:'https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.min.js',dataType:'script',cache:true,success:function(){}});
  $.ajax({url:'https://www.ziarelive.ro/assets/v4/js/plugins.js',dataType:'script',cache:true,success:function(){
      $.ajax({url:'https://www.ziarelive.ro/assets/v4/js/main.js',dataType:'script',cache:true,success:function(){}});
      cookie_consent.bannerMessage = 'Acest site foloseste cookie-uri.';
      cookie_consent.bannerLinkURL = 'http://www.ziarelive.ro/page/privacy.html';
      cookie_consent.bannerButton = 'Accept';
      cookie_consent.bannerLinkText = 'Mai multe detalii';
      cookie_consent.init();
}});

});
</script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    <div data-ad="ziarelive.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    </body>
</html>
