<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Sectorul economic cel mai putin afectat de pandemie</title>
        <meta name="keywords" content="romania,termen,piata,nivelul,crestere,cladiri,scopul,usoara,perspectiva,reflecta,segmentul,producatorilor,dimensiunea,evalua,studiul roland berger" />
		<meta name="description" content="Piata materialelor de constructii din Romania a crescut, in medie, in ultimii ani, cu aproximativ 9% pe an, pana la o valoare de circa 4 miliarde&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/sectorul-economic-cel-mai-putin-afectat-de-pandemie.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Sectorul economic cel mai putin afectat de pandemie"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Piata materialelor de constructii din Romania a crescut, in medie, in ultimii ani, cu aproximativ 9% pe an, pana la o valoare de circa 4 miliarde&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/sectorul-economic-cel-mai-putin-afectat-de-pandemie.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2020-09/235/sectorul-economic-cel-mai-putin-afectat-de-pandemie.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/sectorul-economic-cel-mai-putin-afectat-de-pandemie.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/clotilde-armand-castiga-primaria-sectorului-1-reprezentanta-usr-plus-are-un-avans-de-1000-de-voturi-fata-de-dan-tudorache.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-09/105/clotilde-armand-castiga-primaria-sectorului-1-reprezentanta-usr-plus-are-un-avans-de-1000-de-voturi-fata-de-dan-tudorache.jpg" alt="Clotilde Armand câștigă Primăria Sectorului 1. Reprezentanta USR PLUS are un avans de 1.000 de voturi față de Dan Tudorache" title="Clotilde Armand câștigă Primăria Sectorului 1. Reprezentanta USR PLUS are un avans de 1.000 de voturi față de Dan Tudorache"  />
        <h4>Clotilde Armand câștigă Primăria Sectorului 1. Reprezentanta USR PLUS are un avans de 1.000 de voturi față de Dan Tudorache</h4> </a>
        <p>
        Avem în sfârşit rezultatul celei mai controversate competiţii electorale: cea pentru sectorul 1 al Capitalei. Conform centralizării finale, făcute&#8230; <a href="https://www.ziarelive.ro/stiri/clotilde-armand-castiga-primaria-sectorului-1-reprezentanta-usr-plus-are-un-avans-de-1000-de-voturi-fata-de-dan-tudorache.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/piata-energiei-electrice-se-liberalizeaza-de-la-1-ianuarie-ce-obligatii-au-furnizorii-fata-de-consumatori.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-09/11/piata-energiei-electrice-se-liberalizeaza-de-la-1-ianuarie-ce-obligatii-au-furnizorii-fata-de-consumatori.jpg" alt="Piaţa energiei electrice se liberalizează de la 1 ianuarie. Ce obligaţii au furnizorii faţă de consumatori" title="Piaţa energiei electrice se liberalizează de la 1 ianuarie. Ce obligaţii au furnizorii faţă de consumatori"  />
        <h4>Piaţa energiei electrice se liberalizează de la 1 ianuarie. Ce obligaţii au furnizorii faţă de consumatori</h4> </a>
        <p>
        Autoritatea Naţională de Reglementare în Energie (ANRE) a emis în această lună un ordin potrivit căruia furnizorii de ultimă instanţă sunt obligaţi să îşi anunţe consumatorii că&#8230; <a href="https://www.ziarelive.ro/stiri/piata-energiei-electrice-se-liberalizeaza-de-la-1-ianuarie-ce-obligatii-au-furnizorii-fata-de-consumatori.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/dsp-buzau-a-primit-1450-de-doze-de-vaccin-gripal-pentru-copii.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-09/329/dsp-buzau-a-primit-1450-de-doze-de-vaccin-gripal-pentru-copii.jpg" alt="DSP Buzău a primit 1.450 de doze de vaccin gripal pentru copii" title="DSP Buzău a primit 1.450 de doze de vaccin gripal pentru copii"  />
        <h4>DSP Buzău a primit 1.450 de doze de vaccin gripal pentru copii</h4> </a>
        <p>
        Această tranșă este destinată copilașilor cu vârste cuprinse între 6 luni și 3 ani și face parte dintr-un lot de 70.000 de doze pe care Ministrul Sănătății le-a distribuit în toată țara.   Ministerul Sănătății anunță că a finalizat distribuirea unei noi tranșe de vaccin gripal&#8230; <a href="https://www.ziarelive.ro/stiri/dsp-buzau-a-primit-1450-de-doze-de-vaccin-gripal-pentru-copii.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/masina-distrusa-dupa-ce-a-intrat-intr-un-autotren-la-remetea-mare-o-femeie-a-fost-grav-ranita.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-09/75/masina-distrusa-dupa-ce-a-intrat-intr-un-autotren-la-remetea-mare-o-femeie-a-fost-grav-ranita.jpeg" alt="Mașină distrusă după ce a intrat într-un autotren, la Remetea Mare. O femeie a fost grav rănită" title="Mașină distrusă după ce a intrat într-un autotren, la Remetea Mare. O femeie a fost grav rănită"  />
        <h4>Mașină distrusă după ce a intrat într-un autotren, la Remetea Mare. O femeie a fost grav rănită</h4> </a>
        <p>
        Accident grav, miercuri dimineață, la intrarea pe autostrada A1, la Remetea Mare. O femeie a suferit mai multe răni și a fost transportată la spital, după ce a intrat cu autoturismul într-un tir. <a href="https://www.ziarelive.ro/stiri/masina-distrusa-dupa-ce-a-intrat-intr-un-autotren-la-remetea-mare-o-femeie-a-fost-grav-ranita.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/fcsb-s-a-interesat-de-doi-fotbalisti-ai-romaniei-u21-reactia-patronului.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-09/55/fcsb-s-a-interesat-de-doi-fotbalisti-ai-romaniei-u21-reactia-patronului.jpg" alt="FCSB s-a interesat de doi fotbaliști ai României U21 » Reacția patronului" title="FCSB s-a interesat de doi fotbaliști ai României U21 » Reacția patronului"  />
        <h4>FCSB s-a interesat de doi fotbaliști ai României U21 » Reacția patronului</h4> </a>
        <p>
        Valeriu Iftime, finanțatorul lui FC Botoșani, a dezvăluit că FCSB s-a interesat de doi jucători ai moldovenilor înaintea meciului cu Slovan Liberec (0-2) din turul 3 preliminar Europa League: Andrei Chindriș (21 de ani, stoper) și Denis Haruț (21,&#8230; <a href="https://www.ziarelive.ro/stiri/fcsb-s-a-interesat-de-doi-fotbalisti-ai-romaniei-u21-reactia-patronului.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/noi-rezultate-partiale-pentru-sectoarele-bucurestiului.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-09/12/noi-rezultate-partiale-pentru-sectoarele-bucurestiului.jpg" alt="Noi rezultate parțiale pentru Sectoarele Bucureștiului" title="Noi rezultate parțiale pentru Sectoarele Bucureștiului"  />
        <h4>Noi rezultate parțiale pentru Sectoarele Bucureștiului</h4> </a>
        <p>
        UPDATE Candidatul susţinut de PNL şi USR PLUS la Primăria Sectorului 1, Clotilde Armand, se menţine pe primul loc la alegerile locale cu 41,03% din voturi, la o diferenţă de 1,25% de candidatul PSD, Daniel Tudorache, care are 39,78%, potrivit datelor parţiale centralizate de BEC, până marţi,&#8230; <a href="https://www.ziarelive.ro/stiri/noi-rezultate-partiale-pentru-sectoarele-bucurestiului.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cum-arata-consiliul-judetean-doar-trei-formatiuni-politice-si-au-facut-loc-in-conducerea-judetului.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-09/45/cum-arata-consiliul-judetean-doar-trei-formatiuni-politice-si-au-facut-loc-in-conducerea-judetului.jpg" alt="Cum arată Consiliul Județean. Doar trei formațiuni politice și-au făcut loc în conducerea județului" title="Cum arată Consiliul Județean. Doar trei formațiuni politice și-au făcut loc în conducerea județului"  />
        <h4>Cum arată Consiliul Județean. Doar trei formațiuni politice și-au făcut loc în conducerea județului</h4> </a>
        <p>
        Trei formațiuni și-au făcut loc în Consiliul Județean ales în urma alegerilor locale de duminică: Alianța pentru Bistrița-Năsăud, PNL și PMP. PMP este de altfel marea surpriză, mai ales că&#8230; <a href="https://www.ziarelive.ro/stiri/cum-arata-consiliul-judetean-doar-trei-formatiuni-politice-si-au-facut-loc-in-conducerea-judetului.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/ce-zi-e-azi-e-ziua-unei-profesii-tot-mai-solicitate-care-ajuta-la-unitate-si-intelegere-despre-cine-e-vorba.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-09/264/ce-zi-e-azi-e-ziua-unei-profesii-tot-mai-solicitate-care-ajuta-la-unitate-si-intelegere-despre-cine-e-vorba.jpg" alt="Ce zi e azi. E ziua unei profesii tot mai solicitate, care ajută la unitate și înțelegere. Despre cine e vorba" title="Ce zi e azi. E ziua unei profesii tot mai solicitate, care ajută la unitate și înțelegere. Despre cine e vorba"  />
        <h4>Ce zi e azi. E ziua unei profesii tot mai solicitate, care ajută la unitate și înțelegere. Despre cine e vorba</h4> </a>
        <p>
        E 30 septembrie, a 273-a zi a anului. Mai sunt 92 de zile până la sfârșitul anului 2020. Pe 30 septembrie, este marcată Ziua Internațională a Traducerilor și Traducătorilor. &#8230; <a href="https://www.ziarelive.ro/stiri/ce-zi-e-azi-e-ziua-unei-profesii-tot-mai-solicitate-care-ajuta-la-unitate-si-intelegere-despre-cine-e-vorba.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/tottenham-a-eliminat-echipa-chelsea-din-cupa-ligii.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-09/456/tottenham-a-eliminat-echipa-chelsea-din-cupa-ligii.jpg" alt="Tottenham a eliminat echipa Chelsea din Cupa Ligii" title="Tottenham a eliminat echipa Chelsea din Cupa Ligii"  />
        <h4>Tottenham a eliminat echipa Chelsea din Cupa Ligii</h4> </a>
        <p>
        Tottenham a învins, marţi, pe teren propriu, după loviturile de departajare, echipa Chelsea, calificându-se în sferturile de finală ale Cupei Ligii Angliei., potrivit news.ro.Citește și: Bucurie FURATĂ - Proaspătul primar ales al Sectorului 5, PIEDONE, așteptat la instanță în dosarul ColectivChelsea&#8230; <a href="https://www.ziarelive.ro/stiri/tottenham-a-eliminat-echipa-chelsea-din-cupa-ligii.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/o-minune-tehnologica-si-stiintifica-sub-atac-continuu-la-o-zvarlitura-de-bat-de-bucuresti-eli-np.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-09/11/o-minune-tehnologica-si-stiintifica-sub-atac-continuu-la-o-zvarlitura-de-bat-de-bucuresti-eli-np.jpg" alt="O minune tehnologică şi ştiinţifică, sub atac continuu la o zvârlitură de băţ de Bucureşti: ELI-NP" title="O minune tehnologică şi ştiinţifică, sub atac continuu la o zvârlitură de băţ de Bucureşti: ELI-NP"  />
        <h4>O minune tehnologică şi ştiinţifică, sub atac continuu la o zvârlitură de băţ de Bucureşti: ELI-NP</h4> </a>
        <p>
        Am călcat în premieră la Măgurele să văd şi eu minunea tehnologică şi realizarea ştiinţifică europeană cu cele trei culori româneşti adânc împlântate în realitatea de pe teren de lângă&#8230; <a href="https://www.ziarelive.ro/stiri/o-minune-tehnologica-si-stiintifica-sub-atac-continuu-la-o-zvarlitura-de-bat-de-bucuresti-eli-np.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/disney-concediaza-28000-de-angajati-din-parcurile-tematice-compania-a-invocat-numarul-limitat-de-vizitatori-si-incertitudinile-legate-de-durata-pandemiei-de-coronavirus.html">Disney concediază 28.000 de angajați din parcurile tematice. Compania a invocat numărul limitat de vizitatori&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/delir-si-nebunie-in-perioada-interbelica-lii-de-la-rudolf-valentino-la-adolf-hitler.html">Delir şi nebunie în perioada interbelică (LII) De la Rudolf Valentino la Adolf Hitler</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/primarul-din-sfantu-gheorghe-proaspat-reales-testat-pozitiv-cu-coronavirus.html">Primarul din Sfântu Gheorghe, proaspăt reales, testat pozitiv cu coronavirus</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ccr-dezbate-sesizarile-privind-impozitarea-pensiile-de-serviciu.html">CCR dezbate sesizările privind impozitarea pensiile de serviciu</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/tentativa-de-evadare-cu-elicopterul-ca-in-filme-in-belgia-femeia-pilot-amenintata-de-sotul-unei-detinute.html">Tentativă de evadare cu elicopterul, ca în filme, în Belgia. Femeia pilot, ameninţată de soţul unei&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rezultate-alegeri-locale-2020-bucuresti-ultimele-date-de-la-bec-daniel-tudorache-cere-renumararea-voturilor.html">REZULTATE ALEGERI LOCALE 2020 BUCUREŞTI. Ultimele date de la BEC. Daniel Tudorache cere renumărarea&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/olanda-islanda-danemarca-si-ungaria-intra-pe-lista-rosie-a-ecdc-din-cauza-exploziei-de-cazuri-de-covid-19.html">Olanda, Islanda, Danemarca şi Ungaria intră pe lista roșie a ECDC, din cauza exploziei de cazuri de&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/de-la-alegeri-la-tribunal-un-nou-termen-in-dosarul-colectiv-piedone-e-cel-vizat.html">De la alegeri, la Tribunal. Un nou termen în dosarul Colectiv. Piedone e cel vizat</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/fostul-presedinte-al-ucrainei-testat-pozitiv-la-covid-19.html">Fostul președinte al Ucrainei, testat pozitiv la COVID-19</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/moldova-sub-cod-rosu-de-covid-doar-un-singur-raion-e-sub-cod-galben-de-alerta-care-este-acesta.html">Moldova, sub COD ROȘU de COVID. Doar un singur raion e sub COD GALBEN de alertă. Care este acesta</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/disney-concediaza-28000-de-angajati-din-parcurile-tematice-compania-a-invocat-numarul-limitat-de-vizitatori-si-incertitudinile-legate-de-durata-pandemiei-de-coronavirus.html">Disney concediază 28.000 de angajați din parcurile tematice. Compania a invocat numărul limitat de vizitatori&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/delir-si-nebunie-in-perioada-interbelica-lii-de-la-rudolf-valentino-la-adolf-hitler.html">Delir şi nebunie în perioada interbelică (LII) De la Rudolf Valentino la Adolf Hitler</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/primarul-din-sfantu-gheorghe-proaspat-reales-testat-pozitiv-cu-coronavirus.html">Primarul din Sfântu Gheorghe, proaspăt reales, testat pozitiv cu coronavirus</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ccr-dezbate-sesizarile-privind-impozitarea-pensiile-de-serviciu.html">CCR dezbate sesizările privind impozitarea pensiile de serviciu</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/tentativa-de-evadare-cu-elicopterul-ca-in-filme-in-belgia-femeia-pilot-amenintata-de-sotul-unei-detinute.html">Tentativă de evadare cu elicopterul, ca în filme, în Belgia. Femeia pilot, ameninţată de soţul unei&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rezultate-alegeri-locale-2020-bucuresti-ultimele-date-de-la-bec-daniel-tudorache-cere-renumararea-voturilor.html">REZULTATE ALEGERI LOCALE 2020 BUCUREŞTI. Ultimele date de la BEC. Daniel Tudorache cere renumărarea&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/olanda-islanda-danemarca-si-ungaria-intra-pe-lista-rosie-a-ecdc-din-cauza-exploziei-de-cazuri-de-covid-19.html">Olanda, Islanda, Danemarca şi Ungaria intră pe lista roșie a ECDC, din cauza exploziei de cazuri de&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/de-la-alegeri-la-tribunal-un-nou-termen-in-dosarul-colectiv-piedone-e-cel-vizat.html">De la alegeri, la Tribunal. Un nou termen în dosarul Colectiv. Piedone e cel vizat</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/fostul-presedinte-al-ucrainei-testat-pozitiv-la-covid-19.html">Fostul președinte al Ucrainei, testat pozitiv la COVID-19</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/moldova-sub-cod-rosu-de-covid-doar-un-singur-raion-e-sub-cod-galben-de-alerta-care-este-acesta.html">Moldova, sub COD ROȘU de COVID. Doar un singur raion e sub COD GALBEN de alertă. Care este acesta</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/societate.html" ><span itemprop="title">Societate</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/sectorul-economic-cel-mai-putin-afectat-de-pandemie.html" title="Sectorul economic cel mai puțin afectat de pandemie"><span itemprop="title">Sectorul economic cel mai puțin afectat de pandemie</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/sectorul-economic-cel-mai-putin-afectat-de-pandemie.html" title='Sectorul economic cel mai puțin afectat de pandemie' class='admin-link'>Sectorul economic cel mai puțin afectat de pandemie</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2020-09-30T08:00:13+03:00" pubdate="pubdate">Miercuri, 30 Septembrie 2020, 08:00</time></b>
<script type="text/javascript">
var id=43155573;
</script>

<meta itemprop="datePublished" content="2020-09-30T08:00:13+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/235/sectorul-economic-cel-mai-putin-afectat-de-pandemie.jpg" 
    alt="Sectorul economic cel mai puțin afectat de pandemie" title="Sectorul economic cel mai puțin afectat de pandemie" />
    </div>
  <p class="intro" itemprop="articleBody">Piața materialelor de construcții din <em><b>Romania</b></em> a crescut, in medie, in ultimii ani, cu aproximativ 9% pe an, pana la o valoare de circa 4 miliarde euro, atinsa in 2019, conform unui studiu de specialitate realizat de compania de consultanța Roland Berger. Mai exact, impactul pandemiei de coronavirus asupra sectorului materialelor de construcții a fost mai redus decat in majoritatea celorlalte domenii ale economiei cu o evolutie similara sau in <em><b>usoara</b></em> scadere in trimestrul II din 2020, fata de aceeasi perioada a anului 2019 (minus 5%-10%, in functie de <em><b>segmentul</b></em> de <em><b>piata</b></em>). Conform sursei citate,&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://feedproxy.google.com/~r/puterea1/~3/N0t9waZPrIw/" class="" rel="nofollow" target="_blank">Citeste articolul mai departe pe puterea.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din puterea.ro" href="https://www.ziarelive.ro/presa/puterea.ro.html" >puterea.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/pe-santierele-tarii-s-a-lucrat-si-in-pandemie-piata-materialelor-de-constructii-din-romania-a-atins-valoarea-de-4-miliarde-de-euro.html" title='Pe șantierele țării s-a lucrat și în pandemie. Piaţa materialelor de construcţii din România a atins valoarea de 4 miliarde de euro'>Pe șantierele țarii s-a lucrat și in pandemie. Piata materialelor de constructii din Romania a atins valoarea de 4 miliarde de euro</a></h3>
<p>
<b><span class="updated" title="2020-09-29T11:05:49+03:00">11:05, 29.09.2020</span> - </b>
Pe șantierele țarii s-a lucrat și in pandemie. Piata materialelor de constructii din Romania a atins valoarea de 4 miliarde de euro Piata materialelor de constructii din Romania a crescut, in medie, in ultimii ani, cu aproximativ 9% pe an, pana la o valoare de circa 4 miliarde de euro, atinsa in 2019,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/vanzarile-de-bunuri-de-larg-consum-au-crescut-cu-12-in-prima-jumatate-a-anului.html" title='Vânzările de bunuri de larg consum au crescut cu 12% în prima jumătate a anului'>Vanzarile de bunuri de larg consum au crescut cu 12% in prima jumatate a anului</a></h3>
<p>
<b><span class="updated" title="2020-09-07T13:10:33+03:00">13:10, 07.09.2020</span> - </b>
Piața de bunuri de larg consum a crescut cu 12% in prima jumatate a anului fața de aceeași perioada din 2019, susținuta de scumpiri și de volume de vanzari mai mari cu 9,4%. Din datele prezentate de GfK și Eurostat, prețurile au crescut cu 5% in primul semestru. Volumele de vanzari au crescut dupa ce&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/piata-energiei-se-liberalizeaza-complet-de-la-1-ianuarie-2021-ce-se-intampla-cu-preturile-pentru-consumatorii-casnici.html" title='Piața energiei se liberalizează complet, de la 1 ianuarie 2021. Ce se întâmplă cu prețurile pentru consumatorii casnici'>Piața energiei se liberalizeaza complet, de la 1 ianuarie 2021. Ce se intampla cu prețurile pentru consumatorii casnici</a></h3>
<p>
<b><span class="updated" title="2020-09-03T15:30:43+03:00">15:30, 03.09.2020</span> - </b>
Piața energiei se liberalizeaza complet, de la 1 ianuarie 2021. Ce se intampla cu prețurile pentru consumatorii casnici Pretul energiei pentru consumatorii casnici dupa 1 ianuarie 2021, cand piata va fi liberalizata complet, va depinde de conditiile de atunci din piata, dar si de apetitul de risc al&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/crestere-usoara-a-cazurilor-de-coronavirus-in-romania-numarul-infectarilor-a-depasit-72000-sunt-3074-de-morti-si-379-de-pacienti-la-ati.html" title='Creștere ușoară a cazurilor de coronavirus în România. Numărul infectărilor a depășit 72.000. Sunt 3.074 de morți și 379 de pacienți la ATI'>Creștere ușoara a cazurilor de coronavirus in Romania. Numarul infectarilor a depașit 72.000. Sunt 3.074 de morți și 379 de pacienți la ATI</a></h3>
<p>
<b><span class="updated" title="2020-08-19T08:25:38+03:00">08:25, 19.08.2020</span> - </b>
Numarul cazurilor de coronavirus a depașit 72.000, dupa ce ieri au fost anunțate alte 1014 noi imbolnaviri cu virusul SARS-COV-2. In același timp, 3.074 de persoane infectate cu COVID-19 au muri, iar 479 de pacienți se afla internați la ATI. </p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/cota-de-piata-a-masinilor-electrice-si-hibride-a-ajuns-in-romania-la-aproape-6-in.html" title='Cota de piață a mașinilor electrice și hibride a ajuns în România la aproape 6% în ...'>Cota de piața a mașinilor electrice și hibride a ajuns in Romania la aproape 6% in ...</a></h3>
<p>
<b><span class="updated" title="2020-07-22T10:36:33+03:00">10:36, 22.07.2020</span> - </b>
Inmatricularile de mașini electrice au crescut cu 32% in Romania in prima jumatate a anului, iar cele de mașini plug-in hybrid s-au dublat, concomitent cu o scadere generala de 30% a inmatricularilor de mașini indiferent de sistemul de propulsie. Inevitabil, acest lucru a condus la o creștere a cotei&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/piata-de-constructii-din-romania-va-depasi-pragul-de-90-de-miliarde-de-lei-in-2020.html" title='Piața de construcții din România va depăși pragul de 90 de miliarde de lei în 2020'>Piața de construcții din Romania va depași pragul de 90 de miliarde de lei in 2020</a></h3>
<p>
<b><span class="updated" title="2020-07-15T18:03:16+03:00">18:03, 15.07.2020</span> - </b>
Cifra de afaceri a pieței locale de construcții (construcții de cladiri, inginerie civila și lucrari speciale de construcții) a crescut cu 17% fața de 2017 și a depașit cu aproape 30% nivelul din 2014, ajungand la peste 84,4 miliarde de lei in 2018, potrivit unei analize KeysFin, anunța MEDIAFAX.Pentru&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/crestere-uriasa-a-datoriei-externe-a-romaniei.html" title='Creștere uriașă a datoriei externe a României'>Creștere uriașa a datoriei externe a Romaniei</a></h3>
<p>
<b><span class="updated" title="2020-07-14T14:03:45+03:00">14:03, 14.07.2020</span> - </b>
Creștere uriașa a datoriei externe a Romaniei, in primele luni ale acestui an. In primele cinci luni ale anului, datoria externa totala a crescut cu 5,023 miliarde euro, anunța BNR. In structura, datoria externa pe termen lung a insumat 77,630 miliarde euro la 31 mai 2020 (70 la suta din totalul datoriei&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/traficul-cu-tigari-de-contrabanda-in-romania-a-scazut-sub-14-in-2019-statul-roman-prejudiciat-cu-3-milioane-de-lei.html" title='Traficul cu ţigări de contrabandă în România a scăzut sub 14%, în 2019; statul român, prejudiciat cu 3 milioane de lei'>Traficul cu tigari de contrabanda in Romania a scazut sub 14%, in 2019; statul roman, prejudiciat cu 3 milioane de lei</a></h3>
<p>
<b><span class="updated" title="2020-07-14T13:45:33+03:00">13:45, 14.07.2020</span> - </b>
Piata neagra a tigaretelor din Romania a scazut, anul trecut, pentru prima oara in sase ani, sub nivelul de 14%, ceea ce a insemnat venituri bugetare mai mari din taxarea tigaretelor, insa prejudiciul adus bugetului de stat este de aproximativ 3 miliarde de lei (peste 650 milioane de euro), in fiecare&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="romania" href=https://www.ziarelive.ro/despre/romania.html>romania</a> 
<a class="label" title="termen" href=https://www.ziarelive.ro/despre/termen.html>termen</a> 
<a class="label" title="piata" href=https://www.ziarelive.ro/despre/piata.html>piata</a> 
<a class="label" title="nivelul" href=https://www.ziarelive.ro/despre/nivelul.html>nivelul</a> 
<a class="label" title="crestere" href=https://www.ziarelive.ro/despre/crestere.html>crestere</a> 
<a class="label" title="cladiri" href=https://www.ziarelive.ro/despre/cladiri.html>cladiri</a> 
<a class="label" title="scopul" href=https://www.ziarelive.ro/despre/scopul.html>scopul</a> 
<a class="label" title="usoara" href=https://www.ziarelive.ro/despre/usoara.html>usoara</a> 
<a class="label" title="perspectiva" href=https://www.ziarelive.ro/despre/perspectiva.html>perspectiva</a> 
<a class="label" title="reflecta" href=https://www.ziarelive.ro/despre/reflecta.html>reflecta</a> 
<a class="label" title="segmentul" href=https://www.ziarelive.ro/despre/segmentul.html>segmentul</a> 
<a class="label" title="producatorilor" href=https://www.ziarelive.ro/despre/producatorilor.html>producatorilor</a> 
<a class="label" title="dimensiunea" href=https://www.ziarelive.ro/despre/dimensiunea.html>dimensiunea</a> 
<a class="label" title="evalua" href=https://www.ziarelive.ro/despre/evalua.html>evalua</a> 
<a class="label" title="studiul roland berger" href=https://www.ziarelive.ro/despre/studiul_roland_berger.html>studiul roland berger</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/sectorul-economic-cel-mai-putin-afectat-de-pandemie.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
                  <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/alegeri-locale-2020-cine-a-castigat-alegerile-in-valcea-i-am-zdrobit.html" title="Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/11/alegeri-locale-2020-cine-a-castigat-alegerile-in-valcea-i-am-zdrobit.jpg" alt="Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”" title="Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/11/alegeri-locale-2020-cine-a-castigat-alegerile-in-valcea-i-am-zdrobit.jpg" alt="Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”" title="Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”" /></noscript>                
                 </div> 
        <h5>
        Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/marius-screciu-a-castigat-detasat-al-doilea-mandat-de-primar-gherghe-umilit.html" title="MARIUS SCRECIU a câștigat detașat al doilea mandat de primar! Gherghe, umilit!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/476/marius-screciu-a-castigat-detasat-al-doilea-mandat-de-primar-gherghe-umilit.jpg" alt="MARIUS SCRECIU a câștigat detașat al doilea mandat de primar! Gherghe, umilit!" title="MARIUS SCRECIU a câștigat detașat al doilea mandat de primar! Gherghe, umilit!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/476/marius-screciu-a-castigat-detasat-al-doilea-mandat-de-primar-gherghe-umilit.jpg" alt="MARIUS SCRECIU a câștigat detașat al doilea mandat de primar! Gherghe, umilit!" title="MARIUS SCRECIU a câștigat detașat al doilea mandat de primar! Gherghe, umilit!" /></noscript>                
                 </div> 
        <h5>
        MARIUS SCRECIU a câștigat detașat al doilea mandat de primar! Gherghe, umilit!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/irina-zoican-a-castigat-functia-de-primar-la-balta.html" title="IRINA ZOICAN a câștigat funcția de primar la Balta">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/476/irina-zoican-a-castigat-functia-de-primar-la-balta.jpg" alt="IRINA ZOICAN a câștigat funcția de primar la Balta" title="IRINA ZOICAN a câștigat funcția de primar la Balta" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/476/irina-zoican-a-castigat-functia-de-primar-la-balta.jpg" alt="IRINA ZOICAN a câștigat funcția de primar la Balta" title="IRINA ZOICAN a câștigat funcția de primar la Balta" /></noscript>                
                 </div> 
        <h5>
        IRINA ZOICAN a câștigat funcția de primar la Balta        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/harta-batalia-pe-consilii-judetene-psd-a-luat-20-pnl-are-17-iar-udmr-ia-4-alianta-usr-plus-nu-a-prins-nici-macar-unul.html" title="HARTĂ Bătălia pe consilii județene: PSD a luat 20, PNL are 17, iar UDMR ia 4 - Alianța USR-PLUS nu a prins nici măcar unul">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/456/harta-batalia-pe-consilii-judetene-psd-a-luat-20-pnl-are-17-iar-udmr-ia-4-alianta-usr-plus-nu-a-prins-nici-macar-unul.jpeg" alt="HARTĂ Bătălia pe consilii județene: PSD a luat 20, PNL are 17, iar UDMR ia 4 - Alianța USR-PLUS nu a prins nici măcar unul" title="HARTĂ Bătălia pe consilii județene: PSD a luat 20, PNL are 17, iar UDMR ia 4 - Alianța USR-PLUS nu a prins nici măcar unul" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/456/harta-batalia-pe-consilii-judetene-psd-a-luat-20-pnl-are-17-iar-udmr-ia-4-alianta-usr-plus-nu-a-prins-nici-macar-unul.jpeg" alt="HARTĂ Bătălia pe consilii județene: PSD a luat 20, PNL are 17, iar UDMR ia 4 - Alianța USR-PLUS nu a prins nici măcar unul" title="HARTĂ Bătălia pe consilii județene: PSD a luat 20, PNL are 17, iar UDMR ia 4 - Alianța USR-PLUS nu a prins nici măcar unul" /></noscript>                
                 </div> 
        <h5>
        HARTĂ Bătălia pe consilii județene: PSD a luat 20, PNL are 17, iar UDMR ia 4 - Alianța USR-PLUS nu a&#8230;        </h5></a>
      </li>
              <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/alegeri-locale-2020-psd-a-castigat-alegerile-locale-in-arges.html" title="ALEGERI LOCALE 2020 – PSD a câștigat alegerile locale în Argeș">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/487/alegeri-locale-2020-psd-a-castigat-alegerile-locale-in-arges.jpg" alt="ALEGERI LOCALE 2020 – PSD a câștigat alegerile locale în Argeș" title="ALEGERI LOCALE 2020 – PSD a câștigat alegerile locale în Argeș" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/487/alegeri-locale-2020-psd-a-castigat-alegerile-locale-in-arges.jpg" alt="ALEGERI LOCALE 2020 – PSD a câștigat alegerile locale în Argeș" title="ALEGERI LOCALE 2020 – PSD a câștigat alegerile locale în Argeș" /></noscript>                
                 </div> 
        <h5>
        ALEGERI LOCALE 2020 – PSD a câștigat alegerile locale în Argeș        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/update-alegeri-locale-2020-cine-a-castigat-alegerile-in-valcea-i-am-zdrobit.html" title="UPDATE Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/11/update-alegeri-locale-2020-cine-a-castigat-alegerile-in-valcea-i-am-zdrobit.jpg" alt="UPDATE Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”" title="UPDATE Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/11/update-alegeri-locale-2020-cine-a-castigat-alegerile-in-valcea-i-am-zdrobit.jpg" alt="UPDATE Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”" title="UPDATE Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”" /></noscript>                
                 </div> 
        <h5>
        UPDATE Alegeri locale 2020. Cine a câştigat alegerile în Vâlcea: „I-am zdrobit”        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/alegeri-locale-2020-updatecine-a-castigat-alegerile-din-judetul-gorj.html" title="Alegeri locale 2020. UPDATE/Cine a câştigat alegerile din judeţul Gorj">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/11/alegeri-locale-2020-updatecine-a-castigat-alegerile-din-judetul-gorj.jpg" alt="Alegeri locale 2020. UPDATE/Cine a câştigat alegerile din judeţul Gorj" title="Alegeri locale 2020. UPDATE/Cine a câştigat alegerile din judeţul Gorj" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/11/alegeri-locale-2020-updatecine-a-castigat-alegerile-din-judetul-gorj.jpg" alt="Alegeri locale 2020. UPDATE/Cine a câştigat alegerile din judeţul Gorj" title="Alegeri locale 2020. UPDATE/Cine a câştigat alegerile din judeţul Gorj" /></noscript>                
                 </div> 
        <h5>
        Alegeri locale 2020. UPDATE/Cine a câştigat alegerile din judeţul Gorj        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/dosare-penale-pentru-fraude-la-alegeri-locale-2020-barbat-retinut-pentru-coruperea-alegatorilor-in-ilfov.html" title="DOSARE PENALE pentru fraude la ALEGERI LOCALE 2020. Bărbat reţinut pentru coruperea alegătorilor în Ilfov">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/360/dosare-penale-pentru-fraude-la-alegeri-locale-2020-barbat-retinut-pentru-coruperea-alegatorilor-in-ilfov.jpeg" alt="DOSARE PENALE pentru fraude la ALEGERI LOCALE 2020. Bărbat reţinut pentru coruperea alegătorilor în Ilfov" title="DOSARE PENALE pentru fraude la ALEGERI LOCALE 2020. Bărbat reţinut pentru coruperea alegătorilor în Ilfov" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/360/dosare-penale-pentru-fraude-la-alegeri-locale-2020-barbat-retinut-pentru-coruperea-alegatorilor-in-ilfov.jpeg" alt="DOSARE PENALE pentru fraude la ALEGERI LOCALE 2020. Bărbat reţinut pentru coruperea alegătorilor în Ilfov" title="DOSARE PENALE pentru fraude la ALEGERI LOCALE 2020. Bărbat reţinut pentru coruperea alegătorilor în Ilfov" /></noscript>                
                 </div> 
        <h5>
        DOSARE PENALE pentru fraude la ALEGERI LOCALE 2020. Bărbat reţinut pentru coruperea alegătorilor în&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/angajatii-din-primarie-s-au-saturat-de-gutau-si-ne-dau-documente.html" title="ANGAJAȚII din PRIMĂRIE s-au SĂTURAT de GUTĂU și ne dau DOCUMENTE…">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/399/angajatii-din-primarie-s-au-saturat-de-gutau-si-ne-dau-documente.jpeg" alt="ANGAJAȚII din PRIMĂRIE s-au SĂTURAT de GUTĂU și ne dau DOCUMENTE…" title="ANGAJAȚII din PRIMĂRIE s-au SĂTURAT de GUTĂU și ne dau DOCUMENTE…" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/399/angajatii-din-primarie-s-au-saturat-de-gutau-si-ne-dau-documente.jpeg" alt="ANGAJAȚII din PRIMĂRIE s-au SĂTURAT de GUTĂU și ne dau DOCUMENTE…" title="ANGAJAȚII din PRIMĂRIE s-au SĂTURAT de GUTĂU și ne dau DOCUMENTE…" /></noscript>                
                 </div> 
        <h5>
        ANGAJAȚII din PRIMĂRIE s-au SĂTURAT de GUTĂU și ne dau DOCUMENTE…        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/rezultate-la-severin-marius-screciu-4050-la-suta-gherghe-umilit-cu-12-la-suta.html" title="REZULTATE LA SEVERIN: MARIUS SCRECIU 40,50 LA SUTĂ! GHERGHE, UMILIT CU 12 LA SUTĂ!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/476/rezultate-la-severin-marius-screciu-4050-la-suta-gherghe-umilit-cu-12-la-suta.jpg" alt="REZULTATE LA SEVERIN: MARIUS SCRECIU 40,50 LA SUTĂ! GHERGHE, UMILIT CU 12 LA SUTĂ!" title="REZULTATE LA SEVERIN: MARIUS SCRECIU 40,50 LA SUTĂ! GHERGHE, UMILIT CU 12 LA SUTĂ!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/476/rezultate-la-severin-marius-screciu-4050-la-suta-gherghe-umilit-cu-12-la-suta.jpg" alt="REZULTATE LA SEVERIN: MARIUS SCRECIU 40,50 LA SUTĂ! GHERGHE, UMILIT CU 12 LA SUTĂ!" title="REZULTATE LA SEVERIN: MARIUS SCRECIU 40,50 LA SUTĂ! GHERGHE, UMILIT CU 12 LA SUTĂ!" /></noscript>                
                 </div> 
        <h5>
        REZULTATE LA SEVERIN: MARIUS SCRECIU 40,50 LA SUTĂ! GHERGHE, UMILIT CU 12 LA SUTĂ!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/elevii-eminescieni-omagiu-in-memoria-prof-gabriela-valean.html" title="Elevii eminescieni, omagiu în memoria prof. Gabriela Valean">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/82/elevii-eminescieni-omagiu-in-memoria-prof-gabriela-valean.jpg" alt="Elevii eminescieni, omagiu în memoria prof. Gabriela Valean" title="Elevii eminescieni, omagiu în memoria prof. Gabriela Valean" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/82/elevii-eminescieni-omagiu-in-memoria-prof-gabriela-valean.jpg" alt="Elevii eminescieni, omagiu în memoria prof. Gabriela Valean" title="Elevii eminescieni, omagiu în memoria prof. Gabriela Valean" /></noscript>                
                 </div> 
        <h5>
        Elevii eminescieni, omagiu în memoria prof. Gabriela Valean        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/emilian-vilcu-noul-primar-al-comunei-prunisor.html" title="EMILIAN VÎLCU, noul primar al comunei PRUNIȘOR">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/476/emilian-vilcu-noul-primar-al-comunei-prunisor.jpg" alt="EMILIAN VÎLCU, noul primar al comunei PRUNIȘOR" title="EMILIAN VÎLCU, noul primar al comunei PRUNIȘOR" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-09/476/emilian-vilcu-noul-primar-al-comunei-prunisor.jpg" alt="EMILIAN VÎLCU, noul primar al comunei PRUNIȘOR" title="EMILIAN VÎLCU, noul primar al comunei PRUNIȘOR" /></noscript>                
                 </div> 
        <h5>
        EMILIAN VÎLCU, noul primar al comunei PRUNIȘOR        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/societate"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>30 septembrie 2020</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>11&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>22&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară la noapte.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>11&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>18&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil ploaie ușoară la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>10&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară, începând de după-masă.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>11&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>17&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil ploaie ușoară, începând de după-masă.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>12&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>22&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>8&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>11&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/9.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/23.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/45.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/21.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/13.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/4.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>27.09.2020</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>324.400,80</td>                                     <td>2.294.915,20</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 18 </td>                                 <td>6.007,42</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 781 </td>                                 <td>138,45</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 11.255 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>2.848.832,40</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 29 septembrie 2020</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.1678</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.8738</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.5176</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.3626</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.1197</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>252.63</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.9474</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.6113</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.1347</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.9652</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2468</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.4919</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Sectorul economic cel mai putin afectat de pandemie</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
