<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>​Scandalul amenzilor pentru lipsa PLF: Guvernul a constatat ca unele prevederi sunt greu de pus in aplicare. Ce corectii pregateste joi Executivul</title>
        <meta name="keywords" content="romania,guvernului,persoane,scandalul,digital,executivul,ordonantei,fundamentare,modificare,constatat,ordonanta,persoana,aplicarea,completeze,corectii" />
		<meta name="description" content="​​Guvernul vrea schimbe joi regulile la formularul digital (PLF) care trebuie completat acum la intrarea &icirc;n Rom&acirc;nia si care a generat&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/scandalul-amenzilor-pentru-lipsa-plf-guvernul-a-constatat-ca-unele-prevederi-sunt-greu-de-pus-in-aplicare-ce-corectii-pregateste-joi-executivul.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="​Scandalul amenzilor pentru lipsa PLF: Guvernul a constatat ca unele prevederi sunt greu de pus in aplicare. Ce corectii pregateste joi Executivul"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="​​Guvernul vrea schimbe joi regulile la formularul digital (PLF) care trebuie completat acum la intrarea &icirc;n Rom&acirc;nia si care a generat&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/scandalul-amenzilor-pentru-lipsa-plf-guvernul-a-constatat-ca-unele-prevederi-sunt-greu-de-pus-in-aplicare-ce-corectii-pregateste-joi-executivul.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/scandalul-amenzilor-pentru-lipsa-plf-guvernul-a-constatat-ca-unele-prevederi-sunt-greu-de-pus-in-aplicare-ce-corectii-pregateste-joi-executivul.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/barbat-retinut-de-politisti-dupa-ce-ar-fi-pipait-doua-fetite-in-statia-de-autobuz.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-02/487/barbat-retinut-de-politisti-dupa-ce-ar-fi-pipait-doua-fetite-in-statia-de-autobuz.jpg" alt="Bărbat reținut de polițiști după ce ar fi pipăit două fetițe în stația de autobuz" title="Bărbat reținut de polițiști după ce ar fi pipăit două fetițe în stația de autobuz"  />
        <h4>Bărbat reținut de polițiști după ce ar fi pipăit două fetițe în stația de autobuz</h4> </a>
        <p>
        Bărbat reținut de polițiști după ce ar fi pipăit două fetițe în stația de autobuz În ziua de 02 februarie a.c., polițiștii din cadrul Poliției Orașului Topoloveni au fost sesizați cu privire la faptul că un bărbat ar fi&#8230; <a href="https://www.ziarelive.ro/stiri/barbat-retinut-de-politisti-dupa-ce-ar-fi-pipait-doua-fetite-in-statia-de-autobuz.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/radu-mazare-fostul-primar-al-constantei-a-fost-condamnat-definitiv-la-5-ani-de-inchisoare-in-dosarul-polaris.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-02/174/radu-mazare-fostul-primar-al-constantei-a-fost-condamnat-definitiv-la-5-ani-de-inchisoare-in-dosarul-polaris.jpg" alt="Radu Mazăre, fostul primar al Constanței, a fost condamnat definitiv la 5 ani de închisoare, în dosarul Polaris" title="Radu Mazăre, fostul primar al Constanței, a fost condamnat definitiv la 5 ani de închisoare, în dosarul Polaris"  />
        <h4>Radu Mazăre, fostul primar al Constanței, a fost condamnat definitiv la 5 ani de închisoare, în dosarul Polaris</h4> </a>
        <p>
        Dosarul a fost trimis în judecată de Direcţia Naţională Anticorupţie la începutul lunii decembrie, în anul 2015. Potrivit DNA, în perioada 2006 – 2009, Radu Mazăre, beneficiind&#8230; <a href="https://www.ziarelive.ro/stiri/radu-mazare-fostul-primar-al-constantei-a-fost-condamnat-definitiv-la-5-ani-de-inchisoare-in-dosarul-polaris.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/firea-anunt-de-ultim-moment-nu-acceptam-sub-nicio-forma-cresterea-varstei-de-pensionare-dar.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-02/136/firea-anunt-de-ultim-moment-nu-acceptam-sub-nicio-forma-cresterea-varstei-de-pensionare-dar.jpg" alt="Firea, anunț de ultim moment: „NU acceptăm sub nicio formă creșterea vârstei de pensionare, dar…”" title="Firea, anunț de ultim moment: „NU acceptăm sub nicio formă creșterea vârstei de pensionare, dar…”"  />
        <h4>Firea, anunț de ultim moment: „NU acceptăm sub nicio formă creșterea vârstei de pensionare, dar…”</h4> </a>
        <p>
        De câteva zile se discută intens despre eventualitatea majorării vârstei de pensionare, până la 70 de ani, iar românii stau cu urechile ațintite la anunțurile venite de la politicienii&#8230; <a href="https://www.ziarelive.ro/stiri/firea-anunt-de-ultim-moment-nu-acceptam-sub-nicio-forma-cresterea-varstei-de-pensionare-dar.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/harta-salariilor-din-itc-cat-se-castiga-in-maramures.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-02/254/harta-salariilor-din-itc-cat-se-castiga-in-maramures.jpg" alt="Harta salariilor din IT&C: Cât se câștigă în Maramureș" title="Harta salariilor din IT&C: Cât se câștigă în Maramureș"  />
        <h4>Harta salariilor din IT&C: Cât se câștigă în Maramureș</h4> </a>
        <p>
        Nu se câștigă deloc rău în domeniul IT din județul Maramureș. Astfel, în anul 2020, salariul mediu a fost de 4.046 lei, arată datele centralizate de Ziarul Financiar pe baza informaţiilor de la Institutul Naţional de Statistică. Dacă ne uităm pe hartă, județul Maramureș depășește&#8230; <a href="https://www.ziarelive.ro/stiri/harta-salariilor-din-itc-cat-se-castiga-in-maramures.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/aterizare-fortata-a-unui-avion-wizz-air-scene-de-groaza-desprinse-din-filme-i-will-kill-you.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-02/233/aterizare-fortata-a-unui-avion-wizz-air-scene-de-groaza-desprinse-din-filme-i-will-kill-you.jpg" alt="Aterizare forțată a unui avion Wizz Air. Scene de groază desprinse din filme: „I will kill you”" title="Aterizare forțată a unui avion Wizz Air. Scene de groază desprinse din filme: „I will kill you”"  />
        <h4>Aterizare forțată a unui avion Wizz Air. Scene de groază desprinse din filme: „I will kill you”</h4> </a>
        <p>
        Un avion Wizz Air, pe cursa București – Dubai, a fost nevoit să aterizeze de urgență pe Aeroportul Ankara Esenboğa, din capitala Turciei, după un incident la bordul navei. După aterizare, polițiștii&#8230; <a href="https://www.ziarelive.ro/stiri/aterizare-fortata-a-unui-avion-wizz-air-scene-de-groaza-desprinse-din-filme-i-will-kill-you.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/romanias-covid-19-daily-cases-rise-by-32671-tests-performed-in-last-24-hours-over-102000.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-02/456/romanias-covid-19-daily-cases-rise-by-32671-tests-performed-in-last-24-hours-over-102000.jpg" alt="Romanias COVID-19 daily cases rise by 32,671; tests performed in last 24 hours: over 102,000" title="Romanias COVID-19 daily cases rise by 32,671; tests performed in last 24 hours: over 102,000"  />
        <h4>Romanias COVID-19 daily cases rise by 32,671; tests performed in last 24 hours: over 102,000</h4> </a>
        <p>
        As many as 32,671 new cases of people infected with SARS-CoV-2 were recorded in the last 24 hours in Romania, 3,131 fewer than the previous day, with over 102,000 tests performed RT-PCR and rapid antigenic, the Strategic&#8230; <a href="https://www.ziarelive.ro/stiri/romanias-covid-19-daily-cases-rise-by-32671-tests-performed-in-last-24-hours-over-102000.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/scumpiri-mari-la-carburanti-trei-tineri-din-cluj-si-alba-au-fost-retinuti-dupa-ce-au-furat-50-de-litri-de-motorina.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-02/88/scumpiri-mari-la-carburanti-trei-tineri-din-cluj-si-alba-au-fost-retinuti-dupa-ce-au-furat-50-de-litri-de-motorina.jpeg" alt="Scumpiri mari la carburanți?! Trei tineri din Cluj și Alba, au fost reținuți după ce au furat 50 de litri de motorină" title="Scumpiri mari la carburanți?! Trei tineri din Cluj și Alba, au fost reținuți după ce au furat 50 de litri de motorină"  />
        <h4>Scumpiri mari la carburanți?! Trei tineri din Cluj și Alba, au fost reținuți după ce au furat 50 de litri de motorină</h4> </a>
        <p>
        Trei tineri au fost reținuți pentru 24 de ore, după ce polițiștii au depistat că aceștia au furat 50 de litri de motorină, din rezervorul unui autocamion.Potrivit&#8230; <a href="https://www.ziarelive.ro/stiri/scumpiri-mari-la-carburanti-trei-tineri-din-cluj-si-alba-au-fost-retinuti-dupa-ce-au-furat-50-de-litri-de-motorina.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/liga-1-atacantul-gabi-iancu-a-semnat-contractul-cu-farul-constanta.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-02/41/liga-1-atacantul-gabi-iancu-a-semnat-contractul-cu-farul-constanta.jpg" alt="LIGA 1: Atacantul Gabi Iancu a semnat contractul cu Farul Constanța" title="LIGA 1: Atacantul Gabi Iancu a semnat contractul cu Farul Constanța"  />
        <h4>LIGA 1: Atacantul Gabi Iancu a semnat contractul cu Farul Constanța</h4> </a>
        <p>
        Atacantul Gabi Iancu, aflat ultima oară la formaţia rusă Ahmat Groznîi, a semnat contractul cu Farul Constanţa, echipă la care s-a format ca fotbalist. “Atacantul Gabriel Iancu este de astăzi noul jucător al echipei noastre. În vârstă de 28 de ani (15 aprilie 1994),&#8230; <a href="https://www.ziarelive.ro/stiri/liga-1-atacantul-gabi-iancu-a-semnat-contractul-cu-farul-constanta.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/de-ce-s-a-mutat-denisa-tanase-in-dubai-nu-s-a-gandit-doar-la-afaceri-suntem-legati-de-acest-loc.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-02/18/de-ce-s-a-mutat-denisa-tanase-in-dubai-nu-s-a-gandit-doar-la-afaceri-suntem-legati-de-acest-loc.jpg" alt="De ce s-a mutat Denisa Tănase în Dubai. Nu s-a gândit doar la afaceri: „Suntem legați de acest loc”" title="De ce s-a mutat Denisa Tănase în Dubai. Nu s-a gândit doar la afaceri: „Suntem legați de acest loc”"  />
        <h4>De ce s-a mutat Denisa Tănase în Dubai. Nu s-a gândit doar la afaceri: „Suntem legați de acest loc”</h4> </a>
        <p>
        Chiar de la începutul lui 2022, din ianuarie, Denisa Tănase s-a mutat cu soțul, cu Mircea Brânzei, în Dubai . Revin și în România câteodată, când au anumite situații de rezolvat. Acum, vedeta&#8230; <a href="https://www.ziarelive.ro/stiri/de-ce-s-a-mutat-denisa-tanase-in-dubai-nu-s-a-gandit-doar-la-afaceri-suntem-legati-de-acest-loc.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cnsu-starea-de-alerta-prelungita-in-romania-din-7-februarie-fara-certificat-verde-la-supermarket-in-mall-alte-masuri.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-02/459/cnsu-starea-de-alerta-prelungita-in-romania-din-7-februarie-fara-certificat-verde-la-supermarket-in-mall-alte-masuri.jpg" alt="CNSU: Starea de alertă, prelungită în România din 7 februarie. Fără certificat verde la supermarket în mall. Alte măsuri" title="CNSU: Starea de alertă, prelungită în România din 7 februarie. Fără certificat verde la supermarket în mall. Alte măsuri"  />
        <h4>CNSU: Starea de alertă, prelungită în România din 7 februarie. Fără certificat verde la supermarket în mall. Alte măsuri</h4> </a>
        <p>
        CNSU: Starea de alertă, prelungită în România din 7 februarie. Fără certificat verde la supermarket în mall. Alte măsuri CNSU a aprobat joi hotărârea&#8230; <a href="https://www.ziarelive.ro/stiri/cnsu-starea-de-alerta-prelungita-in-romania-din-7-februarie-fara-certificat-verde-la-supermarket-in-mall-alte-masuri.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/starea-de-alerta-se-prelungeste-in-romania-acces-in-supermaketurile-din-malluri-si-pentru-cei-nevaccinati.html">Starea de alertă se prelungește în România. Acces în supermaketurile din malluri și pentru cei nevaccinați</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/reghe-pulverizat-anamaria-prodan-rupe-tacerea-pana-la-urma-reghecampf-era-sotul-meu-nu-invers-poate-casnicia-i-a-fost-o-palarie-prea-mare.html">Reghe, pulverizat! Anamaria Prodan rupe tăcerea: Până la urmă, Reghecampf era soțul meu, nu invers.&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/oms-europa-vorbeste-despre-sfarsitul-pandemiei-de-covid-continentul-se-afla-intr-o-perioada-de-incetare-a-focului.html">OMS Europa vorbește despre SFÂRȘITUL pandemiei de COVID: continentul se află într-o perioadă de încetare&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/raport-devastator-816-din-decesele-inregistrate-in-ultima-saptamana-au-fost-la-persoane-nevaccinate-anti-covid.html">Raport DEVASTATOR: 81,6% din decesele înregistrate în ultima săptămână au fost la persoane nevaccinate&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/gabriela-firea-trage-un-semnal-de-alarma-ce-ascunde-de-fapt-proiectul-din-parlament-privind-cresterea-varstei-de-pensionare.html">Gabriela Firea trage un semnal de ALARMĂ: ce ASCUNDE, de fapt, proiectul din Parlament privind creșterea&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/pietonii-si-soferii-luati-la-control-de-politie-peste-100-de-amenzi-in-cateva-ore.html">Pietonii și șoferii, luați la control de Poliție! Peste 100 de amenzi în câteva ore</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cati-bani-a-castigat-intr-un-an-alexandru-arsinel-ce-indemnizatii-primeste-si-ce-avere-a-acumulat-actorul.html">Câți bani a câștigat într-un an Alexandru Arșinel. Ce indemnizații primește și ce avere a acumulat actorul</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-constantean-este-cercetat-dupa-ce-a-evadat-din-arestul-la-domiciliu.html">Un constantean este cercetat dupa ce a evadat din arestul la domiciliu</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/propunere-cnsu-accesul-in-magazinele-alimentare-din-mall-uri-ar-urma-sa-fie-permis-si-pentru-cei-care-nu-au-certificatul-verde.html">Propunere CNSU: Accesul în magazinele alimentare din mall-uri ar urma să fie permis și pentru cei care&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-voronin-despre-retinerea-fostilor-colegi-de-partid-dupa-tradare-umblau-cu-masini-noi-si-cumparau-case-nu-mai-vorbesc-de-aceasta-ivanov-mi-i-greata.html">VIDEO/ Voronin despre reținerea foștilor colegi de partid: După trădare umblau cu mașini noi și cumpărau&#8230;</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/starea-de-alerta-se-prelungeste-in-romania-acces-in-supermaketurile-din-malluri-si-pentru-cei-nevaccinati.html">Starea de alertă se prelungește în România. Acces în supermaketurile din malluri și pentru cei nevaccinați</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/reghe-pulverizat-anamaria-prodan-rupe-tacerea-pana-la-urma-reghecampf-era-sotul-meu-nu-invers-poate-casnicia-i-a-fost-o-palarie-prea-mare.html">Reghe, pulverizat! Anamaria Prodan rupe tăcerea: Până la urmă, Reghecampf era soțul meu, nu invers.&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/oms-europa-vorbeste-despre-sfarsitul-pandemiei-de-covid-continentul-se-afla-intr-o-perioada-de-incetare-a-focului.html">OMS Europa vorbește despre SFÂRȘITUL pandemiei de COVID: continentul se află într-o perioadă de încetare&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/raport-devastator-816-din-decesele-inregistrate-in-ultima-saptamana-au-fost-la-persoane-nevaccinate-anti-covid.html">Raport DEVASTATOR: 81,6% din decesele înregistrate în ultima săptămână au fost la persoane nevaccinate&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/gabriela-firea-trage-un-semnal-de-alarma-ce-ascunde-de-fapt-proiectul-din-parlament-privind-cresterea-varstei-de-pensionare.html">Gabriela Firea trage un semnal de ALARMĂ: ce ASCUNDE, de fapt, proiectul din Parlament privind creșterea&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/pietonii-si-soferii-luati-la-control-de-politie-peste-100-de-amenzi-in-cateva-ore.html">Pietonii și șoferii, luați la control de Poliție! Peste 100 de amenzi în câteva ore</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cati-bani-a-castigat-intr-un-an-alexandru-arsinel-ce-indemnizatii-primeste-si-ce-avere-a-acumulat-actorul.html">Câți bani a câștigat într-un an Alexandru Arșinel. Ce indemnizații primește și ce avere a acumulat actorul</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-constantean-este-cercetat-dupa-ce-a-evadat-din-arestul-la-domiciliu.html">Un constantean este cercetat dupa ce a evadat din arestul la domiciliu</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/propunere-cnsu-accesul-in-magazinele-alimentare-din-mall-uri-ar-urma-sa-fie-permis-si-pentru-cei-care-nu-au-certificatul-verde.html">Propunere CNSU: Accesul în magazinele alimentare din mall-uri ar urma să fie permis și pentru cei care&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/video-voronin-despre-retinerea-fostilor-colegi-de-partid-dupa-tradare-umblau-cu-masini-noi-si-cumparau-case-nu-mai-vorbesc-de-aceasta-ivanov-mi-i-greata.html">VIDEO/ Voronin despre reținerea foștilor colegi de partid: După trădare umblau cu mașini noi și cumpărau&#8230;</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/economice.html" ><span itemprop="title">Economice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/scandalul-amenzilor-pentru-lipsa-plf-guvernul-a-constatat-ca-unele-prevederi-sunt-greu-de-pus-in-aplicare-ce-corectii-pregateste-joi-executivul.html" title="​Scandalul amenzilor pentru lipsa PLF: Guvernul a constatat că unele prevederi sunt greu de pus în aplicare. Ce corecții pregătește joi Executivul"><span itemprop="title">​Scandalul amenzilor pentru lipsa PLF: Guvernul a constatat&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/scandalul-amenzilor-pentru-lipsa-plf-guvernul-a-constatat-ca-unele-prevederi-sunt-greu-de-pus-in-aplicare-ce-corectii-pregateste-joi-executivul.html" title='​Scandalul amenzilor pentru lipsa PLF: Guvernul a constatat că unele prevederi sunt greu de pus în aplicare. Ce corecții pregătește joi Executivul' class='admin-link'>​Scandalul amenzilor pentru lipsa PLF: Guvernul a constatat că unele prevederi sunt greu de pus în aplicare. Ce corecții pregătește joi Executivul</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2022-02-03T13:40:27+02:00" pubdate="pubdate">Joi,  3 Februarie 2022, 13:40</time></b>
<script type="text/javascript">
var id=44455047;
</script>

<meta itemprop="datePublished" content="2022-02-03T13:40:27+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p class="intro" itemprop="articleBody">​​Guvernul vrea schimbe joi regulile la formularul <em><b>digital</b></em> (PLF) care trebuie completat acum la intrarea &icirc;n Rom&acirc;nia și care a generat un adevarat haos administrativ și un val de amenzi. <em><b>Executivul</b></em> spune ca &quot;s-a <em><b>constatat</b></em> faptul ca unele articole din Ordonanța privind implementarea formularului <em><b>digital</b></em> &icirc;n Rom&acirc;nia sunt greoaie &icirc;n punerea &icirc;n aplicare, fapt ce impune realizarea unor corecții&#39; cum ar fi largirea termenului p&acirc;na la 72 de ore &icirc;n care o <em><b>persoana</b></em> poate sa <em><b>completeze</b></em>&#39; acest formular.<br>CITEȘTE AICI PROIECTUL DE OUG DE <em><b>MODIFICARE</b></em>&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://economie.hotnews.ro/stiri-telecom-25344846-scandalul-amenzilor-pentru-lipsa-plf-guvernul-constatat-unele-prevederi-sunt-greu-pus-aplicare-corectii-pregateste-joi-executivul.htm" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe hotnews.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol: <a title="Vezi toate stirile din hotnews.ro" href="https://www.ziarelive.ro/presa/hotnews.ro.html" >hotnews.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/scandalul-amenzilor-pentru-lipsa-plf-cum-vrea-guvernul-sa-corecteze-haosul-creat-cu-formularul-digital-cerut-la-intrarea-in-romania.html" title='​Scandalul amenzilor pentru lipsa PLF: Cum vrea Guvernul să corecteze haosul creat cu formularul digital cerut la intrarea în România'>​Scandalul amenzilor pentru lipsa PLF: Cum vrea Guvernul sa corecteze haosul creat cu formularul digital cerut la intrarea in Romania</a></h3>
<p>
<b><span class="updated" title="2022-02-01T22:00:59+02:00">22:00, 01.02.2022</span> - </b>
​Guvernul se pregatește sa aduca modificari majore la formularul digital (PLF) care trebuie completat acum la intrarea &icirc;n Rom&acirc;nia și care a generat un adevarat haos administrativ și un val de amenzi. Astfel, fomularul ar trebui completat cu cel mult 48 de ore &icirc;nainte de intrarea &icirc;n&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/peste-42000-de-persoane-au-intrat-in-tara-fara-sa-completeze-formularul-digital-au-primit-amenzi-de-peste-30000000-de-lei.html" title='Peste 42.000 de persoane au intrat în țară fără să completeze formularul digital. Au primit amenzi de peste 30.000.000 de lei'>Peste 42.000 de persoane au intrat in țara fara sa completeze formularul digital. Au primit amenzi de peste 30.000.000 de lei</a></h3>
<p>
<b><span class="updated" title="2022-01-06T12:25:28+02:00">12:25, 06.01.2022</span> - </b>
Peste 42.000 de persoane au intrat in Romania fara sa completeze formularul digital, in perioada cuprinsa intre Craciun si Revelion. Cuantumul amenzilor a fost de peste 30.000.000 de lei. In perioada 25.12- 31.11.2021 au intrat in țara 42.626 de persoane fara sa completeze formularul digital. Astfel,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/de-luni-cei-care-vin-in-romania-nu-mai-completeaza-declaratia-pe-proprie-raspundere-ci-doar-formularul-digital-plf.html" title='De luni, cei care vin în România nu mai completează declarația pe proprie răspundere, ci doar formularul digital PLF'>De luni, cei care vin in Romania nu mai completeaza declarația pe proprie raspundere, ci doar formularul digital PLF</a></h3>
<p>
<b><span class="updated" title="2021-12-18T17:50:33+02:00">17:50, 18.12.2021</span> - </b>
Guvernul condus de Nicolae Ciuca a informat ca de luni, 20 decembrie, cei care vin in Romania „nu vor mai fi nevoiți sa completeze declarația epidemiologica, verificata pana acum la punctele de trecere a frontierei”, pentru ca toate datele se vor regasi „in formularul digital de intrare in Romania”,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/de-la-20-decembrie-persoanele-care-intra-in-romania-trebuie-sa-completeze-formularul-digital.html" title='De la 20 decembrie, persoanele care intră în România trebuie să completeze formularul digital'>De la 20 decembrie, persoanele care intra in Romania trebuie sa completeze formularul digital</a></h3>
<p>
<b><span class="updated" title="2021-12-16T16:25:58+02:00">16:25, 16.12.2021</span> - </b>
 &Icirc;ncep&acirc;nd cu data de 20 decembrie, persoanele care intra &icirc;n Rom&acirc;nia trebuie sa completeze formularul digital de intrare &icirc;n aceasta țara, document adoptat la nivelul a 18 state din Uniunea Europeana.  Formularul este un document pe care sunt prezentate țarile și&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/toti-cei-care-vin-in-romania-vor-fi-obligati-de-luni-sa-completeze-un-formular-digital-de-localizare-a-pasagerilor.html" title='Toți cei care vin în România vor fi obligaţi de luni să completeze un formular digital de localizare a pasagerilor'>Toți cei care vin in Romania vor fi obligati de luni sa completeze un formular digital de localizare a pasagerilor</a></h3>
<p>
<b><span class="updated" title="2021-12-15T21:15:54+02:00">21:15, 15.12.2021</span> - </b>
Guvernul a aprobat in sedinta de astazi Ordonanta de Urgenta privind implementarea formularului de intrare in țara pentru pasageri. Orice persoana care intra in Romania, cetatean roman sau strain, trebuie sa completeze acest formular cu 24 de ore inainte, pe care il va prezenta politiei de frontiera&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/alexandru-rafila-formularul-digital-pentru-pasageri-va-trebui-completat-cu-24-de-ore-inaintea-intrarii-in-romania.html" title='Alexandru Rafila: Formularul digital pentru pasageri va trebui completat cu 24 de ore inaintea intrarii in Romania'>Alexandru Rafila: Formularul digital pentru pasageri va trebui completat cu 24 de ore inaintea intrarii in Romania</a></h3>
<p>
<b><span class="updated" title="2021-12-15T14:30:26+02:00">14:30, 15.12.2021</span> - </b>
Ministrul Sanatatii, Alexandru Rafila, a declarat miercuri, 15 decembrie, la finalul sedintei de guvern, ca a fost aprobata Ordonanta de Urgenta privind implementarea formularului de intrare in Romania pentru pasageri. "Cetatenii trebuie sa completeze acest certificat cu 24 de ore inainte de intrarea&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ccr-ii-da-dreptate-lui-isarescu-in-scandalul-cu-cnsas.html" title='CCR îi dă dreptate lui Isărescu în scandalul cu CNSAS'>CCR ii da dreptate lui Isarescu in scandalul cu CNSAS</a></h3>
<p>
<b><span class="updated" title="2021-11-23T15:26:25+02:00">15:26, 23.11.2021</span> - </b>
CCR a admis sesizarea lui Mugur Isarescu in dosarul in care CNSAS cere constatarea calitatii de colaborator al Securitatii. Judecatorii au constatat ca legea pe baza careia au fost reluate verificarile in cazul guvernatorului BNR este neconstitutionala. „Cu majoritate de voturi, a admis exceptia de&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/propunere-legislativa-masinile-cu-volan-pe-dreapta-interzisa-circulatia-pe-drumurile-publice.html" title='PROPUNERE LEGISLATIVĂ – Mașinile cu volan pe dreapta, interzisă circulația pe drumurile publice'>PROPUNERE LEGISLATIVA – Mașinile cu volan pe dreapta, interzisa circulația pe drumurile publice</a></h3>
<p>
<b><span class="updated" title="2021-11-15T09:25:24+02:00">09:25, 15.11.2021</span> - </b>
Este vorba despre o propunere legislativa privind imbunatațirea siguranței rutiere prin limitarea circulației pe drumurile publice a autovehiculelor inmatriculate sau inregistrate in Romania care au postul de conducere situat pe partea dreapta in raport cu planul median longitudinal al autovehiculului.&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="romania" href=https://www.ziarelive.ro/despre/romania.html>romania</a> 
<a class="label" title="guvernului" href=https://www.ziarelive.ro/despre/guvernului.html>guvernului</a> 
<a class="label" title="persoane" href=https://www.ziarelive.ro/despre/persoane.html>persoane</a> 
<a class="label" title="scandalul" href=https://www.ziarelive.ro/despre/scandalul.html>scandalul</a> 
<a class="label" title="digital" href=https://www.ziarelive.ro/despre/digital.html>digital</a> 
<a class="label" title="executivul" href=https://www.ziarelive.ro/despre/executivul.html>executivul</a> 
<a class="label" title="ordonantei" href=https://www.ziarelive.ro/despre/ordonantei.html>ordonantei</a> 
<a class="label" title="fundamentare" href=https://www.ziarelive.ro/despre/fundamentare.html>fundamentare</a> 
<a class="label" title="modificare" href=https://www.ziarelive.ro/despre/modificare.html>modificare</a> 
<a class="label" title="constatat" href=https://www.ziarelive.ro/despre/constatat.html>constatat</a> 
<a class="label" title="ordonanta" href=https://www.ziarelive.ro/despre/ordonanta.html>ordonanta</a> 
<a class="label" title="persoana" href=https://www.ziarelive.ro/despre/persoana.html>persoana</a> 
<a class="label" title="aplicarea" href=https://www.ziarelive.ro/despre/aplicarea.html>aplicarea</a> 
<a class="label" title="completeze" href=https://www.ziarelive.ro/despre/completeze.html>completeze</a> 
<a class="label" title="corectii" href=https://www.ziarelive.ro/despre/corectii.html>corectii</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/scandalul-amenzilor-pentru-lipsa-plf-guvernul-a-constatat-ca-unele-prevederi-sunt-greu-de-pus-in-aplicare-ce-corectii-pregateste-joi-executivul.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/s-a-stins-din-viata-viorica-raileanu-fost-director-al-lmv-ploiesti-si-profesor-de-matematica.html" title="S-a stins din viata Viorica Raileanu, fost director al LMV Ploiesti si profesor de matematica">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/411/s-a-stins-din-viata-viorica-raileanu-fost-director-al-lmv-ploiesti-si-profesor-de-matematica.jpg" alt="S-a stins din viata Viorica Raileanu, fost director al LMV Ploiesti si profesor de matematica" title="S-a stins din viata Viorica Raileanu, fost director al LMV Ploiesti si profesor de matematica" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/411/s-a-stins-din-viata-viorica-raileanu-fost-director-al-lmv-ploiesti-si-profesor-de-matematica.jpg" alt="S-a stins din viata Viorica Raileanu, fost director al LMV Ploiesti si profesor de matematica" title="S-a stins din viata Viorica Raileanu, fost director al LMV Ploiesti si profesor de matematica" /></noscript>                
                 </div> 
        <h5>
        S-a stins din viata Viorica Raileanu, fost director al LMV Ploiesti si profesor de matematica        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ne-a-parasit-doamna-doctor-lucica-vultur.html" title="Ne-a părăsit doamna doctor LUCICA VULTUR">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/102/ne-a-parasit-doamna-doctor-lucica-vultur.jpg" alt="Ne-a părăsit doamna doctor LUCICA VULTUR" title="Ne-a părăsit doamna doctor LUCICA VULTUR" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/102/ne-a-parasit-doamna-doctor-lucica-vultur.jpg" alt="Ne-a părăsit doamna doctor LUCICA VULTUR" title="Ne-a părăsit doamna doctor LUCICA VULTUR" /></noscript>                
                 </div> 
        <h5>
        Ne-a părăsit doamna doctor LUCICA VULTUR        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ultima-ora-cine-este-noul-antrenor-de-la-gloria-buzau.html" title="ULTIMĂ ORĂ! Cine este noul antrenor de la Gloria Buzău">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/400/ultima-ora-cine-este-noul-antrenor-de-la-gloria-buzau.jpg" alt="ULTIMĂ ORĂ! Cine este noul antrenor de la Gloria Buzău" title="ULTIMĂ ORĂ! Cine este noul antrenor de la Gloria Buzău" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/400/ultima-ora-cine-este-noul-antrenor-de-la-gloria-buzau.jpg" alt="ULTIMĂ ORĂ! Cine este noul antrenor de la Gloria Buzău" title="ULTIMĂ ORĂ! Cine este noul antrenor de la Gloria Buzău" /></noscript>                
                 </div> 
        <h5>
        ULTIMĂ ORĂ! Cine este noul antrenor de la Gloria Buzău        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-cu-patru-raniti-intre-care-un-copil-in-onesti.html" title="Accident grav cu patru răniţi, între care un copil, în Onești">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/273/accident-grav-cu-patru-raniti-intre-care-un-copil-in-onesti.jpeg" alt="Accident grav cu patru răniţi, între care un copil, în Onești" title="Accident grav cu patru răniţi, între care un copil, în Onești" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/273/accident-grav-cu-patru-raniti-intre-care-un-copil-in-onesti.jpeg" alt="Accident grav cu patru răniţi, între care un copil, în Onești" title="Accident grav cu patru răniţi, între care un copil, în Onești" /></noscript>                
                 </div> 
        <h5>
        Accident grav cu patru răniţi, între care un copil, în Onești        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/a-inceput-umplerea-conductei-de-apa-echipele-crab-au-finalizat-reparatia.html" title="A început umplerea conductei de apă! Echipele CRAB au finalizat reparația">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-02/273/a-inceput-umplerea-conductei-de-apa-echipele-crab-au-finalizat-reparatia.jpg" alt="A început umplerea conductei de apă! Echipele CRAB au finalizat reparația" title="A început umplerea conductei de apă! Echipele CRAB au finalizat reparația" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-02/273/a-inceput-umplerea-conductei-de-apa-echipele-crab-au-finalizat-reparatia.jpg" alt="A început umplerea conductei de apă! Echipele CRAB au finalizat reparația" title="A început umplerea conductei de apă! Echipele CRAB au finalizat reparația" /></noscript>                
                 </div> 
        <h5>
        A început umplerea conductei de apă! Echipele CRAB au finalizat reparația        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-rutier-grav-pe-de-70-o-persoana-si-a-pierdut-viata.html" title="Accident rutier grav pe DE 70 / O persoană și-a pierdut viața">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/297/accident-rutier-grav-pe-de-70-o-persoana-si-a-pierdut-viata.jpg" alt="Accident rutier grav pe DE 70 / O persoană și-a pierdut viața" title="Accident rutier grav pe DE 70 / O persoană și-a pierdut viața" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/297/accident-rutier-grav-pe-de-70-o-persoana-si-a-pierdut-viata.jpg" alt="Accident rutier grav pe DE 70 / O persoană și-a pierdut viața" title="Accident rutier grav pe DE 70 / O persoană și-a pierdut viața" /></noscript>                
                 </div> 
        <h5>
        Accident rutier grav pe DE 70 / O persoană și-a pierdut viața        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/foto-primele-imagini-de-la-locul-avariei-care-a-lasat-bacaul-fara-apa.html" title="FOTO: Primele imagini de la locul avariei care a lăsat Bacăul fără apă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-02/273/foto-primele-imagini-de-la-locul-avariei-care-a-lasat-bacaul-fara-apa.jpeg" alt="FOTO: Primele imagini de la locul avariei care a lăsat Bacăul fără apă" title="FOTO: Primele imagini de la locul avariei care a lăsat Bacăul fără apă" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-02/273/foto-primele-imagini-de-la-locul-avariei-care-a-lasat-bacaul-fara-apa.jpeg" alt="FOTO: Primele imagini de la locul avariei care a lăsat Bacăul fără apă" title="FOTO: Primele imagini de la locul avariei care a lăsat Bacăul fără apă" /></noscript>                
                 </div> 
        <h5>
        FOTO: Primele imagini de la locul avariei care a lăsat Bacăul fără apă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/gabor-mate-invitat-la-garantat-100-maine-seara-la-tvr-1-lumea-moderna-se-confrunta-cu-o-epidemie-de-singuratate.html" title="Gabor Maté, invitat la Garantat 100%, mâine seară, la TVR 1: Lumea modernă se confruntă cu o epidemie de singurătate">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/257/gabor-mate-invitat-la-garantat-100-maine-seara-la-tvr-1-lumea-moderna-se-confrunta-cu-o-epidemie-de-singuratate.jpeg" alt="Gabor Maté, invitat la Garantat 100%, mâine seară, la TVR 1: Lumea modernă se confruntă cu o epidemie de singurătate" title="Gabor Maté, invitat la Garantat 100%, mâine seară, la TVR 1: Lumea modernă se confruntă cu o epidemie de singurătate" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/257/gabor-mate-invitat-la-garantat-100-maine-seara-la-tvr-1-lumea-moderna-se-confrunta-cu-o-epidemie-de-singuratate.jpeg" alt="Gabor Maté, invitat la Garantat 100%, mâine seară, la TVR 1: Lumea modernă se confruntă cu o epidemie de singurătate" title="Gabor Maté, invitat la Garantat 100%, mâine seară, la TVR 1: Lumea modernă se confruntă cu o epidemie de singurătate" /></noscript>                
                 </div> 
        <h5>
        Gabor Maté, invitat la Garantat 100%, mâine seară, la TVR 1: Lumea modernă se confruntă cu o epidemie&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/prognoza-meteo-in-urmatoarele-zile-vor-fi-ninsori-abundente-si-viscol-puternic-in-mai-multe-judete-din-tara.html" title="Prognoza meteo: În următoarele zile vor fi ninsori abundente și viscol puternic în mai multe județe din țară">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/235/prognoza-meteo-in-urmatoarele-zile-vor-fi-ninsori-abundente-si-viscol-puternic-in-mai-multe-judete-din-tara.jpg" alt="Prognoza meteo: În următoarele zile vor fi ninsori abundente și viscol puternic în mai multe județe din țară" title="Prognoza meteo: În următoarele zile vor fi ninsori abundente și viscol puternic în mai multe județe din țară" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/235/prognoza-meteo-in-urmatoarele-zile-vor-fi-ninsori-abundente-si-viscol-puternic-in-mai-multe-judete-din-tara.jpg" alt="Prognoza meteo: În următoarele zile vor fi ninsori abundente și viscol puternic în mai multe județe din țară" title="Prognoza meteo: În următoarele zile vor fi ninsori abundente și viscol puternic în mai multe județe din țară" /></noscript>                
                 </div> 
        <h5>
        Prognoza meteo: În următoarele zile vor fi ninsori abundente și viscol puternic în mai multe județe&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/crab-reparatiile-conductei-se-finalizeaza-azi-apa-ar-putea-veni-maine.html" title="CRAB: Reparațiile conductei se finalizează azi, apa ar putea veni mâine">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-02/102/crab-reparatiile-conductei-se-finalizeaza-azi-apa-ar-putea-veni-maine.jpg" alt="CRAB: Reparațiile conductei se finalizează azi, apa ar putea veni mâine" title="CRAB: Reparațiile conductei se finalizează azi, apa ar putea veni mâine" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-02/102/crab-reparatiile-conductei-se-finalizeaza-azi-apa-ar-putea-veni-maine.jpg" alt="CRAB: Reparațiile conductei se finalizează azi, apa ar putea veni mâine" title="CRAB: Reparațiile conductei se finalizează azi, apa ar putea veni mâine" /></noscript>                
                 </div> 
        <h5>
        CRAB: Reparațiile conductei se finalizează azi, apa ar putea veni mâine        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/bacaul-ramane-fara-apa-avarie-la-conducta-de-transport-de-la-valea-uzului.html" title="Bacăul rămâne fără apă! Avarie la conducta de transport de la Valea Uzului">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/273/bacaul-ramane-fara-apa-avarie-la-conducta-de-transport-de-la-valea-uzului.jpg" alt="Bacăul rămâne fără apă! Avarie la conducta de transport de la Valea Uzului" title="Bacăul rămâne fără apă! Avarie la conducta de transport de la Valea Uzului" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/273/bacaul-ramane-fara-apa-avarie-la-conducta-de-transport-de-la-valea-uzului.jpg" alt="Bacăul rămâne fără apă! Avarie la conducta de transport de la Valea Uzului" title="Bacăul rămâne fără apă! Avarie la conducta de transport de la Valea Uzului" /></noscript>                
                 </div> 
        <h5>
        Bacăul rămâne fără apă! Avarie la conducta de transport de la Valea Uzului        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/bacau-patru-raniti-intre-care-un-copil-intr-un-accident-rutier-produs-la-onesti.html" title="Bacău: Patru răniţi, între care un copil, într-un accident rutier produs la Oneşti">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/405/bacau-patru-raniti-intre-care-un-copil-intr-un-accident-rutier-produs-la-onesti.jpg" alt="Bacău: Patru răniţi, între care un copil, într-un accident rutier produs la Oneşti" title="Bacău: Patru răniţi, între care un copil, într-un accident rutier produs la Oneşti" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/405/bacau-patru-raniti-intre-care-un-copil-intr-un-accident-rutier-produs-la-onesti.jpg" alt="Bacău: Patru răniţi, între care un copil, într-un accident rutier produs la Oneşti" title="Bacău: Patru răniţi, între care un copil, într-un accident rutier produs la Oneşti" /></noscript>                
                 </div> 
        <h5>
        Bacău: Patru răniţi, între care un copil, într-un accident rutier produs la Oneşti        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-pe-e70-un-mort-si-trei-raniti-in-zona-draganesti-vlasca.html" title="Accident grav pe E70: Un mort și trei răniți în zona Drăgănești Vlasca">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/456/accident-grav-pe-e70-un-mort-si-trei-raniti-in-zona-draganesti-vlasca.jpeg" alt="Accident grav pe E70: Un mort și trei răniți în zona Drăgănești Vlasca" title="Accident grav pe E70: Un mort și trei răniți în zona Drăgănești Vlasca" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/456/accident-grav-pe-e70-un-mort-si-trei-raniti-in-zona-draganesti-vlasca.jpeg" alt="Accident grav pe E70: Un mort și trei răniți în zona Drăgănești Vlasca" title="Accident grav pe E70: Un mort și trei răniți în zona Drăgănești Vlasca" /></noscript>                
                 </div> 
        <h5>
        Accident grav pe E70: Un mort și trei răniți în zona Drăgănești Vlasca        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/foto-sofer-baut-al-volan-accident-grav-ce-spune-politia.html" title="(FOTO) Șofer băut al volan, accident grav! Ce spune Poliția">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/400/foto-sofer-baut-al-volan-accident-grav-ce-spune-politia.jpeg" alt="(FOTO) Șofer băut al volan, accident grav! Ce spune Poliția" title="(FOTO) Șofer băut al volan, accident grav! Ce spune Poliția" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/400/foto-sofer-baut-al-volan-accident-grav-ce-spune-politia.jpeg" alt="(FOTO) Șofer băut al volan, accident grav! Ce spune Poliția" title="(FOTO) Șofer băut al volan, accident grav! Ce spune Poliția" /></noscript>                
                 </div> 
        <h5>
        (FOTO) Șofer băut al volan, accident grav! Ce spune Poliția        </h5></a>
      </li>
        </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/economice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>03 februarie 2022</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>9&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-4&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>4&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-8&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>2&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='snow' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>5&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>6&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='cloudy' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil ninsoare slabă (1–3 cm.) după-masă.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-9&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>1&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='snow' width='28' height='28'  title='Posibil ninsoare slabă (1–3 cm.) după-masă.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ceață dimineață.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>3&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ceață dimineață.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/40.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/12.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/29.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/16.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/48.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/47.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>30.01.2022</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>564.204,00</td>                                     <td>7.082.972,56</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 3 </td>                                 <td>62.689,33</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 283 </td>                                 <td>664,55</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 7.100 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>7.672.108,56</strong></td>                         </tr> 						                    </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 03 februarie 2022</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.3845</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.9457</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.755</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.939</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.4507</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>254.233</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.8204</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.6893</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.1937</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.121</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2423</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.5287</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>​Scandalul amenzilor pentru lipsa PLF: Guvernul a constatat ca unele prevederi sunt greu de pus in aplicare. Ce corectii pregateste joi Executivul</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
