<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Rezultate finale la Evaluarea Nationala 2021: creste numarul mediilor de zece si cel al mediilor minime</title>
        <meta name="keywords" content="ministerul educatiei,crestere,primit,puterea,media,finale,evaluarea nationala,evaluarii nationale,minime,egale,candidatilor,mediilor,la limba,la matematica,afisare" />
		<meta name="description" content="Numarul celor care au reusit sa ia media minima a crescut cu 0,10%, la fel si cel al elevilor care au obtinut media 10: de la 120, la 132 de&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/rezultate-finale-la-evaluarea-nationala-2021-creste-numarul-mediilor-de-zece-si-cel-al-mediilor-minime.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Rezultate finale la Evaluarea Nationala 2021: creste numarul mediilor de zece si cel al mediilor minime"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Numarul celor care au reusit sa ia media minima a crescut cu 0,10%, la fel si cel al elevilor care au obtinut media 10: de la 120, la 132 de&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/rezultate-finale-la-evaluarea-nationala-2021-creste-numarul-mediilor-de-zece-si-cel-al-mediilor-minime.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2021-07/235/rezultate-finale-la-evaluarea-nationala-2021-creste-numarul-mediilor-de-zece-si-cel-al-mediilor-minime.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/rezultate-finale-la-evaluarea-nationala-2021-creste-numarul-mediilor-de-zece-si-cel-al-mediilor-minime.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cand-va-inmormantat-decedatul-din-deflagratia-de-la-petromidia.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-07/54/cand-va-inmormantat-decedatul-din-deflagratia-de-la-petromidia.jpg" alt="Cand va inmormantat decedatul din deflagratia de la Petromidia" title="Cand va inmormantat decedatul din deflagratia de la Petromidia"  />
        <h4>Cand va inmormantat decedatul din deflagratia de la Petromidia</h4> </a>
        <p>
        Iulian Atanasiu, victima deflagratiei de vineri de la Petromidia, va fi inmormantat maine la Navodari.Slujba de inmormantare va avea loc, in jurul orelor 10.00, la biserica Sfantul Nicolae, din oras. Reamintim ca vineri a avut loc o puternica explozie la una din instalatiile&#8230; <a href="https://www.ziarelive.ro/stiri/cand-va-inmormantat-decedatul-din-deflagratia-de-la-petromidia.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/tocana-tiganeasca-dupa-reteta-narcisei-birjaru-din-finala-chefi-la-cutite-2021.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-07/233/tocana-tiganeasca-dupa-reteta-narcisei-birjaru-din-finala-chefi-la-cutite-2021.jpeg" alt="Tocană țigănească, după rețeta Narcisei Birjaru din finala Chefi la Cuțite 2021" title="Tocană țigănească, după rețeta Narcisei Birjaru din finala Chefi la Cuțite 2021"  />
        <h4>Tocană țigănească, după rețeta Narcisei Birjaru din finala Chefi la Cuțite 2021</h4> </a>
        <p>
        Narcisa Birjaru a făcut senzație la Chefi la Cuțite cu preparatele ei. Tânăra a avut atât de mult gust în farfurie, încât a ajuns în finală și a câștigat marele premiu de 30.000 de euro. Tocană țigănească, după rețeta Narcisei Birjaru&#8230; <a href="https://www.ziarelive.ro/stiri/tocana-tiganeasca-dupa-reteta-narcisei-birjaru-din-finala-chefi-la-cutite-2021.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/vitorul-director-general-al-companiei-amazon-va-primi-actiuni-de-peste-200-milioane-de-dolari.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-07/456/vitorul-director-general-al-companiei-amazon-va-primi-actiuni-de-peste-200-milioane-de-dolari.png" alt="Vitorul director general al companiei Amazon va primi acţiuni de peste 200 milioane de dolari" title="Vitorul director general al companiei Amazon va primi acţiuni de peste 200 milioane de dolari"  />
        <h4>Vitorul director general al companiei Amazon va primi acţiuni de peste 200 milioane de dolari</h4> </a>
        <p>
        Amazon.com Inc intenţionează să-i acorde viitorului director general Andy Jassy acţiuni suplimentare de peste 200 milioane de dolari, care vor fi plătite într-un termen de 10 ani, a anunţat cel mai mare retailer&#8230; <a href="https://www.ziarelive.ro/stiri/vitorul-director-general-al-companiei-amazon-va-primi-actiuni-de-peste-200-milioane-de-dolari.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/povestea-incredibila-a-emmei-raducanu-noua-senzatie-a-tenisului-mondial-era-sa-nici-nu-participe-la-wimbledon.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-07/456/povestea-incredibila-a-emmei-raducanu-noua-senzatie-a-tenisului-mondial-era-sa-nici-nu-participe-la-wimbledon.jpg" alt="Povestea incredibilă a Emmei Răducanu, noua senzație a tenisului mondial: era să nici nu participe la Wimbledon" title="Povestea incredibilă a Emmei Răducanu, noua senzație a tenisului mondial: era să nici nu participe la Wimbledon"  />
        <h4>Povestea incredibilă a Emmei Răducanu, noua senzație a tenisului mondial: era să nici nu participe la Wimbledon</h4> </a>
        <p>
        Organizatorii turneului de la Wimbledon au refuzat iniţial să-i acorde wild card jucătoarei Emma Răducanu, a dezvăluit, duminică, jurnalistul John Lloyd de la Daily Mail.&#8230; <a href="https://www.ziarelive.ro/stiri/povestea-incredibila-a-emmei-raducanu-noua-senzatie-a-tenisului-mondial-era-sa-nici-nu-participe-la-wimbledon.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/rezultate-finale-evaluare-nationala-2021-a-crescut-numarul-mediilor-de-10-cate-note-au-fost-marite-dupa-contestatii.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-07/11/rezultate-finale-evaluare-nationala-2021-a-crescut-numarul-mediilor-de-10-cate-note-au-fost-marite-dupa-contestatii.jpg" alt="Rezultate finale Evaluare Naţională 2021: a crescut numărul mediilor de 10. Câte note au fost mărite după contestaţii" title="Rezultate finale Evaluare Naţională 2021: a crescut numărul mediilor de 10. Câte note au fost mărite după contestaţii"  />
        <h4>Rezultate finale Evaluare Naţională 2021: a crescut numărul mediilor de 10. Câte note au fost mărite după contestaţii</h4> </a>
        <p>
        În urma afişării rezultatelor finale la Evaluarea Naţională 2021, peste 12.500 de note au fost majorate după contestaţii, iar aproape 6.000 au scăzut. În&#8230; <a href="https://www.ziarelive.ro/stiri/rezultate-finale-evaluare-nationala-2021-a-crescut-numarul-mediilor-de-10-cate-note-au-fost-marite-dupa-contestatii.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/s-a-infiintat-garda-forestiera-nationala-ce-rol-va-avea-institutia-si-cine-o-va-conduce.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-07/229/s-a-infiintat-garda-forestiera-nationala-ce-rol-va-avea-institutia-si-cine-o-va-conduce.jpg" alt="S-a înființat Garda Forestieră Națională. Ce rol va avea instituția și cine o va conduce" title="S-a înființat Garda Forestieră Națională. Ce rol va avea instituția și cine o va conduce"  />
        <h4>S-a înființat Garda Forestieră Națională. Ce rol va avea instituția și cine o va conduce</h4> </a>
        <p>
        Guvernul a aprobat miercuri, 30 iunie 2021, la propunerea Ministerului Mediului, Apelor și Pădurilor, o Ordonanță de Urgență pentru înființarea Gărzii Forestiere Naționale. Scopul noii instituţii este acela de&#8230; <a href="https://www.ziarelive.ro/stiri/s-a-infiintat-garda-forestiera-nationala-ce-rol-va-avea-institutia-si-cine-o-va-conduce.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/17-curiozitati-despre-cafea.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-07/82/17-curiozitati-despre-cafea.png" alt="17 curiozitati despre cafea" title="17 curiozitati despre cafea"  />
        <h4>17 curiozitati despre cafea</h4> </a>
        <p>
        Este primul lucru care îți trece prin minte dimineața, se ghicește în ea și dacă deschizi Facebook-ul după ce te-ai trezit e imposibil să nu vezi o postare cu sau despre ea. Da, te-ai prins, despre cafea este vorba ! E acea licoare magică care te trezește după cele mai grele seri sau te pregătește […] <a href="https://www.ziarelive.ro/stiri/17-curiozitati-despre-cafea.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/fondul-national-al-kuweitului-se-ridica-la-700-de-miliarde-de-dolari.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-07/14/fondul-national-al-kuweitului-se-ridica-la-700-de-miliarde-de-dolari.jpg" alt="Fondul național al Kuweitului se ridică la 700 de miliarde de dolari" title="Fondul național al Kuweitului se ridică la 700 de miliarde de dolari"  />
        <h4>Fondul național al Kuweitului se ridică la 700 de miliarde de dolari</h4> </a>
        <p>
        Cifre mari pentru Kuweit Fondul, care este administrat de Autoritatea de Investiții din Kuweit, are mai mult de 50% din investițiile sale depuse în Statele Unite, unde piețele de acțiuni au rămas șocate. Indicele de referință a crescut cu peste 8% față de trimestrul&#8230; <a href="https://www.ziarelive.ro/stiri/fondul-national-al-kuweitului-se-ridica-la-700-de-miliarde-de-dolari.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/alexandru-rafila-identifica-marea-greseala-a-guvernului-din-pacate-acest-lucru-nu-a-fost-facut.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-07/456/alexandru-rafila-identifica-marea-greseala-a-guvernului-din-pacate-acest-lucru-nu-a-fost-facut.jpg" alt="Alexandru Rafila identifică marea greșeală a Guvernului: Din păcate acest lucru nu a fost făcut" title="Alexandru Rafila identifică marea greșeală a Guvernului: Din păcate acest lucru nu a fost făcut"  />
        <h4>Alexandru Rafila identifică marea greșeală a Guvernului: Din păcate acest lucru nu a fost făcut</h4> </a>
        <p>
        Deputatul Partidului Social Democrat, Alexandru Rafila, consideră că adaptarea campaniei de vaccinare la fiecare mediu este esenţială, precizând că România are două luni la dispoziţie pentru a mări interesul&#8230; <a href="https://www.ziarelive.ro/stiri/alexandru-rafila-identifica-marea-greseala-a-guvernului-din-pacate-acest-lucru-nu-a-fost-facut.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/tragerea-la-sorti-pentru-campania-te-vaccinezi-si-castigiare-loc-duminica-sute-de-mii-de-euro-in-joc.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-07/392/tragerea-la-sorti-pentru-campania-te-vaccinezi-si-castigiare-loc-duminica-sute-de-mii-de-euro-in-joc.jpg" alt="Tragerea la sorți pentru campania „Te vaccinezi și câștigi” are loc duminică. Sute de mii de euro în joc" title="Tragerea la sorți pentru campania „Te vaccinezi și câștigi” are loc duminică. Sute de mii de euro în joc"  />
        <h4>Tragerea la sorți pentru campania „Te vaccinezi și câștigi” are loc duminică. Sute de mii de euro în joc</h4> </a>
        <p>
        Un report de aproximativ 28,90 de milioane de lei (peste 5,86 milioane de euro) este &icirc;n joc la categoria I a Joker, &icirc;n cadrul extragerilor loto care au loc duminică,&#8230; <a href="https://www.ziarelive.ro/stiri/tragerea-la-sorti-pentru-campania-te-vaccinezi-si-castigiare-loc-duminica-sute-de-mii-de-euro-in-joc.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ducesa-kate-a-facut-senzatie-pe-wimbledon-gestul-nemaivazut-care-a-topit-inimile-tuturor.html">Ducesa Kate a făcut senzație pe Wimbledon. Gestul nemaivăzut care a topit inimile tuturor</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cand-va-inmormantat-decedatul-din-deflagratia-de-la-petromidia.html">Cand va inmormantat decedatul din deflagratia de la Petromidia</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/4-iulie-1776-ziua-independentei-statelor-unite-n-iorga-in-numele-sfintelor-principii-ale-intemeierii-sale-marea-republica-a-lumii-noua-se-simte-chemata-a-da-umanitatii-legile-ei-viitoare-i.html">4 iulie 1776 – Ziua Independentei Statelor Unite N. Iorga: In numele sfintelor principii ale intemeierii&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/psd-ca-principal-partid-de-opozitie-cere-socoteala-pentru-situatia-catastrofala-in-care-a-ajuns-romania.html">PSD, ca principal partid de Opoziție, cere socoteală pentru situația catastrofală în care a ajuns România</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/pagina-de-facebook-a-europarlamentarului-maria-grapini-stearsa-de-proprii-angajati.html">Pagina de Facebook a europarlamentarului Maria Grapini, ștearsă de proprii angajați</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/aur-a-incercat-sa-blocheze-desfasurarea-marsului-psrm-video.html">AUR a încercat să blocheze desfășurarea marșului PSRM - Video</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rafila-despre-campania-de-vaccinare-avem-doua-luni-la-dispozitie-sa-marim-interesul-oamenilor.html">Rafila, despre campania de vaccinare: Avem două luni la dispoziţie să mărim interesul oamenilor</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cipru-incendiu-de-proportii-in-sudul-tarii-pe-fondul-unui-val-de-canicula-cu-temperaturi-de-45-de-grade-video.html">Cipru: Incendiu de proporţii în sudul ţării, pe fondul unui val de caniculă cu temperaturi de 45 de&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rezultate-finale-evaluarea-nationala-2021-vrancea-ramane-cu-patru-viitori-liceeni-de-zece.html">Rezultate finale Evaluarea Naţională 2021. Vrancea rămâne cu patru viitori liceeni de zece</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rezultate-finale-evaluare-nationala-2021-a-crescut-numarul-mediilor-de-10-cate-note-au-fost-marite-dupa-contestatii.html">Rezultate finale Evaluare Naţională 2021: a crescut numărul mediilor de 10. Câte note au fost mărite&#8230;</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ducesa-kate-a-facut-senzatie-pe-wimbledon-gestul-nemaivazut-care-a-topit-inimile-tuturor.html">Ducesa Kate a făcut senzație pe Wimbledon. Gestul nemaivăzut care a topit inimile tuturor</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cand-va-inmormantat-decedatul-din-deflagratia-de-la-petromidia.html">Cand va inmormantat decedatul din deflagratia de la Petromidia</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/4-iulie-1776-ziua-independentei-statelor-unite-n-iorga-in-numele-sfintelor-principii-ale-intemeierii-sale-marea-republica-a-lumii-noua-se-simte-chemata-a-da-umanitatii-legile-ei-viitoare-i.html">4 iulie 1776 – Ziua Independentei Statelor Unite N. Iorga: In numele sfintelor principii ale intemeierii&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/psd-ca-principal-partid-de-opozitie-cere-socoteala-pentru-situatia-catastrofala-in-care-a-ajuns-romania.html">PSD, ca principal partid de Opoziție, cere socoteală pentru situația catastrofală în care a ajuns România</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/pagina-de-facebook-a-europarlamentarului-maria-grapini-stearsa-de-proprii-angajati.html">Pagina de Facebook a europarlamentarului Maria Grapini, ștearsă de proprii angajați</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/aur-a-incercat-sa-blocheze-desfasurarea-marsului-psrm-video.html">AUR a încercat să blocheze desfășurarea marșului PSRM - Video</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rafila-despre-campania-de-vaccinare-avem-doua-luni-la-dispozitie-sa-marim-interesul-oamenilor.html">Rafila, despre campania de vaccinare: Avem două luni la dispoziţie să mărim interesul oamenilor</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cipru-incendiu-de-proportii-in-sudul-tarii-pe-fondul-unui-val-de-canicula-cu-temperaturi-de-45-de-grade-video.html">Cipru: Incendiu de proporţii în sudul ţării, pe fondul unui val de caniculă cu temperaturi de 45 de&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rezultate-finale-evaluarea-nationala-2021-vrancea-ramane-cu-patru-viitori-liceeni-de-zece.html">Rezultate finale Evaluarea Naţională 2021. Vrancea rămâne cu patru viitori liceeni de zece</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/rezultate-finale-evaluare-nationala-2021-a-crescut-numarul-mediilor-de-10-cate-note-au-fost-marite-dupa-contestatii.html">Rezultate finale Evaluare Naţională 2021: a crescut numărul mediilor de 10. Câte note au fost mărite&#8230;</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/societate.html" ><span itemprop="title">Societate</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/rezultate-finale-la-evaluarea-nationala-2021-creste-numarul-mediilor-de-zece-si-cel-al-mediilor-minime.html" title="Rezultate finale la Evaluarea Națională 2021: crește numărul mediilor de zece și cel al mediilor minime"><span itemprop="title">Rezultate finale la Evaluarea Națională 2021: crește numărul&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/rezultate-finale-la-evaluarea-nationala-2021-creste-numarul-mediilor-de-zece-si-cel-al-mediilor-minime.html" title='Rezultate finale la Evaluarea Națională 2021: crește numărul mediilor de zece și cel al mediilor minime' class='admin-link'>Rezultate finale la Evaluarea Națională 2021: crește numărul mediilor de zece și cel al mediilor minime</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2021-07-04T11:05:32+03:00" pubdate="pubdate">Duminică,  4 Iulie 2021, 11:05</time></b>
<script type="text/javascript">
var id=43908605;
</script>

<meta itemprop="datePublished" content="2021-07-04T11:05:32+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-07/235/rezultate-finale-la-evaluarea-nationala-2021-creste-numarul-mediilor-de-zece-si-cel-al-mediilor-minime.jpg" 
    alt="Rezultate finale la Evaluarea Națională 2021: crește numărul mediilor de zece și cel al mediilor minime" title="Rezultate finale la Evaluarea Națională 2021: crește numărul mediilor de zece și cel al mediilor minime" />
    </div>
  <p class="intro" itemprop="articleBody">Numarul celor care au reușit sa ia <em><b>media</b></em> minima a crescut cu 0,10%, la fel și cel al elevilor care au obținut <em><b>media</b></em> 10: de la 120, la 132 de elevi, conform rezultatelor <em><b>finale</b></em> ale Evaluarii Naționale 2021. Ministerul Educației a publicat, duminica, pe site-ul evaluare.edu.ro, rezultatele <em><b>finale</b></em> obținute dupa soluționarea contestațiilor de absolvenții clasei a VIII-a care au susținut probele Evaluarii Naționale. In urma reevaluarii lucrarilor contestate, proporția candidaților cu medii mai mari sau <em><b>egale</b></em> cu 5 (cinci) este de 76,90% (94.629 de candidați), in creștere cu 0,10% (103 candidați) fața&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://feedproxy.google.com/~r/puterea1/~3/_Q61k0BnIBo/" class="" rel="nofollow" target="_blank">Citeste articolul mai departe pe puterea.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din puterea.ro" href="https://www.ziarelive.ro/presa/puterea.ro.html" >puterea.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/77-dintre-elevi-medii-peste-5-la-evaluarea-nationala-alte-12-medii-de-10-dupa-contestatii.html" title='77% dintre elevi, medii peste 5 la Evaluarea Națională. Alte 12 medii de 10, după contestații'>77% dintre elevi, medii peste 5 la Evaluarea Naționala. Alte 12 medii de 10, dupa contestații</a></h3>
<p>
<b><span class="updated" title="2021-07-04T11:25:51+03:00">11:25, 04.07.2021</span> - </b>
Aproximativ 77 % dintre candidatii la Evaluarea Nationala au avut medii peste 5, in timp ce 132 de candidati au avut media 10, informeaza Ministerul Educatiei, care a publicat, duminica, rezultatele finale obtinute, dupa solutionarea contestatiilor, de absolventii clasei a VIII-a care au sustinut probele&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/au-fost-publicate-rezultatele-finale-la-evaluarea-nationala-vezi-ce-nota-ai-luat.html" title='Au fost publicate rezultatele finale la Evaluarea Națională. Vezi ce notă ai luat'>Au fost publicate rezultatele finale la Evaluarea Naționala. Vezi ce nota ai luat</a></h3>
<p>
<b><span class="updated" title="2021-07-04T11:00:40+03:00">11:00, 04.07.2021</span> - </b>
Astazi, 4 iulie, pe site-ul evaluare.edu.ro, au fost publicate de catre Ministerul Educației rezultatele finale obținute dupa soluționarea contestațiilor de catre absolvenții clasei a VIII-a care au susținut probele Evaluarii Naționale 2021. Va reamintim ca in Maramureș au fost depuse sute de contestații,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/cu-cat-a-crescut-numarul-elevilor-care-au-promovat-evaluarea-nationala-dupa-contestatii.html" title='Cu cât a crescut numărul elevilor care au promovat Evaluarea Națională după contestații'>Cu cat a crescut numarul elevilor care au promovat Evaluarea Naționala dupa contestații</a></h3>
<p>
<b><span class="updated" title="2021-07-04T10:50:53+03:00">10:50, 04.07.2021</span> - </b>
In urma contestațiilor, proporția candidaților cu medii mai mari sau egale cu 5 la Evaluarea Naționala 2021 este de 76,90% (94.629 de candidați), in creștere cu 0,10% (103 candidați) fața de rezultatele inițiale (76,80%), a informat Ministerul Educației.Primele rezultate la Evaluarea Naționala 2021&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/evaluarea-nationala-2021-rezultatele-finale-dupacontestatii-publicate-duminica.html" title='Evaluarea Națională 2021. Rezultatele finale după
contestații, publicate duminică'>Evaluarea Naționala 2021. Rezultatele finale dupa
contestații, publicate duminica</a></h3>
<p>
<b><span class="updated" title="2021-07-04T08:51:04+03:00">08:51, 04.07.2021</span> - </b>
&nbsp; &nbsp;  Un numar de 20.268 de contestatii au fost depuse la probele scrise din cadrul Evaluarii Nationale. &nbsp;  Comunicarea rezultatelor obtinute se face anonimizat, at&acirc;t &icirc;n centrele de examen, c&acirc;t si pe site-ul evaluare.edu.ro, respect&acirc;ndu-se&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/rezultate-evaluare-nationala-2021-constanta-notele-pe-eduro.html" title='Rezultate Evaluare Națională 2021 Constanța. Notele pe edu.ro'>Rezultate Evaluare Naționala 2021 Constanța. Notele pe edu.ro</a></h3>
<p>
<b><span class="updated" title="2021-06-29T11:35:35+03:00">11:35, 29.06.2021</span> - </b>
Absolvenții claselor a VIII-a din Constanța au susținut saptamana trecuta probele scrise la Evaluare Naționala 2021 și acum așteapta rezultatele pentru a se putea hotari la ce liceu vor merge mai departe. Rezultatele la Evaluare Naționala 2021 in Constanța vor fi publicate pe  edu.ro  și in format fizic&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/rezultate-evaluare-nationala-2021-suceava-notele-pe-eduro.html" title='Rezultate Evaluare Națională 2021 Suceava. Notele pe edu.ro'>Rezultate Evaluare Naționala 2021 Suceava. Notele pe edu.ro</a></h3>
<p>
<b><span class="updated" title="2021-06-29T05:10:58+03:00">05:10, 29.06.2021</span> - </b>
Absolvenții claselor a VIII-a din Suceava au susținut saptamana trecuta probele scrise la Evaluare Naționala 2021 și acum așteapta rezultatele pentru a se putea hotari la ce liceu vor merge mai departe. Rezultatele la Evaluare Naționala 2021 in Suceava vor fi publicate pe  edu.ro  și in format fizic&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/rezultate-evaluare-nationala-2021-tulcea-notele-pe-eduro.html" title='Rezultate Evaluare Națională 2021 Tulcea. Notele pe edu.ro'>Rezultate Evaluare Naționala 2021 Tulcea. Notele pe edu.ro</a></h3>
<p>
<b><span class="updated" title="2021-06-29T05:10:57+03:00">05:10, 29.06.2021</span> - </b>
Absolvenții claselor a VIII-a din Tulcea au susținut saptamana trecuta probele scrise la Evaluare Naționala 2021 și acum așteapta rezultatele pentru a se putea hotari la ce liceu vor merge mai departe. Rezultatele la Evaluare Naționala 2021 in Tulcea vor fi publicate pe  edu.ro  și in format fizic la&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/evaluare-nationala-2021-subiectele-la-matematica-in-curand-pe-libertatea.html" title='Evaluare Națională 2021. Subiectele la matematică, în curând pe Libertatea'>Evaluare Naționala 2021. Subiectele la matematica, in curand pe Libertatea</a></h3>
<p>
<b><span class="updated" title="2021-06-24T09:56:06+03:00">09:56, 24.06.2021</span> - </b>
Subiecte Matematica Evaluarea Naționala 2021. Peste 131.000 de absolventi ai clasei a VIII-a, dintre care 12.006 in municipiul Bucuresti, au fost inscrisi pentru a sustine Evaluarea Nationala 2021, in sesiunea care se va desfasura in perioada 22 iunie – 4 iulie 2021. Joi aceștia au primit Subiectele&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="ministerul educatiei" href=https://www.ziarelive.ro/despre/ministerul_educatiei.html>ministerul educatiei</a> 
<a class="label" title="crestere" href=https://www.ziarelive.ro/despre/crestere.html>crestere</a> 
<a class="label" title="primit" href=https://www.ziarelive.ro/despre/primit.html>primit</a> 
<a class="label" title="puterea" href=https://www.ziarelive.ro/despre/puterea.html>puterea</a> 
<a class="label" title="media" href=https://www.ziarelive.ro/despre/media.html>media</a> 
<a class="label" title="finale" href=https://www.ziarelive.ro/despre/finale.html>finale</a> 
<a class="label" title="evaluarea nationala" href=https://www.ziarelive.ro/despre/evaluarea_nationala.html>evaluarea nationala</a> 
<a class="label" title="evaluarii nationale" href=https://www.ziarelive.ro/despre/evaluarii_nationale.html>evaluarii nationale</a> 
<a class="label" title="minime" href=https://www.ziarelive.ro/despre/minime.html>minime</a> 
<a class="label" title="egale" href=https://www.ziarelive.ro/despre/egale.html>egale</a> 
<a class="label" title="candidatilor" href=https://www.ziarelive.ro/despre/candidatilor.html>candidatilor</a> 
<a class="label" title="mediilor" href=https://www.ziarelive.ro/despre/mediilor.html>mediilor</a> 
<a class="label" title="la limba" href=https://www.ziarelive.ro/despre/la_limba.html>la limba</a> 
<a class="label" title="la matematica" href=https://www.ziarelive.ro/despre/la_matematica.html>la matematica</a> 
<a class="label" title="afisare" href=https://www.ziarelive.ro/despre/afisare.html>afisare</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/rezultate-finale-la-evaluarea-nationala-2021-creste-numarul-mediilor-de-zece-si-cel-al-mediilor-minime.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/muncitor-mort-electrocutat-in-judetul-bacau-in-timp-ce-intervenea-pentru-a-remedia-o-avarie-produsa-de-vijelie.html" title="Muncitor mort electrocutat în județul Bacău, în timp ce intervenea pentru a remedia o avarie produsă de vijelie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/18/muncitor-mort-electrocutat-in-judetul-bacau-in-timp-ce-intervenea-pentru-a-remedia-o-avarie-produsa-de-vijelie.jpg" alt="Muncitor mort electrocutat în județul Bacău, în timp ce intervenea pentru a remedia o avarie produsă de vijelie" title="Muncitor mort electrocutat în județul Bacău, în timp ce intervenea pentru a remedia o avarie produsă de vijelie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/18/muncitor-mort-electrocutat-in-judetul-bacau-in-timp-ce-intervenea-pentru-a-remedia-o-avarie-produsa-de-vijelie.jpg" alt="Muncitor mort electrocutat în județul Bacău, în timp ce intervenea pentru a remedia o avarie produsă de vijelie" title="Muncitor mort electrocutat în județul Bacău, în timp ce intervenea pentru a remedia o avarie produsă de vijelie" /></noscript>                
                 </div> 
        <h5>
        Muncitor mort electrocutat în județul Bacău, în timp ce intervenea pentru a remedia o avarie produsă&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/foto-actiune-diicot-si-dga-167-de-perchezitii-domiciliare-pe-raza-judetelor-mehedinti-timis-cluj-si-dolj.html" title="FOTO – Acțiune DIICOT și DGA – 167 de percheziții domiciliare, pe raza județelor Mehedinți, Timiș, Cluj și Dolj">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/432/foto-actiune-diicot-si-dga-167-de-perchezitii-domiciliare-pe-raza-judetelor-mehedinti-timis-cluj-si-dolj.jpg" alt="FOTO – Acțiune DIICOT și DGA – 167 de percheziții domiciliare, pe raza județelor Mehedinți, Timiș, Cluj și Dolj" title="FOTO – Acțiune DIICOT și DGA – 167 de percheziții domiciliare, pe raza județelor Mehedinți, Timiș, Cluj și Dolj" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/432/foto-actiune-diicot-si-dga-167-de-perchezitii-domiciliare-pe-raza-judetelor-mehedinti-timis-cluj-si-dolj.jpg" alt="FOTO – Acțiune DIICOT și DGA – 167 de percheziții domiciliare, pe raza județelor Mehedinți, Timiș, Cluj și Dolj" title="FOTO – Acțiune DIICOT și DGA – 167 de percheziții domiciliare, pe raza județelor Mehedinți, Timiș, Cluj și Dolj" /></noscript>                
                 </div> 
        <h5>
        FOTO – Acțiune DIICOT și DGA – 167 de percheziții domiciliare, pe raza județelor Mehedinți, Timiș, Cluj&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-electrician-a-murit-electrocutat-pe-un-stalp-in-timpul-unei-interventii.html" title="Un electrician a murit electrocutat pe un stâlp, în timpul unei intervenții">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/273/un-electrician-a-murit-electrocutat-pe-un-stalp-in-timpul-unei-interventii.jpg" alt="Un electrician a murit electrocutat pe un stâlp, în timpul unei intervenții" title="Un electrician a murit electrocutat pe un stâlp, în timpul unei intervenții" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/273/un-electrician-a-murit-electrocutat-pe-un-stalp-in-timpul-unei-interventii.jpg" alt="Un electrician a murit electrocutat pe un stâlp, în timpul unei intervenții" title="Un electrician a murit electrocutat pe un stâlp, în timpul unei intervenții" /></noscript>                
                 </div> 
        <h5>
        Un electrician a murit electrocutat pe un stâlp, în timpul unei intervenții        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/update-accident-mortal-la-granita-dintre-valcea-si-gorj-elicopter-smurd-pentru-unul-dintre-cei-doi-copii-raniti-de-4-ani-foto.html" title="UPDATE Accident mortal la graniţa dintre Vâlcea şi Gorj. Elicopter SMURD pentru unul dintre cei doi copii răniţi, de 4 ani FOTO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/11/update-accident-mortal-la-granita-dintre-valcea-si-gorj-elicopter-smurd-pentru-unul-dintre-cei-doi-copii-raniti-de-4-ani-foto.jpg" alt="UPDATE Accident mortal la graniţa dintre Vâlcea şi Gorj. Elicopter SMURD pentru unul dintre cei doi copii răniţi, de 4 ani FOTO" title="UPDATE Accident mortal la graniţa dintre Vâlcea şi Gorj. Elicopter SMURD pentru unul dintre cei doi copii răniţi, de 4 ani FOTO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/11/update-accident-mortal-la-granita-dintre-valcea-si-gorj-elicopter-smurd-pentru-unul-dintre-cei-doi-copii-raniti-de-4-ani-foto.jpg" alt="UPDATE Accident mortal la graniţa dintre Vâlcea şi Gorj. Elicopter SMURD pentru unul dintre cei doi copii răniţi, de 4 ani FOTO" title="UPDATE Accident mortal la graniţa dintre Vâlcea şi Gorj. Elicopter SMURD pentru unul dintre cei doi copii răniţi, de 4 ani FOTO" /></noscript>                
                 </div> 
        <h5>
        UPDATE Accident mortal la graniţa dintre Vâlcea şi Gorj. Elicopter SMURD pentru unul dintre cei doi&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/caracatita-mafiota-protejata-de-politisti-organizatie-criminala-cu-ramificatii-in-timis-mehedinti-dolj-si-cluj-destructurata-de-diicot.html" title="Caracatița mafiotă protejată de polițiști: organizație criminală cu ramificații în Timiș, Mehedinți, Dolj și Cluj destructurată de DIICOT">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/212/caracatita-mafiota-protejata-de-politisti-organizatie-criminala-cu-ramificatii-in-timis-mehedinti-dolj-si-cluj-destructurata-de-diicot.jpg" alt="Caracatița mafiotă protejată de polițiști: organizație criminală cu ramificații în Timiș, Mehedinți, Dolj și Cluj destructurată de DIICOT" title="Caracatița mafiotă protejată de polițiști: organizație criminală cu ramificații în Timiș, Mehedinți, Dolj și Cluj destructurată de DIICOT" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/212/caracatita-mafiota-protejata-de-politisti-organizatie-criminala-cu-ramificatii-in-timis-mehedinti-dolj-si-cluj-destructurata-de-diicot.jpg" alt="Caracatița mafiotă protejată de polițiști: organizație criminală cu ramificații în Timiș, Mehedinți, Dolj și Cluj destructurată de DIICOT" title="Caracatița mafiotă protejată de polițiști: organizație criminală cu ramificații în Timiș, Mehedinți, Dolj și Cluj destructurată de DIICOT" /></noscript>                
                 </div> 
        <h5>
        Caracatița mafiotă protejată de polițiști: organizație criminală cu ramificații în Timiș, Mehedinți,&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/perchezitii-de-amploare-in-mehedinti-pentru-destructurarea-unei-retele-de-contrabanda-protejate-de-politisti-surse-seful-politiei-de-frontiera-vizat-in-dosar.html" title="Percheziții de AMPLOARE în Mehedinți pentru destructurarea unei rețele de contrabandă protejate de polițiști. Surse: Șeful Poliției de Frontieră, vizat în dosar">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/174/perchezitii-de-amploare-in-mehedinti-pentru-destructurarea-unei-retele-de-contrabanda-protejate-de-politisti-surse-seful-politiei-de-frontiera-vizat-in-dosar.jpg" alt="Percheziții de AMPLOARE în Mehedinți pentru destructurarea unei rețele de contrabandă protejate de polițiști. Surse: Șeful Poliției de Frontieră, vizat în dosar" title="Percheziții de AMPLOARE în Mehedinți pentru destructurarea unei rețele de contrabandă protejate de polițiști. Surse: Șeful Poliției de Frontieră, vizat în dosar" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/174/perchezitii-de-amploare-in-mehedinti-pentru-destructurarea-unei-retele-de-contrabanda-protejate-de-politisti-surse-seful-politiei-de-frontiera-vizat-in-dosar.jpg" alt="Percheziții de AMPLOARE în Mehedinți pentru destructurarea unei rețele de contrabandă protejate de polițiști. Surse: Șeful Poliției de Frontieră, vizat în dosar" title="Percheziții de AMPLOARE în Mehedinți pentru destructurarea unei rețele de contrabandă protejate de polițiști. Surse: Șeful Poliției de Frontieră, vizat în dosar" /></noscript>                
                 </div> 
        <h5>
        Percheziții de AMPLOARE în Mehedinți pentru destructurarea unei rețele de contrabandă protejate de polițiști.&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-rutier-grav-la-iesire-din-mihai-viteazu-judetul-constanta-o-masina-saa-rasturnat-soferul-a-murit-trei-raniti-dintre-care-doi-copii.html" title="Accident rutier grav la iesire din Mihai Viteazu-judetul Constanta. O masina saa rasturnat. Șoferul a murit. Trei raniti dintre care doi copii">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/54/accident-rutier-grav-la-iesire-din-mihai-viteazu-judetul-constanta-o-masina-saa-rasturnat-soferul-a-murit-trei-raniti-dintre-care-doi-copii.jpg" alt="Accident rutier grav la iesire din Mihai Viteazu-judetul Constanta. O masina saa rasturnat. Șoferul a murit. Trei raniti dintre care doi copii" title="Accident rutier grav la iesire din Mihai Viteazu-judetul Constanta. O masina saa rasturnat. Șoferul a murit. Trei raniti dintre care doi copii" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/54/accident-rutier-grav-la-iesire-din-mihai-viteazu-judetul-constanta-o-masina-saa-rasturnat-soferul-a-murit-trei-raniti-dintre-care-doi-copii.jpg" alt="Accident rutier grav la iesire din Mihai Viteazu-judetul Constanta. O masina saa rasturnat. Șoferul a murit. Trei raniti dintre care doi copii" title="Accident rutier grav la iesire din Mihai Viteazu-judetul Constanta. O masina saa rasturnat. Șoferul a murit. Trei raniti dintre care doi copii" /></noscript>                
                 </div> 
        <h5>
        Accident rutier grav la iesire din Mihai Viteazu-judetul Constanta. O masina saa rasturnat. Șoferul&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/retea-de-contrabanda-protejata-de-politie-destructurata-in-romania-perchezitii-in-cluj-si-alte-cateva-judete.html" title="Rețea de contrabandă protejată de poliție, destructurată în România. Percheziții în Cluj și alte câteva județe">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/88/retea-de-contrabanda-protejata-de-politie-destructurata-in-romania-perchezitii-in-cluj-si-alte-cateva-judete.jpg" alt="Rețea de contrabandă protejată de poliție, destructurată în România. Percheziții în Cluj și alte câteva județe" title="Rețea de contrabandă protejată de poliție, destructurată în România. Percheziții în Cluj și alte câteva județe" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/88/retea-de-contrabanda-protejata-de-politie-destructurata-in-romania-perchezitii-in-cluj-si-alte-cateva-judete.jpg" alt="Rețea de contrabandă protejată de poliție, destructurată în România. Percheziții în Cluj și alte câteva județe" title="Rețea de contrabandă protejată de poliție, destructurată în România. Percheziții în Cluj și alte câteva județe" /></noscript>                
                 </div> 
        <h5>
        Rețea de contrabandă protejată de poliție, destructurată în România. Percheziții în Cluj și alte câteva&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/90-de-persoane-duse-la-audieri-dupa-167-de-perchezitii-la-gruparile-protejate-de-politisti.html" title="90 de persoane duse la audieri, după 167 de percheziţii la grupările protejate de poliţişti">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/331/90-de-persoane-duse-la-audieri-dupa-167-de-perchezitii-la-gruparile-protejate-de-politisti.jpg" alt="90 de persoane duse la audieri, după 167 de percheziţii la grupările protejate de poliţişti" title="90 de persoane duse la audieri, după 167 de percheziţii la grupările protejate de poliţişti" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/331/90-de-persoane-duse-la-audieri-dupa-167-de-perchezitii-la-gruparile-protejate-de-politisti.jpg" alt="90 de persoane duse la audieri, după 167 de percheziţii la grupările protejate de poliţişti" title="90 de persoane duse la audieri, după 167 de percheziţii la grupările protejate de poliţişti" /></noscript>                
                 </div> 
        <h5>
        90 de persoane duse la audieri, după 167 de percheziţii la grupările protejate de poliţişti        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-30-iunie-2021-fecioarele-au-sansa-de-a-se-elibera-de-povara-unor-probleme-dificile-din-familie.html" title="Horoscop 30 iunie 2021. Fecioarele au șansa de a se elibera de povara unor probleme dificile din familie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/18/horoscop-30-iunie-2021-fecioarele-au-sansa-de-a-se-elibera-de-povara-unor-probleme-dificile-din-familie.jpg" alt="Horoscop 30 iunie 2021. Fecioarele au șansa de a se elibera de povara unor probleme dificile din familie" title="Horoscop 30 iunie 2021. Fecioarele au șansa de a se elibera de povara unor probleme dificile din familie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/18/horoscop-30-iunie-2021-fecioarele-au-sansa-de-a-se-elibera-de-povara-unor-probleme-dificile-din-familie.jpg" alt="Horoscop 30 iunie 2021. Fecioarele au șansa de a se elibera de povara unor probleme dificile din familie" title="Horoscop 30 iunie 2021. Fecioarele au șansa de a se elibera de povara unor probleme dificile din familie" /></noscript>                
                 </div> 
        <h5>
        Horoscop 30 iunie 2021. Fecioarele au șansa de a se elibera de povara unor probleme dificile din familie        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/fotovideo-accident-grav-la-limita-dintre-judetele-gorj-si-valcea-1-mort-si-4-raniti-printre-care-si-2-copii.html" title="FOTO/VIDEO Accident GRAV, la limita dintre judeţele Gorj şi Vâlcea: 1 mort și 4 răniți, printre care și 2 copii">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/174/fotovideo-accident-grav-la-limita-dintre-judetele-gorj-si-valcea-1-mort-si-4-raniti-printre-care-si-2-copii.jpg" alt="FOTO/VIDEO Accident GRAV, la limita dintre judeţele Gorj şi Vâlcea: 1 mort și 4 răniți, printre care și 2 copii" title="FOTO/VIDEO Accident GRAV, la limita dintre judeţele Gorj şi Vâlcea: 1 mort și 4 răniți, printre care și 2 copii" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/174/fotovideo-accident-grav-la-limita-dintre-judetele-gorj-si-valcea-1-mort-si-4-raniti-printre-care-si-2-copii.jpg" alt="FOTO/VIDEO Accident GRAV, la limita dintre judeţele Gorj şi Vâlcea: 1 mort și 4 răniți, printre care și 2 copii" title="FOTO/VIDEO Accident GRAV, la limita dintre judeţele Gorj şi Vâlcea: 1 mort și 4 răniți, printre care și 2 copii" /></noscript>                
                 </div> 
        <h5>
        FOTO/VIDEO Accident GRAV, la limita dintre judeţele Gorj şi Vâlcea: 1 mort și 4 răniți, printre care&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-violent-la-polovragi-un-barbat-de-35-de-ani-a-murit-pe-loc.html" title="Accident violent la Polovragi. Un bărbat de 35 de ani a murit pe loc">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/331/accident-violent-la-polovragi-un-barbat-de-35-de-ani-a-murit-pe-loc.jpg" alt="Accident violent la Polovragi. Un bărbat de 35 de ani a murit pe loc" title="Accident violent la Polovragi. Un bărbat de 35 de ani a murit pe loc" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/331/accident-violent-la-polovragi-un-barbat-de-35-de-ani-a-murit-pe-loc.jpg" alt="Accident violent la Polovragi. Un bărbat de 35 de ani a murit pe loc" title="Accident violent la Polovragi. Un bărbat de 35 de ani a murit pe loc" /></noscript>                
                 </div> 
        <h5>
        Accident violent la Polovragi. Un bărbat de 35 de ani a murit pe loc        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/eveniment-rutier-cu-4-persoane-implicate-in-localitatea-bobota.html" title="Eveniment rutier cu 4 persoane implicate în localitatea Bobota">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-07/72/eveniment-rutier-cu-4-persoane-implicate-in-localitatea-bobota.jpg" alt="Eveniment rutier cu 4 persoane implicate în localitatea Bobota" title="Eveniment rutier cu 4 persoane implicate în localitatea Bobota" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-07/72/eveniment-rutier-cu-4-persoane-implicate-in-localitatea-bobota.jpg" alt="Eveniment rutier cu 4 persoane implicate în localitatea Bobota" title="Eveniment rutier cu 4 persoane implicate în localitatea Bobota" /></noscript>                
                 </div> 
        <h5>
        Eveniment rutier cu 4 persoane implicate în localitatea Bobota        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/asociatia-gal-valea-buzaului-lanseaza-noi-proiecte-iata-oportunitatile.html" title="Asociația GAL Valea Buzăului lansează noi proiecte! Iată oportunitățile!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/400/asociatia-gal-valea-buzaului-lanseaza-noi-proiecte-iata-oportunitatile.jpg" alt="Asociația GAL Valea Buzăului lansează noi proiecte! Iată oportunitățile!" title="Asociația GAL Valea Buzăului lansează noi proiecte! Iată oportunitățile!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/400/asociatia-gal-valea-buzaului-lanseaza-noi-proiecte-iata-oportunitatile.jpg" alt="Asociația GAL Valea Buzăului lansează noi proiecte! Iată oportunitățile!" title="Asociația GAL Valea Buzăului lansează noi proiecte! Iată oportunitățile!" /></noscript>                
                 </div> 
        <h5>
        Asociația GAL Valea Buzăului lansează noi proiecte! Iată oportunitățile!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/bomba-un-student-anul-ii-la-drept-a-anulat-in-instanta-pandemia.html" title="Bombă! Un student anul II la Drept a anulat, în instanță, pandemia">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-07/136/bomba-un-student-anul-ii-la-drept-a-anulat-in-instanta-pandemia.jpg" alt="Bombă! Un student anul II la Drept a anulat, în instanță, pandemia" title="Bombă! Un student anul II la Drept a anulat, în instanță, pandemia" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-07/136/bomba-un-student-anul-ii-la-drept-a-anulat-in-instanta-pandemia.jpg" alt="Bombă! Un student anul II la Drept a anulat, în instanță, pandemia" title="Bombă! Un student anul II la Drept a anulat, în instanță, pandemia" /></noscript>                
                 </div> 
        <h5>
        Bombă! Un student anul II la Drept a anulat, în instanță, pandemia        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/societate"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>04 iulie 2021</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>17&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>29&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>17&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>27&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>12&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>24&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>14&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>30&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>19&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>28&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară după-masă.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>13&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>21&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil ploaie ușoară după-masă.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>13&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>23&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/38.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/36.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/22.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/17.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/31.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/49.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>01.07.2021</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>206.700,00</td>                                     <td>506.700,00</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 4 </td>                                 <td>17.225,00</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 154 </td>                                 <td>447,40</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 2.994 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>734.320,00</strong></td>                         </tr> 						                    </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 04 iulie 2021</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.166</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.9269</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.496</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>5.7313</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.3524</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>238.77</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.7359</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.6428</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>1.1342</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.1048</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.2306</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>2.5191</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Rezultate finale la Evaluarea Nationala 2021: creste numarul mediilor de zece si cel al mediilor minime</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
