<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Presedintele Statelor Unite, Donald Trump, declaratie despre riposta Iranului asupra a doua baze militare americane din Irak</title>
        <meta name="keywords" content="americane,casa alba,iranului,militare,presedintele statelor unite,declaratie,evaluarea,donald trump,riposta,erbil,al asad" />
		<meta name="description" content="Presedintele Statelor Unite sustine declaratii la Casa Alba dupa ce Iranul a anuntat ca fortele sale ar fi ucis 80 de teroristi americani&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/presedintele-statelor-unite-donald-trump-declaratie-despre-riposta-iranului-asupra-a-doua-baze-militare-americane-din-irak.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="Bucure?ti" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="Presedintele Statelor Unite, Donald Trump, declaratie despre riposta Iranului asupra a doua baze militare americane din Irak"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Presedintele Statelor Unite sustine declaratii la Casa Alba dupa ce Iranul a anuntat ca fortele sale ar fi ucis 80 de teroristi americani&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/presedintele-statelor-unite-donald-trump-declaratie-despre-riposta-iranului-asupra-a-doua-baze-militare-americane-din-irak.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2020-01/111/presedintele-statelor-unite-donald-trump-declaratie-despre-riposta-iranului-asupra-a-doua-baze-militare-americane-din-irak.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="https://www.ziarelive.ro/stiri/presedintele-statelor-unite-donald-trump-declaratie-despre-riposta-iranului-asupra-a-doua-baze-militare-americane-din-irak.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/ministerul-de-externe-avertizeaza-romanii-care-se-afla-sau-calatoresc-in-indonezia-ploi-torentiale-vant-puternic-si-valuri-de-4-metri-in-unele-regiuni.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-01/456/ministerul-de-externe-avertizeaza-romanii-care-se-afla-sau-calatoresc-in-indonezia-ploi-torentiale-vant-puternic-si-valuri-de-4-metri-in-unele-regiuni.jpg" alt="Ministerul de Externe avertizează românii care se află sau călătoresc în Indonezia: Ploi torențiale, vânt puternic și valuri de 4 metri în unele regiuni" title="Ministerul de Externe avertizează românii care se află sau călătoresc în Indonezia: Ploi torențiale, vânt puternic și valuri de 4 metri în unele regiuni"  />
        <h4>Ministerul de Externe avertizează românii care se află sau călătoresc în Indonezia: Ploi torențiale, vânt puternic și valuri de 4 metri în unele regiuni</h4> </a>
        <p>
        Ministerul de Externe avertizează românii care se află sau călătoresc în Indonezia&#8230; <a href="https://www.ziarelive.ro/stiri/ministerul-de-externe-avertizeaza-romanii-care-se-afla-sau-calatoresc-in-indonezia-ploi-torentiale-vant-puternic-si-valuri-de-4-metri-in-unele-regiuni.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/donald-trump-face-marele-anunt-dupa-atacurile-iranului-live.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-01/174/donald-trump-face-marele-anunt-dupa-atacurile-iranului-live.jpg" alt="Donald Trump face marele anunț după atacurile Iranului LIVE" title="Donald Trump face marele anunț după atacurile Iranului LIVE"  />
        <h4>Donald Trump face marele anunț după atacurile Iranului LIVE</h4> </a>
        <p>
        Razboi Iran. Casa Albă a anunțat că Donald Trump va face o declarație de presă miercuri la ora 18.00, ora României (11 am EST/4pm GMT), cu privire la reacția SUA după bombardamentul Iranului din Irak. REALITATEA.NET transmite în timp real declarațiile liderului american. <a href="https://www.ziarelive.ro/stiri/donald-trump-face-marele-anunt-dupa-atacurile-iranului-live.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/motivul-socant-pentru-care-shakira-nu-vrea-sa-se-casatoreasca-cu-gerard-pique-nu-vreau-sa-ma-priveasca.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-01/358/motivul-socant-pentru-care-shakira-nu-vrea-sa-se-casatoreasca-cu-gerard-pique-nu-vreau-sa-ma-priveasca.jpg" alt="Motivul şocant pentru care Shakira nu vrea să se căsătorească cu Gerard Pique: Nu vreau să mă privească..." title="Motivul şocant pentru care Shakira nu vrea să se căsătorească cu Gerard Pique: Nu vreau să mă privească..."  />
        <h4>Motivul şocant pentru care Shakira nu vrea să se căsătorească cu Gerard Pique: Nu vreau să mă privească...</h4> </a>
        <p>
        Artista a explicat că nu vrea să se mărite cu tatăl copiilor ei pentru că îi e teamă de căsătorie şi de cum ar putea fi privită în calitate de soţie. „Căsătoria mă sperie.&#8230; <a href="https://www.ziarelive.ro/stiri/motivul-socant-pentru-care-shakira-nu-vrea-sa-se-casatoreasca-cu-gerard-pique-nu-vreau-sa-ma-priveasca.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/grigore-arbore-tenebrele-lumii-si-un-trio-infernal.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-01/150/grigore-arbore-tenebrele-lumii-si-un-trio-infernal.jpg" alt="Grigore Arbore: Tenebrele lumii si  un “Trio Infernal”  " title="Grigore Arbore: Tenebrele lumii si  un “Trio Infernal”  "  />
        <h4>Grigore Arbore: Tenebrele lumii si  un “Trio Infernal”  </h4> </a>
        <p>
        Farhana Haque Rahmna este o excelentà cunàscàtoare ale punctelor critice ale vietii comunitàtilor ce tràiesc pe planeta noastrà. Pe parcursul a peste trei decenii  a tràit, din pozitia de inalt functionar al organizatiilor ONU, experienta dificultàtilor zilnice ale populatiilor&#8230; <a href="https://www.ziarelive.ro/stiri/grigore-arbore-tenebrele-lumii-si-un-trio-infernal.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/videofoto-nicio-zi-fara-scandal-la-atp-cup-cuevas-si-a-iesit-din-minti-du-te-dracu-prostule-cheama-politia-cheama-baywatch-ul-din-australia.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-01/55/videofoto-nicio-zi-fara-scandal-la-atp-cup-cuevas-si-a-iesit-din-minti-du-te-dracu-prostule-cheama-politia-cheama-baywatch-ul-din-australia.jpg" alt="VIDEO+FOTO Nicio zi fără scandal la ATP Cup » Cuevas și-a ieșit din minți: „Du-te dracu, prostule! Cheamă poliția, cheamă Baywatch-ul din Australia”" title="VIDEO+FOTO Nicio zi fără scandal la ATP Cup » Cuevas și-a ieșit din minți: „Du-te dracu, prostule! Cheamă poliția, cheamă Baywatch-ul din Australia”"  />
        <h4>VIDEO+FOTO Nicio zi fără scandal la ATP Cup » Cuevas și-a ieșit din minți: „Du-te dracu, prostule! Cheamă poliția, cheamă Baywatch-ul din Australia”</h4> </a>
        <p>
        Uruguayanul Pablo Cuevas (45 ATP) a pierdut meciul de la ATP Cup cu georgianul&#8230; <a href="https://www.ziarelive.ro/stiri/videofoto-nicio-zi-fara-scandal-la-atp-cup-cuevas-si-a-iesit-din-minti-du-te-dracu-prostule-cheama-politia-cheama-baywatch-ul-din-australia.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/islanda-romania-vikingii-au-probleme-cu-vedetele-ragnar-sigurdsson-s-ar-fi-despartit-de-rostov-din-cauza-alcoolului-si-ar-putea-ajunge-la-echipa-lui-sumudica.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-01/55/islanda-romania-vikingii-au-probleme-cu-vedetele-ragnar-sigurdsson-s-ar-fi-despartit-de-rostov-din-cauza-alcoolului-si-ar-putea-ajunge-la-echipa-lui-sumudica.jpg" alt="ISLANDA- ROMÂNIA // Vikingii au probleme cu vedetele! Ragnar Sigurdsson s-ar fi despărțit de Rostov din cauza alcoolului și ar putea ajunge la echipa lui Șumudică" title="ISLANDA- ROMÂNIA // Vikingii au probleme cu vedetele! Ragnar Sigurdsson s-ar fi despărțit de Rostov din cauza alcoolului și ar putea ajunge la echipa lui Șumudică"  />
        <h4>ISLANDA- ROMÂNIA // Vikingii au probleme cu vedetele! Ragnar Sigurdsson s-ar fi despărțit de Rostov din cauza alcoolului și ar putea ajunge la echipa lui Șumudică</h4> </a>
        <p>
        Gylfi Sigurdsson, cel mai bun jucător islandez, a fost anunțat că&#8230; <a href="https://www.ziarelive.ro/stiri/islanda-romania-vikingii-au-probleme-cu-vedetele-ragnar-sigurdsson-s-ar-fi-despartit-de-rostov-din-cauza-alcoolului-si-ar-putea-ajunge-la-echipa-lui-sumudica.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/assmb-spune-ca-noul-regulament-intern-prin-care-le-impune-medicilor-tacerea-nu-se-aplica-la-spitalele-din-subordine-ci-doar-in-interiorul-administratiei.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-01/18/assmb-spune-ca-noul-regulament-intern-prin-care-le-impune-medicilor-tacerea-nu-se-aplica-la-spitalele-din-subordine-ci-doar-in-interiorul-administratiei.jpg" alt="ASSMB spune că noul regulament intern prin care le impune medicilor tăcerea nu se aplică la spitalele din subordine, ci doar în interiorul administrației" title="ASSMB spune că noul regulament intern prin care le impune medicilor tăcerea nu se aplică la spitalele din subordine, ci doar în interiorul administrației"  />
        <h4>ASSMB spune că noul regulament intern prin care le impune medicilor tăcerea nu se aplică la spitalele din subordine, ci doar în interiorul administrației</h4> </a>
        <p>
        „Regulamentul intern la care se face referire în articol este regulamentul intern al&#8230; <a href="https://www.ziarelive.ro/stiri/assmb-spune-ca-noul-regulament-intern-prin-care-le-impune-medicilor-tacerea-nu-se-aplica-la-spitalele-din-subordine-ci-doar-in-interiorul-administratiei.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/donald-trump-reactie-oficiala-dupa-atacul-din-iran-nu-s-au-pierdut-vieti-americane-planul-presedintelui-sua.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-01/235/donald-trump-reactie-oficiala-dupa-atacul-din-iran-nu-s-au-pierdut-vieti-americane-planul-presedintelui-sua.jpg" alt="Donald Trump, REACȚIE oficială după atacul din Iran: ”Nu s-au pierdut vieți americane”. PLANUL președintelui SUA" title="Donald Trump, REACȚIE oficială după atacul din Iran: ”Nu s-au pierdut vieți americane”. PLANUL președintelui SUA"  />
        <h4>Donald Trump, REACȚIE oficială după atacul din Iran: ”Nu s-au pierdut vieți americane”. PLANUL președintelui SUA</h4> </a>
        <p>
        La ora 18.00, ora României a venit și reacția oficială a lui Donald Trump, de la Casa Albă. "Voi cere NATO să se implice mai mult în Orientul Mijlociu. Iranului&#8230; <a href="https://www.ziarelive.ro/stiri/donald-trump-reactie-oficiala-dupa-atacul-din-iran-nu-s-au-pierdut-vieti-americane-planul-presedintelui-sua.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/numeroase-companii-aeriene-inclusiv-air-france-si-lufthansa-suspenda-survolarea-spatiilor-aeriene-ale-iranului-li-irakului.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-01/456/numeroase-companii-aeriene-inclusiv-air-france-si-lufthansa-suspenda-survolarea-spatiilor-aeriene-ale-iranului-li-irakului.jpg" alt="Numeroase companii aeriene, inclusiv Air France şi Lufthansa suspendă survolarea spaţiilor aeriene ale Iranului li Irakului" title="Numeroase companii aeriene, inclusiv Air France şi Lufthansa suspendă survolarea spaţiilor aeriene ale Iranului li Irakului"  />
        <h4>Numeroase companii aeriene, inclusiv Air France şi Lufthansa suspendă survolarea spaţiilor aeriene ale Iranului li Irakului</h4> </a>
        <p>
        Numeroase companii aeriene, inclusiv Air France şi Lufthansa, au anunţat miercuri o suspendare a survolării spaţiilor aeriene ale Iranului li Irakului,&#8230; <a href="https://www.ziarelive.ro/stiri/numeroase-companii-aeriene-inclusiv-air-france-si-lufthansa-suspenda-survolarea-spatiilor-aeriene-ale-iranului-li-irakului.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/video-carlos-ghosn-in-prima-conferinta-de-la-libertate-decizia-de-a-fugi-a-fost-cea-mai-grea-din-viata-mea.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-01/31/video-carlos-ghosn-in-prima-conferinta-de-la-libertate-decizia-de-a-fugi-a-fost-cea-mai-grea-din-viata-mea.jpg" alt="(video) Carlos Ghosn, în prima conferinţă de la libertate: „Decizia de a fugi a fost cea mai grea din viața mea”" title="(video) Carlos Ghosn, în prima conferinţă de la libertate: „Decizia de a fugi a fost cea mai grea din viața mea”"  />
        <h4>(video) Carlos Ghosn, în prima conferinţă de la libertate: „Decizia de a fugi a fost cea mai grea din viața mea”</h4> </a>
        <p>
        Carlos Ghosn a susținut în această după amiază de miercuri prima sa conferință de presă după ce a fugit din Japonia și s-a stabilit în Liban . Cel puţin 100 de&#8230; <a href="https://www.ziarelive.ro/stiri/video-carlos-ghosn-in-prima-conferinta-de-la-libertate-decizia-de-a-fugi-a-fost-cea-mai-grea-din-viata-mea.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mapn-a-fost-semnat-primul-contract-pentru-achizitia-de-platforme-de-transport-pe-roti-pentru-armata.html">MApN: A fost semnat primul contract pentru achiziţia de platforme de transport pe roţi pentru Armată</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/gorj-pesta-porcina-confirmata-intr-un-fond-de-vanatoare-privat-circa-1500-de-mistreti-trebuie-impuscati.html">Gorj: Pesta porcină, confirmată într-un fond de vânătoare privat; circa 1.500 de mistreţi trebuie împuşcaţi</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/afla-mai-multe-despre-kakeibo-arta-japoneza-de-a-economisi-bani.html">Află mai multe despre Kakeibo: arta japoneză de a economisi bani</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cele-mai-tari-trucuri-care-iti-vor-schimba-viata-in-2020.html">Cele mai tari trucuri care îți vor schimba viața în 2020</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/donald-trump-reactie-oficiala-dupa-atacul-din-iran-nu-s-au-pierdut-vieti-americane-planul-presedintelui-sua.html">Donald Trump, REACȚIE oficială după atacul din Iran: ”Nu s-au pierdut vieți americane”. PLANUL președintelui&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/neamt-accident-cu-o-victima-pe-dn15-in-localitatea-podoleni.html">Neamţ: Accident cu o victimă pe DN15, în localitatea Podoleni</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/neamt-coliziune-intre-trei-aututorisme-in-municipiul-piatra-neamt-un-barbat-a-fost-ranit.html">Neamţ: Coliziune între trei aututorisme în municipiul Piatra-Neamţ; un bărbat a fost rănit</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/emy-alupei-ultima-fecioara-din-showbiz-cantareata-a-spus-motivul-pentru-care-nu-s-a-iubit-cu-nici-un-barbat-pana-la-20-de-ani-video.html">Emy Alupei, ultima fecioară din showbiz! Cântăreața a spus motivul pentru care nu s-a iubit cu nici&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/galati-ancheta-dupa-ce-o-fata-de-13-ani-a-primit-pe-telefon-aproape-800-de-mesaje-de-amenintare.html">Galaţi: Anchetă, după ce o fată de 13 ani a primit pe telefon aproape 800 de mesaje de ameninţare</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/o-invatatoare-din-corabia-a-furat-de-la-cel-mai-bun-mester-popular-secretele-unei-meserii-aproape-uitate-in-cat-timp-a-terminat-primul-cojoc.html">O învățătoare din Corabia ”a furat” de la cel mai bun meșter popular secretele unei meserii aproape&#8230;</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mapn-a-fost-semnat-primul-contract-pentru-achizitia-de-platforme-de-transport-pe-roti-pentru-armata.html">MApN: A fost semnat primul contract pentru achiziţia de platforme de transport pe roţi pentru Armată</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/gorj-pesta-porcina-confirmata-intr-un-fond-de-vanatoare-privat-circa-1500-de-mistreti-trebuie-impuscati.html">Gorj: Pesta porcină, confirmată într-un fond de vânătoare privat; circa 1.500 de mistreţi trebuie împuşcaţi</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/afla-mai-multe-despre-kakeibo-arta-japoneza-de-a-economisi-bani.html">Află mai multe despre Kakeibo: arta japoneză de a economisi bani</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cele-mai-tari-trucuri-care-iti-vor-schimba-viata-in-2020.html">Cele mai tari trucuri care îți vor schimba viața în 2020</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/donald-trump-reactie-oficiala-dupa-atacul-din-iran-nu-s-au-pierdut-vieti-americane-planul-presedintelui-sua.html">Donald Trump, REACȚIE oficială după atacul din Iran: ”Nu s-au pierdut vieți americane”. PLANUL președintelui&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/neamt-accident-cu-o-victima-pe-dn15-in-localitatea-podoleni.html">Neamţ: Accident cu o victimă pe DN15, în localitatea Podoleni</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/neamt-coliziune-intre-trei-aututorisme-in-municipiul-piatra-neamt-un-barbat-a-fost-ranit.html">Neamţ: Coliziune între trei aututorisme în municipiul Piatra-Neamţ; un bărbat a fost rănit</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/emy-alupei-ultima-fecioara-din-showbiz-cantareata-a-spus-motivul-pentru-care-nu-s-a-iubit-cu-nici-un-barbat-pana-la-20-de-ani-video.html">Emy Alupei, ultima fecioară din showbiz! Cântăreața a spus motivul pentru care nu s-a iubit cu nici&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/galati-ancheta-dupa-ce-o-fata-de-13-ani-a-primit-pe-telefon-aproape-800-de-mesaje-de-amenintare.html">Galaţi: Anchetă, după ce o fată de 13 ani a primit pe telefon aproape 800 de mesaje de ameninţare</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/o-invatatoare-din-corabia-a-furat-de-la-cel-mai-bun-mester-popular-secretele-unei-meserii-aproape-uitate-in-cat-timp-a-terminat-primul-cojoc.html">O învățătoare din Corabia ”a furat” de la cel mai bun meșter popular secretele unei meserii aproape&#8230;</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/externe.html" ><span itemprop="title">Externe</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/presedintele-statelor-unite-donald-trump-declaratie-despre-riposta-iranului-asupra-a-doua-baze-militare-americane-din-irak.html" title="Președintele Statelor Unite, Donald Trump, declarație despre riposta Iranului asupra a două baze militare americane din Irak"><span itemprop="title">Președintele Statelor Unite, Donald Trump, declarație despre&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/presedintele-statelor-unite-donald-trump-declaratie-despre-riposta-iranului-asupra-a-doua-baze-militare-americane-din-irak.html" title='Președintele Statelor Unite, Donald Trump, declarație despre riposta Iranului asupra a două baze militare americane din Irak' class='admin-link'>Președintele Statelor Unite, Donald Trump, declarație despre riposta Iranului asupra a două baze militare americane din Irak</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2020-01-08T18:09:38+02:00" pubdate="pubdate">Miercuri,  8 Ianuarie 2020, 18:09</time></b>
<script type="text/javascript">
var id=42430025;
</script>

<meta itemprop="datePublished" content="2020-01-08T18:09:38+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/111/presedintele-statelor-unite-donald-trump-declaratie-despre-riposta-iranului-asupra-a-doua-baze-militare-americane-din-irak.jpg" 
    alt="Președintele Statelor Unite, Donald Trump, declarație despre riposta Iranului asupra a două baze militare americane din Irak" title="Președintele Statelor Unite, Donald Trump, declarație despre riposta Iranului asupra a două baze militare americane din Irak" />
    </div>
  <p class="intro" itemprop="articleBody">Președintele Statelor Unite susține declarații la <a href="https://www.ziarelive.ro/despre/casa_alba.html" rel='tag' title='casa alba'>Casa Alba</a> dupa ce Iranul a anunțat ca forțele sale ar fi ucis "80 de teroriști americani" in doua atacuri asupra bazelor din <em><b>Erbil</b></em> și <a href="https://www.ziarelive.ro/despre/al_asad.html" rel='tag' title='al asad'>Al Asad</a>. "<em><b>Evaluarea</b></em> pagubelor si victimelor este in curs.</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="http://stiri.tvr.ro/pre-edintele-statelor-unite-donald-trump-declara-ie-despre-riposta-iranului-asupra-a-doua-baze-militare-americane-din-irak_854781.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe tvrinfo.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din tvrinfo.ro" href="https://www.ziarelive.ro/presa/tvrinfo.ro.html" >tvrinfo.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/livevideo-trump-va-sustine-o-declaratie-de-presa-la-casa-alba-dupa-atacul-iranian-asupra-trupelor-sua-din-irak.html" title='LIVEVIDEO Trump va susține o declarație de presă la Casa Albă, după atacul iranian asupra trupelor SUA din Irak'>LIVEVIDEO Trump va susține o declarație de presa la Casa Alba, dupa atacul iranian asupra trupelor SUA din Irak</a></h3>
<p>
<b><span class="updated" title="2020-01-08T18:07:08+02:00">18:07, 08.01.2020</span> - </b>
Președintele american Donald Trump va susține o declarație de presa, miercuri, de la ora 18.00, de la Casa Alba, dupa atacurile iraniene asupra bazelor militare utilizate de americani &icirc;n Irak, relateaza AFP. Iranul a revendicat responsabilitatea pentru atacul cu rachete balistice, ca reacție a&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/video-cum-va-raspunde-america-loviturilor-iraniene-trump-asteptat-sa-faca-o-declaratie-astazi.html" title='VIDEO Cum va răspunde America loviturilor iraniene. Trump, aşteptat să facă o declaraţie astăzi'>VIDEO Cum va raspunde America loviturilor iraniene. Trump, asteptat sa faca o declaratie astazi</a></h3>
<p>
<b><span class="updated" title="2020-01-08T10:18:36+02:00">10:18, 08.01.2020</span> - </b>
Secretarul de stat al SUA, Mike Pompeo, si seful Pentagonului, Mark Esper, au ajuns la Casa Alba dupa atacul cu rachete iraniene impotriva unor baze militare din Irak, unde stationau trupe americane. Presedintele Statelor Unite, Donald Trump, a anuntat marti seara ca va face o declaratie miercuri dimineata.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/video-iranul-riposteaza-22-de-rachete-au-lovit-doua-baze-militare-americane-din-irak.html" title='(video) Iranul ripostează: 22 de rachete au lovit două baze militare americane din Irak'>(video) Iranul riposteaza: 22 de rachete au lovit doua baze militare americane din Irak</a></h3>
<p>
<b><span class="updated" title="2020-01-08T10:08:48+02:00">10:08, 08.01.2020</span> - </b>
Peste 20 de rachete au lovit, marți noaptea, baza aeriana al-Asad și baza miliara din Erbil, din vestul Irakului, care gazduiesc soldați americani, informeaza Digi 24.ro , cu referire la CNN. Atacul a fost inițiat de pe teritoriul Iranului, iar rachetele folosite ar fi balistice. Teheranul a revendicat&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/iranul-sustine-ca-trump-incearca-sa-minimalizeze-atacul-impotriva-unor-obiective-americane-din-irak.html" title='Iranul susţine că Trump încearcă să minimalizeze atacul împotriva unor obiective americane din Irak'>Iranul sustine ca Trump incearca sa minimalizeze atacul impotriva unor obiective americane din Irak</a></h3>
<p>
<b><span class="updated" title="2020-01-08T09:47:37+02:00">09:47, 08.01.2020</span> - </b>
Televiziunea de stat din Iran a afirmat miercuri ca presedintele Statelor Unite, Donald Trump, incearca sa minimalizeze pagubele provocate de atacurile iraniene cu rachete asupra unor obiective americane din Irak.  Iranul a lansat marti noaptea rachete asupra fortelor din Irak conduse de&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/cum-va-raspunde-america-loviturilor-iraniene-trump-asteptat-sa-faca-o-declaratie-astazi.html" title='Cum va răspunde America loviturilor iraniene. Trump aşteptat să facă o declaraţie astăzi'>Cum va raspunde America loviturilor iraniene. Trump asteptat sa faca o declaratie astazi</a></h3>
<p>
<b><span class="updated" title="2020-01-08T09:43:31+02:00">09:43, 08.01.2020</span> - </b>
Secretarul de stat al SUA, Mike Pompeo, si seful Pentagonului, Mark Esper, au ajuns la Casa Alba dupa atacul cu rachete iraniene impotriva unor baze militare din Irak, unde stationau trupe americane. Presedintele Statelor Unite, Donald Trump, a anuntat marti seara ca va face o declaratie miercuri dimineata.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/news-alert-atac-iranian-cu-rachete-asupra-bazelor-sua-din-irak.html" title='(NEWS ALERT) Atac iranian cu rachete asupra bazelor SUA din Irak'>(NEWS ALERT) Atac iranian cu rachete asupra bazelor SUA din Irak</a></h3>
<p>
<b><span class="updated" title="2020-01-08T06:14:05+02:00">06:14, 08.01.2020</span> - </b>
UPDATE –  Presedintele Statelor Unite, Donald Trump, a anuntat marti seara ca va face o declaratie miercuri dimineata dupa loviturile iraniene asupra unor baze militare din Irak unde stationeaza soldati americani, noteaza AFP. ‘Evaluarea pagubelor si victimelor este in curs. Pana in prezent, totul este&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/iran-trump-va-face-o-declaratie-miercuri-dimineata.html" title='Iran: Trump va face o declaraţie miercuri dimineaţă'>Iran: Trump va face o declaratie miercuri dimineata</a></h3>
<p>
<b><span class="updated" title="2020-01-08T05:36:20+02:00">05:36, 08.01.2020</span> - </b>
Presedintele Statelor Unite, Donald Trump, a anuntat marti seara ca va face o declaratie miercuri dimineata dupa loviturile iraniene asupra unor baze militare din Irak unde stationeaza soldati americani, noteaza AFP.  "Evaluarea pagubelor si victimelor este in curs. Pana in prezent, totul&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/donald-trump-respinge-ideea-retragerii-trupelor-americane-din-irak.html" title='Donald Trump respinge ideea retragerii trupelor americane din Irak'>Donald Trump respinge ideea retragerii trupelor americane din Irak</a></h3>
<p>
<b><span class="updated" title="2020-01-08T01:27:15+02:00">01:27, 08.01.2020</span> - </b>
Retragerea trupelor americane din Irak ar fi &quot;cel mai rau lucru&quot; pentru aceasta tara, deoarece &icirc;nca nu este momentul potrivit, a declarat marti seara presedintele Statelor Unite, Donald Trump, citat de agentia de presa Bloomberg. &quot;Retragerea trupelor ar fi cel mai rau lucru &icirc;n&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="americane" href=https://www.ziarelive.ro/despre/americane.html>americane</a> 
<a class="label" title="casa alba" href=https://www.ziarelive.ro/despre/casa_alba.html>casa alba</a> 
<a class="label" title="iranului" href=https://www.ziarelive.ro/despre/iranului.html>iranului</a> 
<a class="label" title="militare" href=https://www.ziarelive.ro/despre/militare.html>militare</a> 
<a class="label" title="presedintele statelor unite" href=https://www.ziarelive.ro/despre/presedintele_statelor_unite.html>presedintele statelor unite</a> 
<a class="label" title="declaratie" href=https://www.ziarelive.ro/despre/declaratie.html>declaratie</a> 
<a class="label" title="evaluarea" href=https://www.ziarelive.ro/despre/evaluarea.html>evaluarea</a> 
<a class="label" title="donald trump" href=https://www.ziarelive.ro/despre/donald_trump.html>donald trump</a> 
<a class="label" title="riposta" href=https://www.ziarelive.ro/despre/riposta.html>riposta</a> 
<a class="label" title="erbil" href=https://www.ziarelive.ro/despre/erbil.html>erbil</a> 
<a class="label" title="al asad" href=https://www.ziarelive.ro/despre/al_asad.html>al asad</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/presedintele-statelor-unite-donald-trump-declaratie-despre-riposta-iranului-asupra-a-doua-baze-militare-americane-din-irak.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-vila-cantaretei-emilia-dorobantu-a-luat-foc-pompierii-au-intervenit-de-urgenta.html" title="VIDEO Vila cântăreței Emilia Dorobanțu a luat foc: Pompierii au intervenit de urgență">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/456/video-vila-cantaretei-emilia-dorobantu-a-luat-foc-pompierii-au-intervenit-de-urgenta.jpeg" alt="VIDEO Vila cântăreței Emilia Dorobanțu a luat foc: Pompierii au intervenit de urgență" title="VIDEO Vila cântăreței Emilia Dorobanțu a luat foc: Pompierii au intervenit de urgență" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/456/video-vila-cantaretei-emilia-dorobantu-a-luat-foc-pompierii-au-intervenit-de-urgenta.jpeg" alt="VIDEO Vila cântăreței Emilia Dorobanțu a luat foc: Pompierii au intervenit de urgență" title="VIDEO Vila cântăreței Emilia Dorobanțu a luat foc: Pompierii au intervenit de urgență" /></noscript>                
                 </div> 
        <h5>
        VIDEO Vila cântăreței Emilia Dorobanțu a luat foc: Pompierii au intervenit de urgență        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/iana-cosmin-a-fost-demis.html" title="IANA COSMIN A FOST DEMIS!…">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/399/iana-cosmin-a-fost-demis.jpeg" alt="IANA COSMIN A FOST DEMIS!…" title="IANA COSMIN A FOST DEMIS!…" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/399/iana-cosmin-a-fost-demis.jpeg" alt="IANA COSMIN A FOST DEMIS!…" title="IANA COSMIN A FOST DEMIS!…" /></noscript>                
                 </div> 
        <h5>
        IANA COSMIN A FOST DEMIS!…        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doi-soti-din-gorj-au-murit-intr-un-accident-in-caras-severin.html" title="Doi soţi din Gorj au murit într-un accident în Caraş Severin">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/134/doi-soti-din-gorj-au-murit-intr-un-accident-in-caras-severin.jpg" alt="Doi soţi din Gorj au murit într-un accident în Caraş Severin" title="Doi soţi din Gorj au murit într-un accident în Caraş Severin" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/134/doi-soti-din-gorj-au-murit-intr-un-accident-in-caras-severin.jpg" alt="Doi soţi din Gorj au murit într-un accident în Caraş Severin" title="Doi soţi din Gorj au murit într-un accident în Caraş Severin" /></noscript>                
                 </div> 
        <h5>
        Doi soţi din Gorj au murit într-un accident în Caraş Severin        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/continua-angajarile-pe-pile-sub-comanda-lui-orban-un-greu-pnl-si-fiul-de-nota-3-instalati-in-functii-cheie.html" title="Continua angajarile pe pile sub comanda lui Orban. Un greu PNL și fiul de nota 3, instalați în funcții-cheie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/411/continua-angajarile-pe-pile-sub-comanda-lui-orban-un-greu-pnl-si-fiul-de-nota-3-instalati-in-functii-cheie.jpg" alt="Continua angajarile pe pile sub comanda lui Orban. Un greu PNL și fiul de nota 3, instalați în funcții-cheie" title="Continua angajarile pe pile sub comanda lui Orban. Un greu PNL și fiul de nota 3, instalați în funcții-cheie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/411/continua-angajarile-pe-pile-sub-comanda-lui-orban-un-greu-pnl-si-fiul-de-nota-3-instalati-in-functii-cheie.jpg" alt="Continua angajarile pe pile sub comanda lui Orban. Un greu PNL și fiul de nota 3, instalați în funcții-cheie" title="Continua angajarile pe pile sub comanda lui Orban. Un greu PNL și fiul de nota 3, instalați în funcții-cheie" /></noscript>                
                 </div> 
        <h5>
        Continua angajarile pe pile sub comanda lui Orban. Un greu PNL și fiul de nota 3, instalați în funcții-cheie        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/florescu-de-la-ciolanul-parlamentar-la-firimiturile-lui-calinoiu.html" title="Florescu, de la ciolanul parlamentar la firimiturile lui Călinoiu">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/134/florescu-de-la-ciolanul-parlamentar-la-firimiturile-lui-calinoiu.jpg" alt="Florescu, de la ciolanul parlamentar la firimiturile lui Călinoiu" title="Florescu, de la ciolanul parlamentar la firimiturile lui Călinoiu" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/134/florescu-de-la-ciolanul-parlamentar-la-firimiturile-lui-calinoiu.jpg" alt="Florescu, de la ciolanul parlamentar la firimiturile lui Călinoiu" title="Florescu, de la ciolanul parlamentar la firimiturile lui Călinoiu" /></noscript>                
                 </div> 
        <h5>
        Florescu, de la ciolanul parlamentar la firimiturile lui Călinoiu        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/mesaje-de-sfantul-ion-urari-si-felicitari-de-sf-ioan-botezatorul-albaiuliainforo.html" title="Mesaje de Sfântul Ion. Urări și FELICITARI de Sf Ioan Botezătorul | albaiuliainfo.ro">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/363/mesaje-de-sfantul-ion-urari-si-felicitari-de-sf-ioan-botezatorul-albaiuliainforo.jpg" alt="Mesaje de Sfântul Ion. Urări și FELICITARI de Sf Ioan Botezătorul | albaiuliainfo.ro" title="Mesaje de Sfântul Ion. Urări și FELICITARI de Sf Ioan Botezătorul | albaiuliainfo.ro" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/363/mesaje-de-sfantul-ion-urari-si-felicitari-de-sf-ioan-botezatorul-albaiuliainforo.jpg" alt="Mesaje de Sfântul Ion. Urări și FELICITARI de Sf Ioan Botezătorul | albaiuliainfo.ro" title="Mesaje de Sfântul Ion. Urări și FELICITARI de Sf Ioan Botezătorul | albaiuliainfo.ro" /></noscript>                
                 </div> 
        <h5>
        Mesaje de Sfântul Ion. Urări și FELICITARI de Sf Ioan Botezătorul | albaiuliainfo.ro        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/impact-violent-in-judetul-tulcea-doua-persoane-incarcerate-dupa-ce-un-autoturism-s-a-izbit-de-un-copac-galerie-foto.html" title="Impact violent in judetul Tulcea: Doua persoane, incarcerate dupa ce un autoturism s-a izbit de un copac (galerie foto)">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/54/impact-violent-in-judetul-tulcea-doua-persoane-incarcerate-dupa-ce-un-autoturism-s-a-izbit-de-un-copac-galerie-foto.jpg" alt="Impact violent in judetul Tulcea: Doua persoane, incarcerate dupa ce un autoturism s-a izbit de un copac (galerie foto)" title="Impact violent in judetul Tulcea: Doua persoane, incarcerate dupa ce un autoturism s-a izbit de un copac (galerie foto)" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/54/impact-violent-in-judetul-tulcea-doua-persoane-incarcerate-dupa-ce-un-autoturism-s-a-izbit-de-un-copac-galerie-foto.jpg" alt="Impact violent in judetul Tulcea: Doua persoane, incarcerate dupa ce un autoturism s-a izbit de un copac (galerie foto)" title="Impact violent in judetul Tulcea: Doua persoane, incarcerate dupa ce un autoturism s-a izbit de un copac (galerie foto)" /></noscript>                
                 </div> 
        <h5>
        Impact violent in judetul Tulcea: Doua persoane, incarcerate dupa ce un autoturism s-a izbit de un copac&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/incendiu-violent-la-moroieni-casa-mistuita-de-flacari.html" title="Incendiu violent la Moroieni! Casă mistuită de flăcări">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/390/incendiu-violent-la-moroieni-casa-mistuita-de-flacari.jpg" alt="Incendiu violent la Moroieni! Casă mistuită de flăcări" title="Incendiu violent la Moroieni! Casă mistuită de flăcări" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/390/incendiu-violent-la-moroieni-casa-mistuita-de-flacari.jpg" alt="Incendiu violent la Moroieni! Casă mistuită de flăcări" title="Incendiu violent la Moroieni! Casă mistuită de flăcări" /></noscript>                
                 </div> 
        <h5>
        Incendiu violent la Moroieni! Casă mistuită de flăcări        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-tanar-de-29-de-ani-din-campulung-a-murit-dupa-ce-a-cazut-de-la-etajul-4.html" title="Un tânăr de 29 de ani din Câmpulung a murit după ce a căzut de la etajul 4">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/343/un-tanar-de-29-de-ani-din-campulung-a-murit-dupa-ce-a-cazut-de-la-etajul-4.jpg" alt="Un tânăr de 29 de ani din Câmpulung a murit după ce a căzut de la etajul 4" title="Un tânăr de 29 de ani din Câmpulung a murit după ce a căzut de la etajul 4" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/343/un-tanar-de-29-de-ani-din-campulung-a-murit-dupa-ce-a-cazut-de-la-etajul-4.jpg" alt="Un tânăr de 29 de ani din Câmpulung a murit după ce a căzut de la etajul 4" title="Un tânăr de 29 de ani din Câmpulung a murit după ce a căzut de la etajul 4" /></noscript>                
                 </div> 
        <h5>
        Un tânăr de 29 de ani din Câmpulung a murit după ce a căzut de la etajul 4        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/minora-de-13-ani-a-fost-gasita.html" title="Minora de 13 ani a fost găsită!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/406/minora-de-13-ani-a-fost-gasita.jpeg" alt="Minora de 13 ani a fost găsită!" title="Minora de 13 ani a fost găsită!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/406/minora-de-13-ani-a-fost-gasita.jpeg" alt="Minora de 13 ani a fost găsită!" title="Minora de 13 ani a fost găsită!" /></noscript>                
                 </div> 
        <h5>
        Minora de 13 ani a fost găsită!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/autoritatile-locale-prefectura-politia-primaria-sunt-in-alerta-si-fac-deja-verificari.html" title="Autoritățile locale – Prefectura, Poliția, Primăria – sunt în alertă și fac deja verificări…">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/399/autoritatile-locale-prefectura-politia-primaria-sunt-in-alerta-si-fac-deja-verificari.png" alt="Autoritățile locale – Prefectura, Poliția, Primăria – sunt în alertă și fac deja verificări…" title="Autoritățile locale – Prefectura, Poliția, Primăria – sunt în alertă și fac deja verificări…" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/399/autoritatile-locale-prefectura-politia-primaria-sunt-in-alerta-si-fac-deja-verificari.png" alt="Autoritățile locale – Prefectura, Poliția, Primăria – sunt în alertă și fac deja verificări…" title="Autoritățile locale – Prefectura, Poliția, Primăria – sunt în alertă și fac deja verificări…" /></noscript>                
                 </div> 
        <h5>
        Autoritățile locale – Prefectura, Poliția, Primăria – sunt în alertă și fac deja verificări…        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/angheloiu-risca-sa-piarda-sprijinul-liberalilor.html" title="Angheloiu riscă să piardă sprijinul liberalilor">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/134/angheloiu-risca-sa-piarda-sprijinul-liberalilor.jpg" alt="Angheloiu riscă să piardă sprijinul liberalilor" title="Angheloiu riscă să piardă sprijinul liberalilor" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/134/angheloiu-risca-sa-piarda-sprijinul-liberalilor.jpg" alt="Angheloiu riscă să piardă sprijinul liberalilor" title="Angheloiu riscă să piardă sprijinul liberalilor" /></noscript>                
                 </div> 
        <h5>
        Angheloiu riscă să piardă sprijinul liberalilor        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/cal-ucis-in-bataie-in-vaslui-animalul-a-fost-batut-si-intepat-cu-furca-pentru-ca-nu-mai-putea-trage-caruta-plina-cu-lemne.html" title="Cal ucis în bătaie în Vaslui. Animalul a fost bătut și înțepat cu furca pentru că nu mai putea trage căruța plină cu lemne">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/18/cal-ucis-in-bataie-in-vaslui-animalul-a-fost-batut-si-intepat-cu-furca-pentru-ca-nu-mai-putea-trage-caruta-plina-cu-lemne.jpg" alt="Cal ucis în bătaie în Vaslui. Animalul a fost bătut și înțepat cu furca pentru că nu mai putea trage căruța plină cu lemne" title="Cal ucis în bătaie în Vaslui. Animalul a fost bătut și înțepat cu furca pentru că nu mai putea trage căruța plină cu lemne" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/18/cal-ucis-in-bataie-in-vaslui-animalul-a-fost-batut-si-intepat-cu-furca-pentru-ca-nu-mai-putea-trage-caruta-plina-cu-lemne.jpg" alt="Cal ucis în bătaie în Vaslui. Animalul a fost bătut și înțepat cu furca pentru că nu mai putea trage căruța plină cu lemne" title="Cal ucis în bătaie în Vaslui. Animalul a fost bătut și înțepat cu furca pentru că nu mai putea trage căruța plină cu lemne" /></noscript>                
                 </div> 
        <h5>
        Cal ucis în bătaie în Vaslui. Animalul a fost bătut și înțepat cu furca pentru că nu mai putea trage&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/placute-bilingve-din-harghita-vandalizate.html" title="PLacuțe bilingve din Harghita, vandalizate">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/212/placute-bilingve-din-harghita-vandalizate.jpg" alt="PLacuțe bilingve din Harghita, vandalizate" title="PLacuțe bilingve din Harghita, vandalizate" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/212/placute-bilingve-din-harghita-vandalizate.jpg" alt="PLacuțe bilingve din Harghita, vandalizate" title="PLacuțe bilingve din Harghita, vandalizate" /></noscript>                
                 </div> 
        <h5>
        PLacuțe bilingve din Harghita, vandalizate        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/presedintele-tnl-lipova-isi-rezolva-problemele-in-stil-mafiot.html" title="Presedintele TNL Lipova isi rezolva problemele in stil mafiot!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/444/presedintele-tnl-lipova-isi-rezolva-problemele-in-stil-mafiot.jpg" alt="Presedintele TNL Lipova isi rezolva problemele in stil mafiot!" title="Presedintele TNL Lipova isi rezolva problemele in stil mafiot!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-01/444/presedintele-tnl-lipova-isi-rezolva-problemele-in-stil-mafiot.jpg" alt="Presedintele TNL Lipova isi rezolva problemele in stil mafiot!" title="Presedintele TNL Lipova isi rezolva problemele in stil mafiot!" /></noscript>                
                 </div> 
        <h5>
        Presedintele TNL Lipova isi rezolva problemele in stil mafiot!        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/externe"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru maine <b>09 ianuarie 2020</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>4&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>-0&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='cloudy' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-6&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>-2&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='cloudy' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-6&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>3&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>4&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>-0&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='cloudy' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-4&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>-0&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='cloudy' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/20.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/27.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/26.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/28.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/41.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/3.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>05.01.2020</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>453.488,40</td>                                     <td>553.488,40</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 6 </td>                                 <td>25.193,80</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 301 </td>                                 <td>502,20</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 7.483 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>1.080.304,00</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 08 ianuarie 2020</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.2923</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.7776</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.4161</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.6356</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.2993</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>218.247</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.953</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.6182</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.1686</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.9483</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.2486</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.4427</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Presedintele Statelor Unite, Donald Trump, declaratie despre riposta Iranului asupra a doua baze militare americane din Irak</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
