<!DOCTYPE html>
<html lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Premierul Viorica Dancila a explicat de ce a pronuntat "douazeci-douazeci"</title>
<meta name="keywords" content=" 0, 1, 2, 3, 4, 5, 6" />
<meta name="description" content="Premierul Viorica Dancila a explicat, la Romania TV, de ce a pronuntat douazeci-douazeci atunci cand a vorbit despre CampionatuluI European&#8230;" />
<link rel="canonical" href="https://www.ziarelive.ro/stiri/premierul-viorica-dancila-a-explicat-de-ce-a-pronuntat-douazeci-douazeci.html" /> <base href="https://www.ziarelive.ro/" />
<meta name="robots" content="index,follow" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="geo.region" content="RO-B" />
<meta name="geo.placename" content="Bucure?ti" />
<meta name="geo.position" content="44.468;26.103" />
<meta name="ICBM" content="44.468, 26.103" />
<meta property="og:title" content="Premierul Viorica Dancila a explicat de ce a pronuntat &quot;douazeci-douazeci&quot;" />
<meta property="og:site_name" content="ZiareLive.ro" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Premierul Viorica Dancila a explicat, la Romania TV, de ce a pronuntat douazeci-douazeci atunci cand a vorbit despre CampionatuluI European&#8230;" />
<meta property="og:url" content="https://www.ziarelive.ro/stiri/premierul-viorica-dancila-a-explicat-de-ce-a-pronuntat-douazeci-douazeci.html" />
<meta property="og:image" content="https://www.ziarelive.ro/images/stories/2018-05/70/premierul-viorica-dancila-a-explicat-de-ce-a-pronuntat-douazeci-douazeci.jpg" />
<meta property="fb:app_id" content="204077482970313" />
<meta property="fb:admins" content="100002427201464" />
<meta name="twitter:site" content="@ziarelive" />
<meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@ziarelive" />
<link rel="canonical" href="https://www.ziarelive.ro/stiri/premierul-viorica-dancila-a-explicat-de-ce-a-pronuntat-douazeci-douazeci.html" />
<link href="https://plus.google.com/116113245851575838673" rel="publisher" />

<!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />
<script type="text/javascript">
        var jQl={q:[],dq:[],gs:[],ready:function(a){"function"==typeof a&&jQl.q.push(a);return jQl},getScript:function(a,c){jQl.gs.push([a,c])},unq:function(){for(var a=0;a<jQl.q.length;a++)jQl.q[a]();jQl.q=[]},ungs:function(){for(var a=0;a<jQl.gs.length;a++)jQuery.getScript(jQl.gs[a][0],jQl.gs[a][1]);jQl.gs=[]},bId:null,boot:function(a){"undefined"==typeof window.jQuery.fn?jQl.bId||(jQl.bId=setInterval(function(){jQl.boot(a)},25)):(jQl.bId&&clearInterval(jQl.bId),jQl.bId=0,jQl.unqjQdep(),jQl.ungs(),jQuery(jQl.unq()), "function"==typeof a&&a())},booted:function(){return 0===jQl.bId},loadjQ:function(a,c){setTimeout(function(){var b=document.createElement("script");b.src=a;document.getElementsByTagName("head")[0].appendChild(b)},1);jQl.boot(c)},loadjQdep:function(a){jQl.loadxhr(a,jQl.qdep)},qdep:function(a){a&&("undefined"!==typeof window.jQuery.fn&&!jQl.dq.length?jQl.rs(a):jQl.dq.push(a))},unqjQdep:function(){if("undefined"==typeof window.jQuery.fn)setTimeout(jQl.unqjQdep,50);else{for(var a=0;a<jQl.dq.length;a++)jQl.rs(jQl.dq[a]); jQl.dq=[]}},rs:function(a){var c=document.createElement("script");document.getElementsByTagName("head")[0].appendChild(c);c.text=a},loadxhr:function(a,c){var b;b=jQl.getxo();b.onreadystatechange=function(){4!=b.readyState||200!=b.status||c(b.responseText,a)};try{b.open("GET",a,!0),b.send("")}catch(d){}},getxo:function(){var a=!1;try{a=new XMLHttpRequest}catch(c){for(var b=["MSXML2.XMLHTTP.5.0","MSXML2.XMLHTTP.4.0","MSXML2.XMLHTTP.3.0","MSXML2.XMLHTTP","Microsoft.XMLHTTP"],d=0;d<b.length;++d){try{a= new ActiveXObject(b[d])}catch(e){continue}break}}finally{return a}}};if("undefined"==typeof window.jQuery){var $=jQl.ready,jQuery=$;$.getScript=jQl.getScript};
        jQl.loadjQ('https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js');
        </script>
<link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
<!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
<nav class="navbar navbar-inverse navbar-fixed-top">
<div class="navbar-inner">
<div class="container">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
<div class="nav-collapse collapse">
<ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu" id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu" id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu" id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/gandul.html">Gandul </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziarul-financiar.html">Ziarul Financiar </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li><a href="/contact.html">Contact</a></li></ul> <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
<input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
<button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="container main-content">
<div class="row">
<div class="span12">
<div style="display:inline; float: left;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9823325892357077" data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">
<h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
<div class="item " style='min-height:190px'>
<div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/ziua-muncii-vine-cu-majorari-salariul-minim-in-sectorul-real-a-crescut-cu-10.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-05/271/ziua-muncii-vine-cu-majorari-salariul-minim-in-sectorul-real-a-crescut-cu-10.jpg" alt="ZIUA MUNCII VINE CU MAJORĂRI. Salariul minim în sectorul real a crescut cu 10%" title="ZIUA MUNCII VINE CU MAJORĂRI. Salariul minim în sectorul real a crescut cu 10%" />
<h4>ZIUA MUNCII VINE CU MAJORĂRI. Salariul minim în sectorul real a crescut cu 10%</h4> </a>
<p>
Salariul minim în sectorul real este mai mare de astăzi cu aproximativ 10 la sută şi a ajuns la 2610 lei. Majorarea lefurilor angajaţilor din instituţiile şi întreprinderile cu autonomie financiară s-a reuşit după ce, săptămâna trecută, Guvernul&#8230; <a href="https://www.ziarelive.ro/stiri/ziua-muncii-vine-cu-majorari-salariul-minim-in-sectorul-real-a-crescut-cu-10.html">[citeste mai departe]</a></p>
</div>
</div>
<div class="item " style='min-height:190px'>
 <div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/soc-isrela-vodovoz-nu-este-moarta-avocata-ei-ar-fi-ajutat-o-sa-si-insceneze-moartea-cine-sustine-aceasta-teorie.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-05/358/soc-isrela-vodovoz-nu-este-moarta-avocata-ei-ar-fi-ajutat-o-sa-si-insceneze-moartea-cine-sustine-aceasta-teorie.jpg" alt="ŞOC. Isrela Vodovoz nu este moartă. Avocata ei ar fi ajutat-o să-şi însceneze moartea. Cine susţine această teorie" title="ŞOC. Isrela Vodovoz nu este moartă. Avocata ei ar fi ajutat-o să-şi însceneze moartea. Cine susţine această teorie" />
<h4>ŞOC. Isrela Vodovoz nu este moartă. Avocata ei ar fi ajutat-o să-şi însceneze moartea. Cine susţine această teorie</h4> </a>
<p>
Ba mai mult, vaduvul este de parere ca toata aceasta conspiratie a fost pusa la cale de avocata Israelei, ea fiind cea care a ajutat-o sa insceneze tot, scrie&#8230; <a href="https://www.ziarelive.ro/stiri/soc-isrela-vodovoz-nu-este-moarta-avocata-ei-ar-fi-ajutat-o-sa-si-insceneze-moartea-cine-sustine-aceasta-teorie.html">[citeste mai departe]</a></p>
</div>
</div>
<div class="item " style='min-height:190px'>
<div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/fost-presedinte-inculpat-intr-un-nou-dosar-e-acuzat-de-coruptie-si-spalare-de-bani-informatii-de-ultima-ora.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-05/14/fost-presedinte-inculpat-intr-un-nou-dosar-e-acuzat-de-coruptie-si-spalare-de-bani-informatii-de-ultima-ora.jpg" alt="FOST PREȘEDINTE, inculpat într-un NOU DOSAR. E acuzat de CORUPȚIE și spălare de bani. Informații de ultimă oră!" title="FOST PREȘEDINTE, inculpat într-un NOU DOSAR. E acuzat de CORUPȚIE și spălare de bani. Informații de ultimă oră!" />
<h4>FOST PREȘEDINTE, inculpat într-un NOU DOSAR. E acuzat de CORUPȚIE și spălare de bani. Informații de ultimă oră!</h4> </a>
<p>
Parchetul brazilian i-a inculpat pentru corupţie şi spălare de bani pe fostul şef de stat Luiz Inacio Lula da Silva (2003-2010) şi pe preşedinta formaţiunii acestuia,&#8230; <a href="https://www.ziarelive.ro/stiri/fost-presedinte-inculpat-intr-un-nou-dosar-e-acuzat-de-coruptie-si-spalare-de-bani-informatii-de-ultima-ora.html">[citeste mai departe]</a></p>
</div>
</div>
<div class="item " style='min-height:190px'>
<div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/cu-ce-lege-vrea-canada-sa-se-protejeze-de-rusia.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-05/14/cu-ce-lege-vrea-canada-sa-se-protejeze-de-rusia.jpg" alt="Cu ce LEGE vrea CANADA să se PROTEJEZE de RUSIA" title="Cu ce LEGE vrea CANADA să se PROTEJEZE de RUSIA" />
<h4>Cu ce LEGE vrea CANADA să se PROTEJEZE de RUSIA</h4> </a>
<p>
Un proiect de lege pentru a reforma codul electoral şi în special a lupta împotriva ''ingerinţelor străine'' în Canada într-un context de neîncredere crescută a Occidentului faţă de Rusia a fost depus luni de guvernul Canadian la parlament. <a href="https://www.ziarelive.ro/stiri/cu-ce-lege-vrea-canada-sa-se-protejeze-de-rusia.html">[citeste mai departe]</a></p>
</div>
</div>
<div class="item " style='min-height:190px'>
<div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/1-mai-muncitoresc-ce-faceau-romanii-de-1-mai-in-epoca-de-aur.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-05/358/1-mai-muncitoresc-ce-faceau-romanii-de-1-mai-in-epoca-de-aur.png" alt="1 Mai muncitoresc.​ Ce făceau românii de 1 Mai în Epoca de Aur" title="1 Mai muncitoresc.​ Ce făceau românii de 1 Mai în Epoca de Aur" />
<h4>1 Mai muncitoresc.​ Ce făceau românii de 1 Mai în Epoca de Aur</h4> </a>
<p>
1 Mai muncitoresc era momentul in care se prezentau realizarile marete ale Partidului Comunist Roman. Tovarasul Nicolae Ceausescu si tovarasa Elena Ceausescu, alaturi de ceilalti tovarasi din conducerea de partid si de stat erau intampinati cu „sentimente de inalta&#8230; <a href="https://www.ziarelive.ro/stiri/1-mai-muncitoresc-ce-faceau-romanii-de-1-mai-in-epoca-de-aur.html">[citeste mai departe]</a></p>
</div>
</div>
<div class="item " style='min-height:190px'>
<div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/donald-trump-prelungeste-pana-la-1-iunie-scutirea-de-taxe-la-importurile-de-otel-si-aluminiu-din-ue-canada-si-mexic.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-05/323/donald-trump-prelungeste-pana-la-1-iunie-scutirea-de-taxe-la-importurile-de-otel-si-aluminiu-din-ue-canada-si-mexic.jpg" alt="Donald Trump prelungește până la 1 iunie scutirea de taxe la importurile de oțel și aluminiu din UE, Canada și Mexic" title="Donald Trump prelungește până la 1 iunie scutirea de taxe la importurile de oțel și aluminiu din UE, Canada și Mexic" />
<h4>Donald Trump prelungește până la 1 iunie scutirea de taxe la importurile de oțel și aluminiu din UE, Canada și Mexic</h4> </a>
<p>
Preşedintele Statelor Unite a extins până la 1 iunie scutirea de la plata taxelor vamale la importurile de oţel şi aluminiu pentru Uniunea Europeană, Canada&#8230; <a href="https://www.ziarelive.ro/stiri/donald-trump-prelungeste-pana-la-1-iunie-scutirea-de-taxe-la-importurile-de-otel-si-aluminiu-din-ue-canada-si-mexic.html">[citeste mai departe]</a></p>
</div>
</div>
<div class="item " style='min-height:190px'>
<div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/meghan-l-a-bagat-la-dieta-pe-harry-inainte-de-nunta-cat-a-slabit-acesta.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-05/451/meghan-l-a-bagat-la-dieta-pe-harry-inainte-de-nunta-cat-a-slabit-acesta.jpg" alt="Meghan l-a băgat la dietă pe Harry înainte de nuntă. Cât a slăbit acesta?" title="Meghan l-a băgat la dietă pe Harry înainte de nuntă. Cât a slăbit acesta?" />
<h4>Meghan l-a băgat la dietă pe Harry înainte de nuntă. Cât a slăbit acesta?</h4> </a>
<p>
Ca oricare alți miri, Meghan și Harry își doresc să arate cât mai bine în ziua nunții lor. De aceea, viitoarea mireasă a stabilit câteva reguli foarte stricte în ceea ce privește sportul și alimentația, și-l face și pe Harry să le urmeze! Harry&#8230; <a href="https://www.ziarelive.ro/stiri/meghan-l-a-bagat-la-dieta-pe-harry-inainte-de-nunta-cat-a-slabit-acesta.html">[citeste mai departe]</a></p>
</div>
</div>
<div class="item " style='min-height:190px'>
<div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/decize-istorica-luata-de-cele-doua-corei-anuntul-venit-de-la-seul-ar-putea-schimba-tot-ce-s-a-intamplat-timp-de-decenii.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-05/14/decize-istorica-luata-de-cele-doua-corei-anuntul-venit-de-la-seul-ar-putea-schimba-tot-ce-s-a-intamplat-timp-de-decenii.jpg" alt="DECIZE ISTORICĂ luată de cele două Corei. ANUNȚUL venit de la Seul ar putea schimba TOT ce s-a întâmplat timp de decenii" title="DECIZE ISTORICĂ luată de cele două Corei. ANUNȚUL venit de la Seul ar putea schimba TOT ce s-a întâmplat timp de decenii" />
<h4>DECIZE ISTORICĂ luată de cele două Corei. ANUNȚUL venit de la Seul ar putea schimba TOT ce s-a întâmplat timp de decenii</h4> </a>
<p>
Ar putea fi considerată o decizie istorică! Coreea de Nord şi Coreea de Sud au început marţi demontarea difuzoarelor prin care transmiteau emisiuni&#8230; <a href="https://www.ziarelive.ro/stiri/decize-istorica-luata-de-cele-doua-corei-anuntul-venit-de-la-seul-ar-putea-schimba-tot-ce-s-a-intamplat-timp-de-decenii.html">[citeste mai departe]</a></p>
</div>
</div>
<div class="item " style='min-height:190px'>
<div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/hp-a-castigat-un-caz-de-frauda-pretul-companiei-autonomy-a-fost-umflat-artificial.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-05/21/hp-a-castigat-un-caz-de-frauda-pretul-companiei-autonomy-a-fost-umflat-artificial.jpg" alt="HP a câştigat un caz de fraudă, preţul companiei Autonomy a fost umflat artificial" title="HP a câştigat un caz de fraudă, preţul companiei Autonomy a fost umflat artificial" />
<h4>HP a câştigat un caz de fraudă, preţul companiei Autonomy a fost umflat artificial</h4> </a>
<p>
Fostul director financiar al companiei Autonomy, Sushovan Hussain, a fost găsit vinovat de „umflarea artificială” a preţului a companiei înainte de a fi preluată de HP, în 2011, pentru 7,1 mld. dolari. <a href="https://www.ziarelive.ro/stiri/hp-a-castigat-un-caz-de-frauda-pretul-companiei-autonomy-a-fost-umflat-artificial.html">[citeste mai departe]</a></p>
</div>
</div>
</div>
<a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
<a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
</div>
</div>
<div class="row   hidden-phone hidden-tablet">
<div class="span12">
<div class="well middle-nav">
<br class="clr" />
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
<br class="clr" /> <br class="clr" />
</div>
</div>
</div>
<div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/blana-de-oaie-nu-mai-are-valoare.html">Blana de oaie nu mai are valoare</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/a-murit-constantin-olteanu-fost-primar-general-al-capitalei-si-ministru-al-apararii-nationale.html">A murit Constantin Olteanu, fost Primar General al Capitalei și Ministru al Apărării Naționale</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/igpr-masuri-asiguratorii-asupra-unor-bunuri-in-valoare-de-peste-55000000-de-lei.html">IGPR: Măsuri asigurătorii asupra unor bunuri în valoare de peste 55.000.000 de lei</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/ce-faceti-cu-banii-cand-pietele-de-capital-sunt-in-deriva-al-doilea-cel-mai-mare-miliardar-egiptean-a-investit-aproape-6-miliarde-de-dolari-in-aur.html">Ce faceţi cu banii când pieţele de capital sunt în derivă? Al doilea cel mai mare miliardar egiptean&#8230;</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/ioana-filipescu-partener-consultanta-in-fuziuni-si-achizitii-deloitte-romania-asumarea-de-riscuri-in-antreprenoriat-doua-modele-diferite-de-consolidare-a-pietei.html">Ioana Filipescu, partener consultanţă în fuziuni şi achiziţii, Deloitte România: Asumarea de riscuri&#8230;</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/ziarul-de-garda-cazul-scurgerii-imaginilor-cu-valerian-manzat-in-inchisoare-ce-masuri-a-luat-dip.html">Ziarul de Gardă: Cazul scurgerii imaginilor cu Valerian Mânzat în închisoare. Ce măsuri a luat DIP?</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/membrii-trupei-n-sync-s-au-reunit-pentru-a-si-inaugura-steaua-de-pe-walk-of-fame.html">Membrii trupei ‘N Sync s-au reunit pentru a-și inaugura steaua de pe Walk of Fame</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/ce-s-a-intamplat-cu-el-keanu-reeves-neingrijit-si-debusolat-pe-strazile-din-new-york.html">Ce s-a întâmplat cu el? Keanu Reeves, neîngrijit și debusolat pe străzile din New York</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/cele-mai-artistice-nuduri-cu-kim-kardashian-a-pozat-asa-cum-nimeni-nu-se-astepta.html">Cele mai artistice nuduri cu Kim Kardashian. A pozat așa cum nimeni nu se aștepta!</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/ce-prieteni-cu-sange-albastru-au-ducii-de-cambridge-si-ce-regalitati-nu-le-sunt-pe-plac.html">Ce prieteni cu sânge albastru au Ducii de Cambridge și ce regalități nu le sunt pe plac?</a>
</li>
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>
<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/blana-de-oaie-nu-mai-are-valoare.html">Blana de oaie nu mai are valoare</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/a-murit-constantin-olteanu-fost-primar-general-al-capitalei-si-ministru-al-apararii-nationale.html">A murit Constantin Olteanu, fost Primar General al Capitalei și Ministru al Apărării Naționale</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/igpr-masuri-asiguratorii-asupra-unor-bunuri-in-valoare-de-peste-55000000-de-lei.html">IGPR: Măsuri asigurătorii asupra unor bunuri în valoare de peste 55.000.000 de lei</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ce-faceti-cu-banii-cand-pietele-de-capital-sunt-in-deriva-al-doilea-cel-mai-mare-miliardar-egiptean-a-investit-aproape-6-miliarde-de-dolari-in-aur.html">Ce faceţi cu banii când pieţele de capital sunt în derivă? Al doilea cel mai mare miliardar egiptean&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ioana-filipescu-partener-consultanta-in-fuziuni-si-achizitii-deloitte-romania-asumarea-de-riscuri-in-antreprenoriat-doua-modele-diferite-de-consolidare-a-pietei.html">Ioana Filipescu, partener consultanţă în fuziuni şi achiziţii, Deloitte România: Asumarea de riscuri&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ziarul-de-garda-cazul-scurgerii-imaginilor-cu-valerian-manzat-in-inchisoare-ce-masuri-a-luat-dip.html">Ziarul de Gardă: Cazul scurgerii imaginilor cu Valerian Mânzat în închisoare. Ce măsuri a luat DIP?</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/membrii-trupei-n-sync-s-au-reunit-pentru-a-si-inaugura-steaua-de-pe-walk-of-fame.html">Membrii trupei ‘N Sync s-au reunit pentru a-și inaugura steaua de pe Walk of Fame</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ce-s-a-intamplat-cu-el-keanu-reeves-neingrijit-si-debusolat-pe-strazile-din-new-york.html">Ce s-a întâmplat cu el? Keanu Reeves, neîngrijit și debusolat pe străzile din New York</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cele-mai-artistice-nuduri-cu-kim-kardashian-a-pozat-asa-cum-nimeni-nu-se-astepta.html">Cele mai artistice nuduri cu Kim Kardashian. A pozat așa cum nimeni nu se aștepta!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ce-prieteni-cu-sange-albastru-au-ducii-de-cambridge-si-ce-regalitati-nu-le-sunt-pe-plac.html">Ce prieteni cu sânge albastru au Ducii de Cambridge și ce regalități nu le sunt pe plac?</a>
  </li>
  </ul>
</noscript>
<div class="row">
<div class="span9">
<form class="form-search well  hidden-phone hidden-tablet" action="/cauta/" method="GET">
<input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
<button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- google_ad_section_start -->
<div class="news  hnews hentry">
<ul id="breadcrumb" class="breadcrumb">
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="url" href="https://www.ziarelive.ro/"><span itemprop="title">ZiareLive.ro</span></a>
<span class="divider">/</span>
</li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html"><span itemprop="title">Stiri</span></a>
<span class="divider">/</span>
</li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="url" href="https://www.ziarelive.ro/categorie/economice.html"><span itemprop="title">Economice</span></a>
<span class="divider">/</span>
</li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="url" href="https://www.ziarelive.ro/stiri/premierul-viorica-dancila-a-explicat-de-ce-a-pronuntat-douazeci-douazeci.html" title="Premierul Viorica Dăncilă a explicat de ce a pronunţat " douăzeci-douăzeci""><span itemprop="title">Premierul Viorica Dăncilă a explicat de ce a pronunţat "douăzeci-douăzeci"</span></a>
</li>
</ul>
<div itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/premierul-viorica-dancila-a-explicat-de-ce-a-pronuntat-douazeci-douazeci.html" title='Premierul Viorica Dăncilă a explicat de ce a pronunţat "douăzeci-douăzeci"' class='admin-link'>Premierul Viorica Dăncilă a explicat de ce a pronunţat "douăzeci-douăzeci"</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>
<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2018-05-01T11:12:37+03:00" pubdate="pubdate">Marţi, 1 Mai 2018, 11:12</time></b>
<script type="text/javascript">
var id=40838959;
</script>
<meta itemprop="datePublished" content="2018-05-01T11:12:37+03:00" />
<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9823325892357077" data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class="article-image">
<a class="imagebox hmedia" title="Premierul Viorica Dăncilă a explicat de ce a pronunţat " douăzeci-douăzeci"" href="/foto/premierul-viorica-dancila-a-explicat-de-ce-a-pronuntat-douazeci-douazeci.html">
<img itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-05/70/premierul-viorica-dancila-a-explicat-de-ce-a-pronuntat-douazeci-douazeci.jpg" alt="Premierul Viorica Dăncilă a explicat de ce a pronunţat " douăzeci-douăzeci"" title="Premierul Viorica Dăncilă a explicat de ce a pronunţat " douăzeci-douăzeci"" /></a>
</div>
<p class="intro" itemprop="articleBody"><a href="https://www.ziarelive.ro/despre/premierul_viorica_dancila.html" rel='tag' title='premierul viorica dancila'>Premierul Viorica Dancila</a> a <em><b>explicat</b></em>, la <em><b>Romania</b></em> TV, de ce a <em><b>pronuntat</b></em> "<em><b>douazeci</b></em>-<em><b>douazeci</b></em>" atunci cand a vorbit despre <a href="https://www.ziarelive.ro/despre/campionatului_european.html" rel='tag' title='campionatului european'>CampionatuluI European</a> de fotbal din anul 2020, ea sustinand ca la <em><b>Bruxelles</b></em> se spune "Euro <em><b>douazeci</b></em>-<em><b>douazeci</b></em>", iar dupa noua ani in care a fost europarlamentar "este normal sa incerci sa duci mai departe acest lucru".</p> <span class="pull-right moreinfo">
<h6 style="display: inline;"><a style="text-decoration:underline" href="http://www.capital.ro/premierul-viorica-dancila-a-explicat-de-ce-a-pronuntat-douazeci.html" class="" rel="nofollow" target="_blank">Citeste articolul mai departe pe capital.ro…</a>&nbsp;&nbsp;</h6>
<br>
<span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din capital.ro" href="https://www.ziarelive.ro/presa/capital.ro.html">capital.ro</a> </span>
</span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<br class="clr" />
<br class="clr" />
<p class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9823325892357077" data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>
<h4 class="similar-title">Stiri pe aceeasi tema</h4>
<h3><a href="https://www.ziarelive.ro/stiri/dancila-explicatii-despre-douazeci-douazeci-cand-noua-ani-ai-vorbit-asa-este-normal-ca-acest-lucru-sa-incerci-sa-il-duci-mai-departe.html" title='Dăncilă, explicaţii despre „douăzeci-douăzeci“: Când nouă ani ai vorbit aşa, este normal ca acest lucru să încerci să îl duci mai departe'>Dancila, explicatii despre „douazeci-douazeci“: Cand noua ani ai vorbit asa, este normal ca acest lucru sa incerci sa il duci mai departe</a></h3>
<p>
<b><span class="updated" title="2018-04-30T21:40:53+03:00">21:40, 30.04.2018</span> - </b>
Premierul Viorica Dancila a explicat, la Romania TV, de ce a pronuntat „douazeci-douazeci“ atunci cand a vorbit despre CampionatuluI European de fotbal din anul 2020, ea sustinand ca la Bruxelles se spune „Euro douazeci-douazeci“, iar dupa noua ani in care a fost europarlamentar „este normal sa incerci&#8230;</p>
<h3><a href="https://www.ziarelive.ro/stiri/premierul-dancila-a-pronuntat-in-loc-de-euro-2020-douazeci-douazeci-in-sedinta-de-guvern-video.html" title='Premierul Dăncilă a pronunțat, în loc de Euro 2020, ”douăzeci-douăzeci”, în ședința de Guvern (VIDEO)'>Premierul Dancila a pronunțat, in loc de Euro 2020, ”douazeci-douazeci”, in ședința de Guvern (VIDEO)</a></h3>
<p>
<b><span class="updated" title="2018-04-12T14:43:25+03:00">14:43, 12.04.2018</span> - </b>
Premierul Dancila a pronunțat, in loc de Euro 2020, ”douazeci douazeci”, in ședința de Guvern. Noua gafa a fost facuta in  contextul aprrobarii, joi, a indicatorilor tehnico-economici privind consolidarea si modernizarea Stadionului Giulesti “Valentin Stanescu”, in contextul Campionatului European de&#8230;</p>
<h3><a href="https://www.ziarelive.ro/stiri/viorica-dancila-dupa-vizita-la-bruxelles-m-a-suparat-ca-toate-intrebarile-jurnalistilor-au-fost-negative.html" title='Viorica DĂNCILĂ, după vizita la BRUXELLES: „M-a supărat că toate întrebările jurnaliștilor au fost negative…”'>Viorica DANCILA, dupa vizita la BRUXELLES: „M-a suparat ca toate intrebarile jurnaliștilor au fost negative…”</a></h3>
<p>
<b><span class="updated" title="2018-02-24T12:09:49+02:00">12:09, 24.02.2018</span> - </b>
Premierul Viorica Dancila spune ca le-a solicitat presedintilor Consiliului European, Parlamentului European si Comisiei Europene, cu care s-a intalnit in acesta saptamana la Bruxelles, ca atunci cand vor informatii despre situatia din Romania sa le ia direct de la Guvern si sa o sune pe ea, pentru&#8230;</p>
<h3><a href="https://www.ziarelive.ro/stiri/juncker-despre-condamnarea-lui-valcov-de-fata-cu-dancila-domnul-la-care-va-referiti-nu-e-consilierul-meu.html" title='Juncker, despre condamnarea lui Vâlcov, de față cu Dăncilă: „Domnul la care vă referiți nu e consilierul meu”'>Juncker, despre condamnarea lui Valcov, de fața cu Dancila: „Domnul la care va referiți nu e consilierul meu”</a></h3>
<p>
<b><span class="updated" title="2018-02-21T20:25:10+02:00">20:25, 21.02.2018</span> - </b>
Juncker, despre condamnarea lui Valcov. Premierul Viorica Dancila s-a intalnit cu președintele Comisiei Europene, Jean-Claude Juncker, la Bruxelles. La final, cei doi au susținut o conferința de presa , in cadrul careia președintele Comisiei Europene a fost intrebat și despre consilierul premierului&#8230;</p>
<h3><a href="https://www.ziarelive.ro/stiri/premierul-viorica-dancila-se-intalneste-astazi-cu-presedintele-comisiei-europene-jean-claude-juncker.html" title='Premierul Viorica Dăncilă se întâlnește astăzi cu președintele Comisiei Europene, Jean-Claude Juncker'>Premierul Viorica Dancila se intalnește astazi cu președintele Comisiei Europene, Jean-Claude Juncker</a></h3>
<p>
<b><span class="updated" title="2018-02-21T11:16:41+02:00">11:16, 21.02.2018</span> - </b>
Prim ministrul Viorica Dancila a discutat la Bruxelles cu oficialii europeni despre respectarea statului de drept și lupta anticorupție din Romania. Este prima vizita a premierului de la preluarea mandatului. Cu detalii despre programul de astazi, Ionuț Gheorghe, jurnalist TVR.</p>
<h3><a href="https://www.ziarelive.ro/stiri/premierul-viorica-dancila-merge-la-bruxelles-sa-discute-cu-presedintii-comisiei-europene-si-parlamentului-european-inclusiv-despre-dezbaterea-pe-justitie.html" title='Premierul Viorica Dăncilă merge la Bruxelles să discute cu preşedinţii Comisiei Europene şi Parlamentului European, inclusiv despre dezbaterea pe Justiţie'>Premierul Viorica Dancila merge la Bruxelles sa discute cu presedintii Comisiei Europene si Parlamentului European, inclusiv despre dezbaterea pe Justitie</a></h3>
<p>
<b><span class="updated" title="2018-02-12T15:55:43+02:00">15:55, 12.02.2018</span> - </b>
Premierul Viorica Dancila a anuntat, luni, ca in perioada 20-12 februarie va avea, la Bruxelles, discutii cu presedintele Comisiei Europene si cu presedintele Parlamentului European, cu care va discuta inclusiv despre dezbaterea pe tema Justitiei, de saptamana trecuta, din PE. Solicitata&#8230;</p>
<h3><a href="https://www.ziarelive.ro/stiri/calin-popescu-tariceanu-renunta-la-serviciile-spp-dupa-ce-viorica-dancila-si-ministrii-au-renuntat-si-ei-la-protectia-serviciului.html" title='Călin Popescu -Tăriceanu renunţă la serviciile SPP, după ce Viorica Dăncilă şi miniştrii au renunţat şi ei la protecţia Serviciului'>Calin Popescu -Tariceanu renunta la serviciile SPP, dupa ce Viorica Dancila si ministrii au renuntat si ei la protectia Serviciului</a></h3>
<p>
<b><span class="updated" title="2018-02-02T16:54:43+02:00">16:54, 02.02.2018</span> - </b>
Presedintele Senatului, Calin Popescu-Tariceanu, a renuntat la Serviciul de Protectie si Paza, aceasta decizie venind dupa ce premierul Viorica Dancila si ministrii au renuntat la protectia ofiterilor SPP. Al doilea om in stat, Calin Popescu Tariceanu, a decis sa renunte la protectia SPP.&#8230;</p>
<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="romania" href=https://www.ziarelive.ro/despre/romania.html>romania</a>
<a class="label" title="bruxelles" href=https://www.ziarelive.ro/despre/bruxelles.html>bruxelles</a>
<a class="label" title="campionatului european" href=https://www.ziarelive.ro/despre/campionatului_european.html>campionatului european</a>
<a class="label" title="pronuntat" href=https://www.ziarelive.ro/despre/pronuntat.html>pronuntat</a>
<a class="label" title="explicat" href=https://www.ziarelive.ro/despre/explicat.html>explicat</a>
<a class="label" title="douazeci" href=https://www.ziarelive.ro/despre/douazeci.html>douazeci</a>
<a class="label" title="premierul viorica dancila" href=https://www.ziarelive.ro/despre/premierul_viorica_dancila.html>premierul viorica dancila</a>
</div><br class="clr" />
<div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/premierul-viorica-dancila-a-explicat-de-ce-a-pronuntat-douazeci-douazeci.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>
<br class="clr" />
</div>
<!-- google_ad_section_end -->
</div>
<div class="span3 sidebar  hidden-phone hidden-tablet">
<div class="well ">
<h4 class="module-title">Stiri populare</h4>
<ul class="unstyled">
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/atentie-pescari-trei-hoti-au-fost-prinsi-pe-balta-fulga-paznicul-le-a-facut-publica-identitatea.html" title="Atentie, pescari! Trei hoti au fost prinsi pe Balta Fulga! Paznicul le-a facut publica identitatea">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/411/atentie-pescari-trei-hoti-au-fost-prinsi-pe-balta-fulga-paznicul-le-a-facut-publica-identitatea.jpg" alt="Atentie, pescari! Trei hoti au fost prinsi pe Balta Fulga! Paznicul le-a facut publica identitatea" title="Atentie, pescari! Trei hoti au fost prinsi pe Balta Fulga! Paznicul le-a facut publica identitatea" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/411/atentie-pescari-trei-hoti-au-fost-prinsi-pe-balta-fulga-paznicul-le-a-facut-publica-identitatea.jpg" alt="Atentie, pescari! Trei hoti au fost prinsi pe Balta Fulga! Paznicul le-a facut publica identitatea" title="Atentie, pescari! Trei hoti au fost prinsi pe Balta Fulga! Paznicul le-a facut publica identitatea" /></noscript>
</div>
<h5>
Atentie, pescari! Trei hoti au fost prinsi pe Balta Fulga! Paznicul le-a facut publica identitatea </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/accident-auto-pe-dn11-in-judetul-bacau-soldat-cu-un-mort-si-un-ranit-circulatia-e-oprita.html" title="Accident auto pe DN11, în județul Bacău, soldat cu un mort și un rănit. Circulaţia e oprită">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/18/accident-auto-pe-dn11-in-judetul-bacau-soldat-cu-un-mort-si-un-ranit-circulatia-e-oprita.png" alt="Accident auto pe DN11, în județul Bacău, soldat cu un mort și un rănit. Circulaţia e oprită" title="Accident auto pe DN11, în județul Bacău, soldat cu un mort și un rănit. Circulaţia e oprită" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/18/accident-auto-pe-dn11-in-judetul-bacau-soldat-cu-un-mort-si-un-ranit-circulatia-e-oprita.png" alt="Accident auto pe DN11, în județul Bacău, soldat cu un mort și un rănit. Circulaţia e oprită" title="Accident auto pe DN11, în județul Bacău, soldat cu un mort și un rănit. Circulaţia e oprită" /></noscript>
</div>
<h5>
Accident auto pe DN11, în județul Bacău, soldat cu un mort și un rănit. Circulaţia e oprită </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/pensionarii-din-ploiesti-cer-majorarea-plafonului-de-la-care-se-acorda-transport-public-gratuit.html" title="Pensionarii din Ploieşti cer majorarea plafonului de la care se acordă transport public gratuit">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/411/pensionarii-din-ploiesti-cer-majorarea-plafonului-de-la-care-se-acorda-transport-public-gratuit.jpg" alt="Pensionarii din Ploieşti cer majorarea plafonului de la care se acordă transport public gratuit" title="Pensionarii din Ploieşti cer majorarea plafonului de la care se acordă transport public gratuit" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/411/pensionarii-din-ploiesti-cer-majorarea-plafonului-de-la-care-se-acorda-transport-public-gratuit.jpg" alt="Pensionarii din Ploieşti cer majorarea plafonului de la care se acordă transport public gratuit" title="Pensionarii din Ploieşti cer majorarea plafonului de la care se acordă transport public gratuit" /></noscript>
</div>
<h5>
Pensionarii din Ploieşti cer majorarea plafonului de la care se acordă transport public gratuit </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/mehedinti-o-persoana-a-fost-ranita-grav-intr-un-accident-pe-centura-severinului.html" title="Mehedinţi: O persoană a fost rănită grav într-un accident pe centura Severinului">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/331/mehedinti-o-persoana-a-fost-ranita-grav-intr-un-accident-pe-centura-severinului.png" alt="Mehedinţi: O persoană a fost rănită grav într-un accident pe centura Severinului" title="Mehedinţi: O persoană a fost rănită grav într-un accident pe centura Severinului" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/331/mehedinti-o-persoana-a-fost-ranita-grav-intr-un-accident-pe-centura-severinului.png" alt="Mehedinţi: O persoană a fost rănită grav într-un accident pe centura Severinului" title="Mehedinţi: O persoană a fost rănită grav într-un accident pe centura Severinului" /></noscript>
</div>
<h5>
Mehedinţi: O persoană a fost rănită grav într-un accident pe centura Severinului </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/liberalul-valeriu-crisan-cooptat-in-echipa-guvernului-dancila.html" title="Liberalul Valeriu Crișan, cooptat în echipa Guvernului Dăncilă">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/188/liberalul-valeriu-crisan-cooptat-in-echipa-guvernului-dancila.jpg" alt="Liberalul Valeriu Crișan, cooptat în echipa Guvernului Dăncilă" title="Liberalul Valeriu Crișan, cooptat în echipa Guvernului Dăncilă" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/188/liberalul-valeriu-crisan-cooptat-in-echipa-guvernului-dancila.jpg" alt="Liberalul Valeriu Crișan, cooptat în echipa Guvernului Dăncilă" title="Liberalul Valeriu Crișan, cooptat în echipa Guvernului Dăncilă" /></noscript>
</div>
<h5>
Liberalul Valeriu Crișan, cooptat în echipa Guvernului Dăncilă </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/incendiu-la-o-locuinta-din-comuna-argeseana-rucar-un-copil-de-2-ani-a-fost-gasit-inconstient.html" title="Incendiu la o locuință din comuna argeșeană Rucăr! Un copil de 2 ani a fost găsit inconștient">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/343/incendiu-la-o-locuinta-din-comuna-argeseana-rucar-un-copil-de-2-ani-a-fost-gasit-inconstient.jpg" alt="Incendiu la o locuință din comuna argeșeană Rucăr! Un copil de 2 ani a fost găsit inconștient" title="Incendiu la o locuință din comuna argeșeană Rucăr! Un copil de 2 ani a fost găsit inconștient" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/343/incendiu-la-o-locuinta-din-comuna-argeseana-rucar-un-copil-de-2-ani-a-fost-gasit-inconstient.jpg" alt="Incendiu la o locuință din comuna argeșeană Rucăr! Un copil de 2 ani a fost găsit inconștient" title="Incendiu la o locuință din comuna argeșeană Rucăr! Un copil de 2 ani a fost găsit inconștient" /></noscript>
</div>
<h5>
Incendiu la o locuință din comuna argeșeană Rucăr! Un copil de 2 ani a fost găsit inconștient </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/infotrafic-circulatie-rutiera-oprita-pe-dn11-onesti-brasov-in-urma-coliziunii-intre-doua-autoutilitare.html" title="Infotrafic: Circulaţie rutieră oprită pe DN11 Oneşti - Braşov, în urma coliziunii între două autoutilitare">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/456/infotrafic-circulatie-rutiera-oprita-pe-dn11-onesti-brasov-in-urma-coliziunii-intre-doua-autoutilitare.jpg" alt="Infotrafic: Circulaţie rutieră oprită pe DN11 Oneşti - Braşov, în urma coliziunii între două autoutilitare" title="Infotrafic: Circulaţie rutieră oprită pe DN11 Oneşti - Braşov, în urma coliziunii între două autoutilitare" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/456/infotrafic-circulatie-rutiera-oprita-pe-dn11-onesti-brasov-in-urma-coliziunii-intre-doua-autoutilitare.jpg" alt="Infotrafic: Circulaţie rutieră oprită pe DN11 Oneşti - Braşov, în urma coliziunii între două autoutilitare" title="Infotrafic: Circulaţie rutieră oprită pe DN11 Oneşti - Braşov, în urma coliziunii între două autoutilitare" /></noscript>
</div>
<h5>
Infotrafic: Circulaţie rutieră oprită pe DN11 Oneşti - Braşov, în urma coliziunii între două autoutilitare </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/scoala-de-bani-pe-roti-camionul-flip-va-stationa-in-baia-mare-in-perioada-25-aprilie-14-mai.html" title="„Școala de bani pe roți” Camionul FLiP va staționa în Baia Mare în perioada 25 aprilie – 14 mai. ">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/426/scoala-de-bani-pe-roti-camionul-flip-va-stationa-in-baia-mare-in-perioada-25-aprilie-14-mai.jpg" alt="„Școala de bani pe roți” Camionul FLiP va staționa în Baia Mare în perioada 25 aprilie – 14 mai. " title="„Școala de bani pe roți” Camionul FLiP va staționa în Baia Mare în perioada 25 aprilie – 14 mai. " />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/426/scoala-de-bani-pe-roti-camionul-flip-va-stationa-in-baia-mare-in-perioada-25-aprilie-14-mai.jpg" alt="„Școala de bani pe roți” Camionul FLiP va staționa în Baia Mare în perioada 25 aprilie – 14 mai. " title="„Școala de bani pe roți” Camionul FLiP va staționa în Baia Mare în perioada 25 aprilie – 14 mai. " /></noscript>
</div>
<h5>
„Școala de bani pe roți” Camionul FLiP va staționa în Baia Mare în perioada 25 aprilie – 14 mai.  </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/accident-grav-pe-dn-4-la-iesirea-din-oltenita-catre-bucuresti-traficul-rutier-e-blocat.html" title="Accident GRAV pe DN 4, la ieşirea din Olteniţa către Bucureşti. Traficul rutier e blocat">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/16/accident-grav-pe-dn-4-la-iesirea-din-oltenita-catre-bucuresti-traficul-rutier-e-blocat.jpg" alt="Accident GRAV pe DN 4, la ieşirea din Olteniţa către Bucureşti. Traficul rutier e blocat" title="Accident GRAV pe DN 4, la ieşirea din Olteniţa către Bucureşti. Traficul rutier e blocat" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/16/accident-grav-pe-dn-4-la-iesirea-din-oltenita-catre-bucuresti-traficul-rutier-e-blocat.jpg" alt="Accident GRAV pe DN 4, la ieşirea din Olteniţa către Bucureşti. Traficul rutier e blocat" title="Accident GRAV pe DN 4, la ieşirea din Olteniţa către Bucureşti. Traficul rutier e blocat" /></noscript>
</div>
<h5>
Accident GRAV pe DN 4, la ieşirea din Olteniţa către Bucureşti. Traficul rutier e blocat </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/accident-grav-in-craiovei.html" title="Accident grav în Craiovei">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/231/accident-grav-in-craiovei.jpg" alt="Accident grav în Craiovei" title="Accident grav în Craiovei" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/231/accident-grav-in-craiovei.jpg" alt="Accident grav în Craiovei" title="Accident grav în Craiovei" /></noscript>
</div>
<h5>
Accident grav în Craiovei </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/accident-grav-cu-doua-tir-uri-si-un-autoturism-o-persoana-a-ramas-incarcerata-traficul-rutier-este-oprit-pe-dn7.html" title="Accident grav cu două TIR-uri şi un autoturism. O persoană a rămas încarcerată. Traficul rutier este oprit pe DN7">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/360/accident-grav-cu-doua-tir-uri-si-un-autoturism-o-persoana-a-ramas-incarcerata-traficul-rutier-este-oprit-pe-dn7.jpg" alt="Accident grav cu două TIR-uri şi un autoturism. O persoană a rămas încarcerată. Traficul rutier este oprit pe DN7" title="Accident grav cu două TIR-uri şi un autoturism. O persoană a rămas încarcerată. Traficul rutier este oprit pe DN7" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/360/accident-grav-cu-doua-tir-uri-si-un-autoturism-o-persoana-a-ramas-incarcerata-traficul-rutier-este-oprit-pe-dn7.jpg" alt="Accident grav cu două TIR-uri şi un autoturism. O persoană a rămas încarcerată. Traficul rutier este oprit pe DN7" title="Accident grav cu două TIR-uri şi un autoturism. O persoană a rămas încarcerată. Traficul rutier este oprit pe DN7" /></noscript>
</div>
<h5>
Accident grav cu două TIR-uri şi un autoturism. O persoană a rămas încarcerată. Traficul rutier este oprit pe DN7 </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/tragedie-la-marca-doua-femei-au-ars-de-vii-intr-un-incendiu.html" title="Tragedie la Marca: Două femei au ars de vii într-un incendiu">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/188/tragedie-la-marca-doua-femei-au-ars-de-vii-intr-un-incendiu.jpg" alt="Tragedie la Marca: Două femei au ars de vii într-un incendiu" title="Tragedie la Marca: Două femei au ars de vii într-un incendiu" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/188/tragedie-la-marca-doua-femei-au-ars-de-vii-intr-un-incendiu.jpg" alt="Tragedie la Marca: Două femei au ars de vii într-un incendiu" title="Tragedie la Marca: Două femei au ars de vii într-un incendiu" /></noscript>
</div>
<h5>
Tragedie la Marca: Două femei au ars de vii într-un incendiu </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/un-accident-in-care-au-fost-implicate-4-masini-s-a-soldat-cu-mai-multe-victime-foto.html" title="Un ACCIDENT în care au fost implicate 4 mașini s-a soldat cu mai multe victime - FOTO">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/456/un-accident-in-care-au-fost-implicate-4-masini-s-a-soldat-cu-mai-multe-victime-foto.jpg" alt="Un ACCIDENT în care au fost implicate 4 mașini s-a soldat cu mai multe victime - FOTO" title="Un ACCIDENT în care au fost implicate 4 mașini s-a soldat cu mai multe victime - FOTO" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/456/un-accident-in-care-au-fost-implicate-4-masini-s-a-soldat-cu-mai-multe-victime-foto.jpg" alt="Un ACCIDENT în care au fost implicate 4 mașini s-a soldat cu mai multe victime - FOTO" title="Un ACCIDENT în care au fost implicate 4 mașini s-a soldat cu mai multe victime - FOTO" /></noscript>
</div>
<h5>
Un ACCIDENT în care au fost implicate 4 mașini s-a soldat cu mai multe victime - FOTO </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/accident-rutier-in-lant-in-targoviste-patru-masini-implicate-trei-persoane-au-fost-ranite.html" title="Accident rutier in lant in Targoviste. Patru masini implicate. Trei persoane au fost ranite">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/54/accident-rutier-in-lant-in-targoviste-patru-masini-implicate-trei-persoane-au-fost-ranite.jpg" alt="Accident rutier in lant in Targoviste. Patru masini implicate. Trei persoane au fost ranite" title="Accident rutier in lant in Targoviste. Patru masini implicate. Trei persoane au fost ranite" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/54/accident-rutier-in-lant-in-targoviste-patru-masini-implicate-trei-persoane-au-fost-ranite.jpg" alt="Accident rutier in lant in Targoviste. Patru masini implicate. Trei persoane au fost ranite" title="Accident rutier in lant in Targoviste. Patru masini implicate. Trei persoane au fost ranite" /></noscript>
</div>
<h5>
Accident rutier in lant in Targoviste. Patru masini implicate. Trei persoane au fost ranite </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/accident-spectaculos-in-vaslui-o-femeie-si-copilul-raniti-ducea-fetita-la-impartasanie.html" title="Accident spectaculos în Vaslui. O femeie şi copilul, răniţi. Ducea fetiţa la împărtăşanie">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/174/accident-spectaculos-in-vaslui-o-femeie-si-copilul-raniti-ducea-fetita-la-impartasanie.jpg" alt="Accident spectaculos în Vaslui. O femeie şi copilul, răniţi. Ducea fetiţa la împărtăşanie" title="Accident spectaculos în Vaslui. O femeie şi copilul, răniţi. Ducea fetiţa la împărtăşanie" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/174/accident-spectaculos-in-vaslui-o-femeie-si-copilul-raniti-ducea-fetita-la-impartasanie.jpg" alt="Accident spectaculos în Vaslui. O femeie şi copilul, răniţi. Ducea fetiţa la împărtăşanie" title="Accident spectaculos în Vaslui. O femeie şi copilul, răniţi. Ducea fetiţa la împărtăşanie" /></noscript>
</div>
<h5>
Accident spectaculos în Vaslui. O femeie şi copilul, răniţi. Ducea fetiţa la împărtăşanie </h5></a>
</li>
</ul>
</div> <div class="well ">
<h4 class="module-title">Stiri Locale</h4>
<div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
</div>
<div class="well sidebar-nav">
<h4>Urmareste stirile pe: </h4>
<a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
<a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
<a href="/rss/index/economice"><span class="rss-icon"></span></a>
<div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
<div class="row hidden-phone hidden-tablet">
<div class="span12">
<h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
</div>
</div>
<div class="row  hidden-phone hidden-tablet">
<div class="span3 utile"> <div class="well ">
<h4 class="module-title">Vremea</h4>
<h6 style="text-align:center;">Prognoza meteo pentru azi <b>01 mai 2018</b></h6><table class="table"><tr><td class='weather-label'><a href='/vremea/bucuresti.html'>Bucuresti</a></td><td class='ar'><span class='blue-label'>11&deg;C</span><span class='no-label'> | </span><span class='red-label'>28&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28' /></td></tr><tr><td class='weather-label'><a href='/vremea/iasi.html'>Iasi</a></td><td class='ar'><span class='blue-label'>12&deg;C</span><span class='no-label'> | </span><span class='red-label'>27&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/partlycloudy.gif' alt='Cer parţial noros' title='Cer parţial noros' width='28' height='28' /></td></tr><tr><td class='weather-label'><a href='/vremea/cluj-napoca.html'>Cluj-Napoca</a></td><td class='ar'><span class='blue-label'>12&deg;C</span><span class='no-label'> | </span><span class='red-label'>27&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/rain.gif' alt='Ploaie' title='Ploaie' width='28' height='28' /></td></tr><tr><td class='weather-label'><a href='/vremea/timisoara.html'>Timisoara</a></td><td class='ar'><span class='blue-label'>15&deg;C</span><span class='no-label'> | </span><span class='red-label'>28&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28' /></td></tr><tr><td class='weather-label'><a href='/vremea/constanta.html'>Constanta</a></td><td class='ar'><span class='blue-label'>12&deg;C</span><span class='no-label'> | </span><span class='red-label'>19&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28' /></td></tr><tr><td class='weather-label'><a href='/vremea/craiova.html'>Craiova</a></td><td class='ar'><span class='blue-label'>17&deg;C</span><span class='no-label'> | </span><span class='red-label'>27&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancetstorms.gif' alt='posibil furtună cu descărcări electrice' title='posibil furtună cu descărcări electrice' width='28' height='28' /></td></tr><tr><td class='weather-label'><a href='/vremea/brasov.html'>Brasov</a></td><td class='ar'><span class='blue-label'>10&deg;C</span><span class='no-label'> | </span><span class='red-label'>27&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancetstorms.gif' alt='posibil furtună cu descărcări electrice' title='posibil furtună cu descărcări electrice' width='28' height='28' /></td></tr><tr><td class='weather-label'><a href='/vremea/baia-mare.html'>Baia Mare</a></td><td class='ar'><span class='blue-label'>13&deg;C</span><span class='no-label'> | </span><span class='red-label'>26&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancetstorms.gif' alt='posibil furtună cu descărcări electrice' title='posibil furtună cu descărcări electrice' width='28' height='28' /></td></tr></table><a href="/vremea.html">alte orase..</a> </div> </div>
<div class="span3 utile"> <div class="well ">
<h4 class="module-title">Loto 6/49</h4>
<div class="rezultate-extrageri-content resultDiv ">
<div class="info-rezultat ">
<div class="numere-extrase">
<img src="/assets/images/loto/30.png" onerror="this.style.display='none'" />
<img src="/assets/images/loto/49.png" onerror="this.style.display='none'" />
<img src="/assets/images/loto/14.png" onerror="this.style.display='none'" />
<img src="/assets/images/loto/46.png" onerror="this.style.display='none'" />
<img src="/assets/images/loto/37.png" onerror="this.style.display='none'" />
<img src="/assets/images/loto/32.png" onerror="this.style.display='none'" />
</div>
<div class="button-open-details  opened-details ">
<p>Detalii castiguri la 6/49 din <span>29.04.2018</span></p>
</div>
</div>
<table class="results-table  results-table-opened ">
<thead>
<th>CAT.</th>
<th>Numar castiguri</th>
<th>Valoare castig</th>
<th>Report</th>
</thead>
<tbody>
<tr>
<td>I (6/6)</td>
<td> REPORT </td>
<td>438.440,97</td>
<td>1.471.153,85</td>
</tr>
<tr>
<td>II (5/6)</td>
<td> 5 </td>
<td>29.229,39</td>
<td>-</td>
</tr>
<tr>
<td>III (4/6)</td>
<td> 267 </td>
<td>547,36</td>
<td>-</td>
</tr>
<tr>
<td>IV (3/6)</td>
<td> 5.635 </td>
<td>30,00</td>
<td>-</td>
</tr>
<tr class="total">
<td colspan="4">Fond total de castiguri: <strong>1.932.497,83</strong></td>
</tr>
</tbody>
</table>
</div> </div> </div>
<div class="span3 utile"> <div class="well ">
<h4 class="module-title">Curs Valutar</h4>
<h6>Cursul valutar din 30 aprilie 2018</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.8479</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.6589</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.8917</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.2837</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.9937</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>162.917</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.5217</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.6076</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.0476</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.9067</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2314</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.382</td></tr>
</table>
</div> </div>
<div class="span3 utile"> <div class="well ">
<h4 class="module-title">Horoscop Zilnic</h4>
<table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html" title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html" title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html" title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html" title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html" title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html" title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html" title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html" title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html" title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html" title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table> </div> </div>
</div>
<hr>
<footer class="footer">
<p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>.
Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a href="/contact.html">contact</a> sau email
<script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br />
<b>Premierul Viorica Dancila a explicat de ce a pronuntat "douazeci-douazeci"</b> - Informatiile si imaginile stirilor sunt © Copyright-ul ziarelor si site-urilor din care au fost preluate.
ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
<hr />
<a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
</footer>
</div> 
<small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
<h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook" title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>
<div style='display:none'>
<div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
<h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>
<h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>
<p>Ne rezervam dreptul de nu a afisa aceasta pagina.
Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>
<img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
</div>
</div>
<script type="text/javascript">
$(function() {

  $.ajax({url:'https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.min.js',dataType:'script',cache:true,success:function(){}});
  $.ajax({url:'https://www.ziarelive.ro/assets/v4/js/plugins.js',dataType:'script',cache:true,success:function(){
      $.ajax({url:'https://www.ziarelive.ro/assets/v4/js/main.js',dataType:'script',cache:true,success:function(){}});
      cookie_consent.bannerMessage = 'Acest site foloseste cookie-uri.';
      cookie_consent.bannerLinkURL = 'http://www.ziarelive.ro/page/privacy.html';
      cookie_consent.bannerButton = 'Accept';
      cookie_consent.bannerLinkText = 'Mai multe detalii';
      cookie_consent.init();
}});

});
</script>
<script type="text/javascript" charset="utf-8">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</script>
</body>
</html>
