<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Nagorno-Karabah: Teritoriile luate de Armenia de la Azerbaidjan trebuie restituite, declara ayatollahul iranian Khamenei</title>
        <meta name="keywords" content="iranian,azerbaidjanului,luate,nagorno karabah,armenia,restituite,teritoriile,ali khamenei,azere,ayatollahul" />
		<meta name="description" content="Teritoriile luate de Armenia de la Azerbaidjan trebuie restituite, a declarat marti ghidul suprem iranian Ali Khamenei, ale carui declaratii&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/nagorno-karabah-teritoriile-luate-de-armenia-de-la-azerbaidjan-trebuie-restituite-declara-ayatollahul-iranian-khamenei.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Nagorno-Karabah: Teritoriile luate de Armenia de la Azerbaidjan trebuie restituite, declara ayatollahul iranian Khamenei"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Teritoriile luate de Armenia de la Azerbaidjan trebuie restituite, a declarat marti ghidul suprem iranian Ali Khamenei, ale carui declaratii&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/nagorno-karabah-teritoriile-luate-de-armenia-de-la-azerbaidjan-trebuie-restituite-declara-ayatollahul-iranian-khamenei.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2020-11/62/nagorno-karabah-teritoriile-luate-de-armenia-de-la-azerbaidjan-trebuie-restituite-declara-ayatollahul-iranian-khamenei.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/nagorno-karabah-teritoriile-luate-de-armenia-de-la-azerbaidjan-trebuie-restituite-declara-ayatollahul-iranian-khamenei.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/klaus-iohannis-anunt-despre-alegerile-din-sua-inainte-de-anuntarea-noului-presedinte-al-americii.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-11/360/klaus-iohannis-anunt-despre-alegerile-din-sua-inainte-de-anuntarea-noului-presedinte-al-americii.jpg" alt="Klaus Iohannis, anunţ despre alegerile din SUA înainte de anunţarea noului preşedinte al Americii" title="Klaus Iohannis, anunţ despre alegerile din SUA înainte de anunţarea noului preşedinte al Americii"  />
        <h4>Klaus Iohannis, anunţ despre alegerile din SUA înainte de anunţarea noului preşedinte al Americii</h4> </a>
        <p>
        Alegeri SUA 2020. "Relația cu SUA e fundamentală pentru securitatea României. Administrația SUA, indiferent de coloratura politică, a susținut permanent România. Cu precădere în ultimii ani, s-au înregistrat&#8230; <a href="https://www.ziarelive.ro/stiri/klaus-iohannis-anunt-despre-alegerile-din-sua-inainte-de-anuntarea-noului-presedinte-al-americii.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/chefi-la-cutite-din-nou-lider-audienta-pe-toate-segmentele-de-public.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-11/268/chefi-la-cutite-din-nou-lider-audienta-pe-toate-segmentele-de-public.jpg" alt="Chefi la cuțite, din nou lider audiență pe toate segmentele de public" title="Chefi la cuțite, din nou lider audiență pe toate segmentele de public"  />
        <h4>Chefi la cuțite, din nou lider audiență pe toate segmentele de public</h4> </a>
        <p>
        Luni seara, Chefi la cuţite a câștigat din nou lupta pe toate categoriile de public. Show-ul difuzat de Antena 1 s-a impus ca lider de audiență la nivelul tuturor segmentelor de public. Conform Kantar Media, Chefi... <a href="https://www.ziarelive.ro/stiri/chefi-la-cutite-din-nou-lider-audienta-pe-toate-segmentele-de-public.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/sri-anunta-ca-amenintarea-terorista-in-europa-e-pe-un-tren-ascendent.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-11/248/sri-anunta-ca-amenintarea-terorista-in-europa-e-pe-un-tren-ascendent.jpg" alt="S.R.I anunță că amenințarea teroristă în Europa e pe un tren ascendent" title="S.R.I anunță că amenințarea teroristă în Europa e pe un tren ascendent"  />
        <h4>S.R.I anunță că amenințarea teroristă în Europa e pe un tren ascendent</h4> </a>
        <p>
        Nivelul de alertă teroristă rămâne în România ”Albastru-Precaut”, a informat, marţi, Serviciul Român de Informaţii (SRI), care a transmis că ameninţarea teroristă în Europa este una actuală şi „pe un trend ascendent”. „Atentatele teroriste comise recent&#8230; <a href="https://www.ziarelive.ro/stiri/sri-anunta-ca-amenintarea-terorista-in-europa-e-pe-un-tren-ascendent.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/fotbal-feminin-u-olimpia-cluj-s-a-calificat-in-turul-al-doilea-preliminar-al-ligii-campionilor.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-11/65/fotbal-feminin-u-olimpia-cluj-s-a-calificat-in-turul-al-doilea-preliminar-al-ligii-campionilor.jpg" alt="Fotbal feminin: U Olimpia Cluj s-a calificat în turul al doilea preliminar al Ligii Campionilor" title="Fotbal feminin: U Olimpia Cluj s-a calificat în turul al doilea preliminar al Ligii Campionilor"  />
        <h4>Fotbal feminin: U Olimpia Cluj s-a calificat în turul al doilea preliminar al Ligii Campionilor</h4> </a>
        <p>
        "U" Olimpia Cluj s-a calificat în turul al doilea preliminar al Ligii Campionilor la fotbal feminin, marţi, după ce a învins echipa malteză Birkirkara, cu scorul de 2-1 (0-1), pe Cluj Arena, în primul tur preliminar&#8230; <a href="https://www.ziarelive.ro/stiri/fotbal-feminin-u-olimpia-cluj-s-a-calificat-in-turul-al-doilea-preliminar-al-ligii-campionilor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/dascali-de-altadata-profesorul-victor-pop-personalitate-marcanta-a-salajului-interbelic.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-11/188/dascali-de-altadata-profesorul-victor-pop-personalitate-marcanta-a-salajului-interbelic.jpg" alt="Dascăli de altădată: Profesorul Victor Pop, personalitate marcantă a Sălajului interbelic" title="Dascăli de altădată: Profesorul Victor Pop, personalitate marcantă a Sălajului interbelic"  />
        <h4>Dascăli de altădată: Profesorul Victor Pop, personalitate marcantă a Sălajului interbelic</h4> </a>
        <p>
        În galeria dascălilor de seamă pe care i-a avut Sălajul, la loc de cinste, se înscrie și Victor Pop. Absolvent de teologie și litere, a îndrumat zeci de de generații de elevi ai Liceului „Simion Bărnuțiu” din Șimleu&#8230; <a href="https://www.ziarelive.ro/stiri/dascali-de-altadata-profesorul-victor-pop-personalitate-marcanta-a-salajului-interbelic.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/fostul-deputat-psd-cristian-rizea-a-fost-retinut-la-chisinau-in-aceeasi-zi-i-a-fost-retrasa-si-cetatenia-moldoveneasca.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-11/18/fostul-deputat-psd-cristian-rizea-a-fost-retinut-la-chisinau-in-aceeasi-zi-i-a-fost-retrasa-si-cetatenia-moldoveneasca.jpg" alt="Fostul deputat PSD Cristian Rizea a fost reținut la Chișinău. În aceeași zi i-a fost retrasă și cetățenia moldovenească" title="Fostul deputat PSD Cristian Rizea a fost reținut la Chișinău. În aceeași zi i-a fost retrasă și cetățenia moldovenească"  />
        <h4>Fostul deputat PSD Cristian Rizea a fost reținut la Chișinău. În aceeași zi i-a fost retrasă și cetățenia moldovenească</h4> </a>
        <p>
        Rizea se refugiase în Republica Moldova de mai bine de trei, după ce, în martie 2019, fusese condamnat în România la 4 ani și 8 luni de închisoare&#8230; <a href="https://www.ziarelive.ro/stiri/fostul-deputat-psd-cristian-rizea-a-fost-retinut-la-chisinau-in-aceeasi-zi-i-a-fost-retrasa-si-cetatenia-moldoveneasca.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/turda-si-inca-cinci-comune-din-cluj-intra-in-scenariul-rosu.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-11/52/turda-si-inca-cinci-comune-din-cluj-intra-in-scenariul-rosu.jpg" alt="Turda și încă cinci comune din Cluj intră în SCENARIUL ROȘU" title="Turda și încă cinci comune din Cluj intră în SCENARIUL ROȘU"  />
        <h4>Turda și încă cinci comune din Cluj intră în SCENARIUL ROȘU</h4> </a>
        <p>
        Municipiul Turda și comunele Jucu, Luna, Tureni, Izvorul Crișului, Mintiul Gherlii, Viișoara intră în scenariul roșu, după ce rata de infectare cu noul coronavirus a trecut de 3 cazuri la mia de locuitori.  <a href="https://www.ziarelive.ro/stiri/turda-si-inca-cinci-comune-din-cluj-intra-in-scenariul-rosu.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/razvan-cuc-psd-a-gandit-strategii-si-programe-pentru-dezvoltarea-fiecarei-regiuni.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-11/375/razvan-cuc-psd-a-gandit-strategii-si-programe-pentru-dezvoltarea-fiecarei-regiuni.jpg" alt="Răzvan Cuc: PSD a gândit strategii şi programe pentru dezvoltarea fiecărei regiuni" title="Răzvan Cuc: PSD a gândit strategii şi programe pentru dezvoltarea fiecărei regiuni"  />
        <h4>Răzvan Cuc: PSD a gândit strategii şi programe pentru dezvoltarea fiecărei regiuni</h4> </a>
        <p>
        PSD susţine o dezvoltare sustenabilă a României, care presupune modernizarea infrastructurii, creşterea nivelului de trai, educaţie de calitate, servicii medicale la standarde europene şi un sistem de protecţie socială bine pus&#8230; <a href="https://www.ziarelive.ro/stiri/razvan-cuc-psd-a-gandit-strategii-si-programe-pentru-dezvoltarea-fiecarei-regiuni.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/omul-de-afaceri-timisorean-neculai-miron-a-castigat-la-cedo-un-proces-impotriva-statului-roman.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-11/393/omul-de-afaceri-timisorean-neculai-miron-a-castigat-la-cedo-un-proces-impotriva-statului-roman.jpg" alt="Omul de afaceri timişorean Neculai Miron a câştigat la CEDO un proces împotriva statului român" title="Omul de afaceri timişorean Neculai Miron a câştigat la CEDO un proces împotriva statului român"  />
        <h4>Omul de afaceri timişorean Neculai Miron a câştigat la CEDO un proces împotriva statului român</h4> </a>
        <p>
        Omul de afaceri timişorean Neculai Miron a câştigat un proces împotriva statului român, la Curtea Europeană a Drepturilor Omului. În acest dosar, Miron a acuzat că nu a beneficiat de dreptul de a se apăra&#8230; <a href="https://www.ziarelive.ro/stiri/omul-de-afaceri-timisorean-neculai-miron-a-castigat-la-cedo-un-proces-impotriva-statului-roman.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/mihail-vlasov-condamnat-la-8-ani-de-inchisoare-fostul-sef-al-camerei-de-comert-a-prejudiciat-statul-cu-peste-60-de-milioane-de-lei.html"><img src="https://www.ziarelive.ro/images/thumbs/2020-11/18/mihail-vlasov-condamnat-la-8-ani-de-inchisoare-fostul-sef-al-camerei-de-comert-a-prejudiciat-statul-cu-peste-60-de-milioane-de-lei.jpg" alt="Mihail Vlasov, condamnat la 8 ani de închisoare. Fostul șef al Camerei de Comerț a prejudiciat statul cu peste 60 de milioane de lei" title="Mihail Vlasov, condamnat la 8 ani de închisoare. Fostul șef al Camerei de Comerț a prejudiciat statul cu peste 60 de milioane de lei"  />
        <h4>Mihail Vlasov, condamnat la 8 ani de închisoare. Fostul șef al Camerei de Comerț a prejudiciat statul cu peste 60 de milioane de lei</h4> </a>
        <p>
        Fostul președinte al Camerei de Comerț și Industrie a României, avocatul Mihail Vlasov, a fost condamnat, marți, la 8 ani de închisoare&#8230; <a href="https://www.ziarelive.ro/stiri/mihail-vlasov-condamnat-la-8-ani-de-inchisoare-fostul-sef-al-camerei-de-comert-a-prejudiciat-statul-cu-peste-60-de-milioane-de-lei.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/iohannis-despre-invitarea-medicului-rafila-la-cotroceni-pandemia-nu-are-culoare-politica.html">Iohannis, despre invitarea medicului Rafila la Cotroceni: Pandemia nu are culoare politică</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/covid-19-diego-maradona-se-simte-mult-mai-bine.html">COVID-19 - Diego Maradona se simte mult mai bine</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cjsu-cluj-propune-instituirea-carantinei-in-orasul-gherla-unde-rata-de-incidenta-a-cazurilor-de-covid-a-ajuns-la-844-la-mia-de-locuitori.html">CJSU Cluj propune instituirea carantinei în orașul Gherla, unde rata de incidență a cazurilor de Covid&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/a-trecut-de-parlament-legea-care-injumatateste-taxele-pentru-afaceri-pe-unele-insule-jocurile-de-noroc-au-fost-eliminate-din-proiectul-lui-serban-nicolae.html">A trecut de Parlament legea care înjumătățește taxele pentru afaceri pe unele insule. Jocurile de noroc&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/marc-marquez-isi-amana-revenirea-in-moto-gp.html">Marc Marquez își amână revenirea în Moto GP</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/liderul-ligii-a-ii-a-de-fotbal-fc-u-craiova-1948-a-fost-tinut-in-sah-de-nou-promovata-cs-aerostar-bacau-scor-0-0.html">Liderul Ligii a II-a de fotbal, FC U Craiova 1948, a fost ţinut în şah de nou-promovata CS Aerostar&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/a-fost-condamnat-definitiv-mihail-vlasov-supranumit-imparatul.html">A fost condamnat definitiv Mihail Vlasov, supranumit Împăratul</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cartea-a-fost-clasificata-bun-esential-in-belgia-pentru-ca-librariile-sa-poata-ramane-deschise-pe-perioada-lockdown-ului.html">Cartea a fost clasificată ”bun esenţial” în Belgia, pentru ca librăriile să poată rămâne deschise pe&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mi5-ridica-nivelul-alertei-teroriste-in-regatul-unit-la-grav-dupa-atentatul-terorist-de-la-viena.html">MI5 ridică nivelul alertei teroriste în Regatul Unit la ”grav”, după atentatul terorist de la Viena</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/familia-lui-pepe-reactie-halucinanta-la-auzul-vestii-divortului-ce-a-putut-sa-faca-giani.html">Familia lui Pepe, reacție halucinantă la auzul veștii divorțului. Ce a putut să facă Giani</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/iohannis-despre-invitarea-medicului-rafila-la-cotroceni-pandemia-nu-are-culoare-politica.html">Iohannis, despre invitarea medicului Rafila la Cotroceni: Pandemia nu are culoare politică</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/covid-19-diego-maradona-se-simte-mult-mai-bine.html">COVID-19 - Diego Maradona se simte mult mai bine</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cjsu-cluj-propune-instituirea-carantinei-in-orasul-gherla-unde-rata-de-incidenta-a-cazurilor-de-covid-a-ajuns-la-844-la-mia-de-locuitori.html">CJSU Cluj propune instituirea carantinei în orașul Gherla, unde rata de incidență a cazurilor de Covid&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/a-trecut-de-parlament-legea-care-injumatateste-taxele-pentru-afaceri-pe-unele-insule-jocurile-de-noroc-au-fost-eliminate-din-proiectul-lui-serban-nicolae.html">A trecut de Parlament legea care înjumătățește taxele pentru afaceri pe unele insule. Jocurile de noroc&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/marc-marquez-isi-amana-revenirea-in-moto-gp.html">Marc Marquez își amână revenirea în Moto GP</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/liderul-ligii-a-ii-a-de-fotbal-fc-u-craiova-1948-a-fost-tinut-in-sah-de-nou-promovata-cs-aerostar-bacau-scor-0-0.html">Liderul Ligii a II-a de fotbal, FC U Craiova 1948, a fost ţinut în şah de nou-promovata CS Aerostar&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/a-fost-condamnat-definitiv-mihail-vlasov-supranumit-imparatul.html">A fost condamnat definitiv Mihail Vlasov, supranumit Împăratul</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cartea-a-fost-clasificata-bun-esential-in-belgia-pentru-ca-librariile-sa-poata-ramane-deschise-pe-perioada-lockdown-ului.html">Cartea a fost clasificată ”bun esenţial” în Belgia, pentru ca librăriile să poată rămâne deschise pe&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mi5-ridica-nivelul-alertei-teroriste-in-regatul-unit-la-grav-dupa-atentatul-terorist-de-la-viena.html">MI5 ridică nivelul alertei teroriste în Regatul Unit la ”grav”, după atentatul terorist de la Viena</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/familia-lui-pepe-reactie-halucinanta-la-auzul-vestii-divortului-ce-a-putut-sa-faca-giani.html">Familia lui Pepe, reacție halucinantă la auzul veștii divorțului. Ce a putut să facă Giani</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/politice.html" ><span itemprop="title">Politice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/nagorno-karabah-teritoriile-luate-de-armenia-de-la-azerbaidjan-trebuie-restituite-declara-ayatollahul-iranian-khamenei.html" title="Nagorno-Karabah: Teritoriile luate de Armenia de la Azerbaidjan trebuie restituite, declară ayatollahul iranian Khamenei"><span itemprop="title">Nagorno-Karabah: Teritoriile luate de Armenia de la Azerbaidjan&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/nagorno-karabah-teritoriile-luate-de-armenia-de-la-azerbaidjan-trebuie-restituite-declara-ayatollahul-iranian-khamenei.html" title='Nagorno-Karabah: Teritoriile luate de Armenia de la Azerbaidjan trebuie restituite, declară ayatollahul iranian Khamenei' class='admin-link'>Nagorno-Karabah: Teritoriile luate de Armenia de la Azerbaidjan trebuie restituite, declară ayatollahul iranian Khamenei</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2020-11-03T18:56:01+02:00" pubdate="pubdate">Marţi,  3 Noiembrie 2020, 18:56</time></b>
<script type="text/javascript">
var id=43255736;
</script>

<meta itemprop="datePublished" content="2020-11-03T18:56:01+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-11/62/nagorno-karabah-teritoriile-luate-de-armenia-de-la-azerbaidjan-trebuie-restituite-declara-ayatollahul-iranian-khamenei.jpg" 
    alt="Nagorno-Karabah: Teritoriile luate de Armenia de la Azerbaidjan trebuie restituite, declară ayatollahul iranian Khamenei" title="Nagorno-Karabah: Teritoriile luate de Armenia de la Azerbaidjan trebuie restituite, declară ayatollahul iranian Khamenei" />
    </div>
  <p class="intro" itemprop="articleBody"><p><em><b>Teritoriile</b></em> <em><b>luate</b></em> de <em><b>Armenia</b></em> de la Azerbaidjan trebuie <em><b>restituite</b></em>, a declarat marti ghidul suprem <em><b>iranian</b></em> <a href="https://www.ziarelive.ro/despre/ali_khamenei.html" rel='tag' title='ali khamenei'>Ali Khamenei</a>, ale carui declaratii precizeaza pozitia tarii sale asupra conflictului din Nagorno-Karabah, informeaza AFP.<br/> <br/> De peste o luna, trupele <em><b>azere</b></em> se confrunta cu soldatii acestei enclave separatiste sustinute de <em><b>Armenia</b></em>. De la reluarea ostilitatilor, fortele <em><b>azere</b></em> au recucerit teritorii care se sustrageau controlului <em><b>Azerbaidjanului</b></em> de la inceputul anilor 1990 si dupa un razboi soldat cu circa 30.000 de morti care a dus la secesiunea Nagorno-Karabah, astazi populat aproape&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.agerpres.ro/stiri/2020/11/03/nagorno-karabah-teritoriile-luate-de-armenia-de-la-azerbaidjan-trebuie-restituite-declara-ayatollahul-iranian-khamenei--602598" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe agerpres.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din agerpres.ro" href="https://www.ziarelive.ro/presa/agerpres.ro.html" >agerpres.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/nagorno-karabah-seful-diplomatiei-turce-s-a-deplasat-in-azerbaidjan-pentru-a-reconfirma-sustinerea-tarii-sale.html" title='Nagorno-Karabah: Şeful diplomaţiei turce s-a deplasat în Azerbaidjan pentru a reconfirma susţinerea ţării sale'>Nagorno-Karabah: Seful diplomatiei turce s-a deplasat in Azerbaidjan pentru a reconfirma sustinerea tarii sale</a></h3>
<p>
<b><span class="updated" title="2020-11-01T13:06:00+02:00">13:06, 01.11.2020</span> - </b>
Ministrul afacerilor externe al Turciei, Mevlut Cavusoglu, a sosit duminica in Azerbaidjan, in plin conflict cu Armenia asupra Nagorno-Karabah, pentru a da asigurari cu privire la sustinerea acordata de tara sa Azerbaidjanului, la o zi dupa ce Armenia a cerut sprijin din partea Rusiei, informeaza&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/armenia-si-azerbaidjanul-au-convenit-masuri-menite-sa-dezamorseze-conflictul-din-nagorno-karabah.html" title='Armenia şi Azerbaidjanul au convenit măsuri menite să dezamorseze conflictul din Nagorno-Karabah'>Armenia si Azerbaidjanul au convenit masuri menite sa dezamorseze conflictul din Nagorno-Karabah</a></h3>
<p>
<b><span class="updated" title="2020-10-31T01:10:09+02:00">01:10, 31.10.2020</span> - </b>
Ministrii de externe ai Armeniei si Azerbaidjanului au convenit vineri sa adopte masuri urgente in cadrul negocierilor privind solutionarea conflictului din Nagorno-Karabah, unde sute de persoane au fost ucise in luptele ce dureaza de mai bine de o luna, informeaza Reuters. Sefii diplomatiilor celor&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/azerbaidjanul-a-lovit-doua-situri-de-lansare-de-rachete-in-armenia.html" title='Azerbaidjanul a lovit două situri de lansare de rachete în Armenia'>Azerbaidjanul a lovit doua situri de lansare de rachete in Armenia</a></h3>
<p>
<b><span class="updated" title="2020-10-14T14:10:24+03:00">14:10, 14.10.2020</span> - </b>
Ministerul Apararii azer a anuntat miercuri ca a lovit doua situri de lansare de rachete in Armenia, folosite, potrivit lui, pentru a viza zone civile in conflictul din Nagorno-Karabah, informeaza AFP. Ministerul Apararii armean a confirmat ca zone de pe teritoriul sau au fost lovite, dar a negat ca&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/armenia-si-azerbaidjanul-se-acuza-reciproc-de-incalcarea-acordului-de-pace-abia-incheiat.html" title='Armenia și Azerbaidjanul se acuză reciproc de încălcarea acordului de pace abia încheiat'>Armenia și Azerbaidjanul se acuza reciproc de incalcarea acordului de pace abia incheiat</a></h3>
<p>
<b><span class="updated" title="2020-10-10T19:45:53+03:00">19:45, 10.10.2020</span> - </b>
Acordul de incetare a focului din Nagorno-Karabah pare sa fie o promisiune greu de respectat. La nici o jumatate de ora de la intrarea sa in vigoare, forțele Armeniei și Azerbaidjanului au reinceput bombardamentele. Ca de obicei, cele doua tabere se acuza reciproc de incalcarea ințelegerii, care vine&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/armenia-sustine-ca-azerbaidjanul-a-lansat-un-atac-pe-scara-larga-in-nagorno-karabah.html" title='Armenia susține că Azerbaidjanul a lansat un atac pe scară largă în Nagorno-Karabah'>Armenia susține ca Azerbaidjanul a lansat un atac pe scara larga in Nagorno-Karabah</a></h3>
<p>
<b><span class="updated" title="2020-10-03T13:45:33+03:00">13:45, 03.10.2020</span> - </b>
Trupele terestre azere au lansat un nou atac la scara larga asupra disputatei regiuni Nagorno-Karabah, potrivit Ministerului Apararii armean, care a vorbit despre „lupte grele”, informeaza Hotnews . Trupele azere au avansat asupra regiunii, detinuta de crestinii armeni separatisti, atat din nord, cat&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/lupte-grele-armenia-spune-ca-azerbaidjanul-a-lansat-un-atac-pe-scara-larga-in-nagorno-karabah.html" title='Lupte grele Armenia spune că Azerbaidjanul a lansat un atac pe scară largă în Nagorno-Karabah'>"Lupte grele" Armenia spune ca Azerbaidjanul a lansat un atac pe scara larga in Nagorno-Karabah</a></h3>
<p>
<b><span class="updated" title="2020-10-03T13:30:38+03:00">13:30, 03.10.2020</span> - </b>
Trupele terestre azere au lansat un nou atac la scara larga asupra disputatei regiuni Nagorno-Karabah, potrivit Ministerului Apararii armean, care a vorbit despre &quot;lupte grele&quot;, informeaza s&acirc;mbata dpa, preluata de Agerpres.Trupele azere au avansat asupra regiunii, detinuta de crestini&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/fortele-azere-au-lansat-un-nou-atac-asupra-nagorno-karabah.html" title='Forţele azere au lansat un nou atac asupra Nagorno-Karabah'>Fortele azere au lansat un nou atac asupra Nagorno-Karabah</a></h3>
<p>
<b><span class="updated" title="2020-10-03T11:55:45+03:00">11:55, 03.10.2020</span> - </b>
Trupele terestre azere au lansat sambata un nou atac la scara larga asupra disputatei regiuni Nagorno-Karabah, potrivit agentiei de presa ruse TASS, citata de dpa. Trupele au avansat asupra regiunii, detinuta de crestini armeni separatisti, atat din nord, cat si din sud, a raportat agentia de presa&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/conflictul-din-nagorno-karabah-cedo-avertizeaza-armenia-si-azerbaidjanul-cu-privire-la-posibile-incalcari-ale-drepturilor-omului.html" title='Conflictul din Nagorno-Karabah - CEDO avertizează Armenia și Azerbaidjanul cu privire la posibile încălcări ale drepturilor omului'>Conflictul din Nagorno-Karabah - CEDO avertizeaza Armenia și Azerbaidjanul cu privire la posibile incalcari ale drepturilor omului</a></h3>
<p>
<b><span class="updated" title="2020-09-30T15:01:10+03:00">15:01, 30.09.2020</span> - </b>
Curtea Europeana a Drepturilor Omului (CEDO) a avertizat miercuri Azerbaidjanul si Armenia ”sa nu incalce drepturile omului ale populatiilor civile, garantate de Conventia” europeana a drepturilor omului in enclava separatista azera pe care si-o disputa Nagorno Karabah, sustinuta militar, economic&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="iranian" href=https://www.ziarelive.ro/despre/iranian.html>iranian</a> 
<a class="label" title="azerbaidjanului" href=https://www.ziarelive.ro/despre/azerbaidjanului.html>azerbaidjanului</a> 
<a class="label" title="luate" href=https://www.ziarelive.ro/despre/luate.html>luate</a> 
<a class="label" title="nagorno karabah" href=https://www.ziarelive.ro/despre/nagorno_karabah.html>nagorno karabah</a> 
<a class="label" title="armenia" href=https://www.ziarelive.ro/despre/armenia.html>armenia</a> 
<a class="label" title="restituite" href=https://www.ziarelive.ro/despre/restituite.html>restituite</a> 
<a class="label" title="teritoriile" href=https://www.ziarelive.ro/despre/teritoriile.html>teritoriile</a> 
<a class="label" title="ali khamenei" href=https://www.ziarelive.ro/despre/ali_khamenei.html>ali khamenei</a> 
<a class="label" title="azere" href=https://www.ziarelive.ro/despre/azere.html>azere</a> 
<a class="label" title="ayatollahul" href=https://www.ziarelive.ro/despre/ayatollahul.html>ayatollahul</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/nagorno-karabah-teritoriile-luate-de-armenia-de-la-azerbaidjan-trebuie-restituite-declara-ayatollahul-iranian-khamenei.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/omul-de-afaceri-nicolai-cazac-a-incetat-din-viata-la-doar-49-de-ani.html" title="Omul de afaceri Nicolai Cazac a încetat din viață la doar 49 de ani">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/455/omul-de-afaceri-nicolai-cazac-a-incetat-din-viata-la-doar-49-de-ani.jpg" alt="Omul de afaceri Nicolai Cazac a încetat din viață la doar 49 de ani" title="Omul de afaceri Nicolai Cazac a încetat din viață la doar 49 de ani" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/455/omul-de-afaceri-nicolai-cazac-a-incetat-din-viata-la-doar-49-de-ani.jpg" alt="Omul de afaceri Nicolai Cazac a încetat din viață la doar 49 de ani" title="Omul de afaceri Nicolai Cazac a încetat din viață la doar 49 de ani" /></noscript>                
                 </div> 
        <h5>
        Omul de afaceri Nicolai Cazac a încetat din viață la doar 49 de ani        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/vicepremierul-imbogateste-dex-ul-ce-cuvant-a-inventat.html" title="Vicepremierul imbogateste DEX-ul. Ce cuvant a inventat ?">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/82/vicepremierul-imbogateste-dex-ul-ce-cuvant-a-inventat.jpg" alt="Vicepremierul imbogateste DEX-ul. Ce cuvant a inventat ?" title="Vicepremierul imbogateste DEX-ul. Ce cuvant a inventat ?" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/82/vicepremierul-imbogateste-dex-ul-ce-cuvant-a-inventat.jpg" alt="Vicepremierul imbogateste DEX-ul. Ce cuvant a inventat ?" title="Vicepremierul imbogateste DEX-ul. Ce cuvant a inventat ?" /></noscript>                
                 </div> 
        <h5>
        Vicepremierul imbogateste DEX-ul. Ce cuvant a inventat ?        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/judetele-in-care-s-au-facut-doar-9-teste-covid-in-ultima-zi-capitala-la-polul-opus-cum-arata-harta-testarii-in-romania.html" title="Judeţele în care s-au făcut doar 9 teste COVID în ultima zi. Capitala, la polul opus. Cum arată harta testării în România">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/360/judetele-in-care-s-au-facut-doar-9-teste-covid-in-ultima-zi-capitala-la-polul-opus-cum-arata-harta-testarii-in-romania.jpg" alt="Judeţele în care s-au făcut doar 9 teste COVID în ultima zi. Capitala, la polul opus. Cum arată harta testării în România" title="Judeţele în care s-au făcut doar 9 teste COVID în ultima zi. Capitala, la polul opus. Cum arată harta testării în România" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/360/judetele-in-care-s-au-facut-doar-9-teste-covid-in-ultima-zi-capitala-la-polul-opus-cum-arata-harta-testarii-in-romania.jpg" alt="Judeţele în care s-au făcut doar 9 teste COVID în ultima zi. Capitala, la polul opus. Cum arată harta testării în România" title="Judeţele în care s-au făcut doar 9 teste COVID în ultima zi. Capitala, la polul opus. Cum arată harta testării în România" /></noscript>                
                 </div> 
        <h5>
        Judeţele în care s-au făcut doar 9 teste COVID în ultima zi. Capitala, la polul opus. Cum arată harta&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-cumplit-pe-calea-ferata-la-gheraiesti-tata-mort-2-copii-in-stare-grava.html" title="Accident cumplit pe calea ferată, la Gherăiești! Tată mort, 2 copii în stare gravă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-11/273/accident-cumplit-pe-calea-ferata-la-gheraiesti-tata-mort-2-copii-in-stare-grava.jpg" alt="Accident cumplit pe calea ferată, la Gherăiești! Tată mort, 2 copii în stare gravă" title="Accident cumplit pe calea ferată, la Gherăiești! Tată mort, 2 copii în stare gravă" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-11/273/accident-cumplit-pe-calea-ferata-la-gheraiesti-tata-mort-2-copii-in-stare-grava.jpg" alt="Accident cumplit pe calea ferată, la Gherăiești! Tată mort, 2 copii în stare gravă" title="Accident cumplit pe calea ferată, la Gherăiești! Tată mort, 2 copii în stare gravă" /></noscript>                
                 </div> 
        <h5>
        Accident cumplit pe calea ferată, la Gherăiești! Tată mort, 2 copii în stare gravă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/imposibil-consilierii-usr-plus-si-pnl-refuza-sa-depuna-juramantul-cu-mana-pe-biblie-unul-a-refuzat-si-juramantul-simplu.html" title="Imposibil! Consilierii USR-PLUS și PNL refuză să depună jurământul cu mâna pe Biblie. Unul a refuzat și jurământul simplu">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/38/imposibil-consilierii-usr-plus-si-pnl-refuza-sa-depuna-juramantul-cu-mana-pe-biblie-unul-a-refuzat-si-juramantul-simplu.jpg" alt="Imposibil! Consilierii USR-PLUS și PNL refuză să depună jurământul cu mâna pe Biblie. Unul a refuzat și jurământul simplu" title="Imposibil! Consilierii USR-PLUS și PNL refuză să depună jurământul cu mâna pe Biblie. Unul a refuzat și jurământul simplu" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/38/imposibil-consilierii-usr-plus-si-pnl-refuza-sa-depuna-juramantul-cu-mana-pe-biblie-unul-a-refuzat-si-juramantul-simplu.jpg" alt="Imposibil! Consilierii USR-PLUS și PNL refuză să depună jurământul cu mâna pe Biblie. Unul a refuzat și jurământul simplu" title="Imposibil! Consilierii USR-PLUS și PNL refuză să depună jurământul cu mâna pe Biblie. Unul a refuzat și jurământul simplu" /></noscript>                
                 </div> 
        <h5>
        Imposibil! Consilierii USR-PLUS și PNL refuză să depună jurământul cu mâna pe Biblie. Unul a refuzat&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-teribil-pe-calea-ferata-masina-spulberata-de-tren-un-barbat-a-murit-2-copii-sunt-raniti.html" title="Accident TERIBIL pe calea ferată - Mașină spulberată de tren: un bărbat a murit, 2 copii sunt răniți">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-11/456/accident-teribil-pe-calea-ferata-masina-spulberata-de-tren-un-barbat-a-murit-2-copii-sunt-raniti.jpeg" alt="Accident TERIBIL pe calea ferată - Mașină spulberată de tren: un bărbat a murit, 2 copii sunt răniți" title="Accident TERIBIL pe calea ferată - Mașină spulberată de tren: un bărbat a murit, 2 copii sunt răniți" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-11/456/accident-teribil-pe-calea-ferata-masina-spulberata-de-tren-un-barbat-a-murit-2-copii-sunt-raniti.jpeg" alt="Accident TERIBIL pe calea ferată - Mașină spulberată de tren: un bărbat a murit, 2 copii sunt răniți" title="Accident TERIBIL pe calea ferată - Mașină spulberată de tren: un bărbat a murit, 2 copii sunt răniți" /></noscript>                
                 </div> 
        <h5>
        Accident TERIBIL pe calea ferată - Mașină spulberată de tren: un bărbat a murit, 2 copii sunt răniți        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/klaus-iohannis-despre-stocurile-blocate-la-unifarm-trebuie-puse-in-circulatie-video.html" title="Klaus Iohannis, despre stocurile blocate la Unifarm: Trebuie puse în circulație / VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/456/klaus-iohannis-despre-stocurile-blocate-la-unifarm-trebuie-puse-in-circulatie-video.jpg" alt="Klaus Iohannis, despre stocurile blocate la Unifarm: Trebuie puse în circulație / VIDEO" title="Klaus Iohannis, despre stocurile blocate la Unifarm: Trebuie puse în circulație / VIDEO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/456/klaus-iohannis-despre-stocurile-blocate-la-unifarm-trebuie-puse-in-circulatie-video.jpg" alt="Klaus Iohannis, despre stocurile blocate la Unifarm: Trebuie puse în circulație / VIDEO" title="Klaus Iohannis, despre stocurile blocate la Unifarm: Trebuie puse în circulație / VIDEO" /></noscript>                
                 </div> 
        <h5>
        Klaus Iohannis, despre stocurile blocate la Unifarm: Trebuie puse în circulație / VIDEO        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/noua-judete-au-incidenta-cazurilor-de-infectare-peste-400-la-mia-de-locuitori.html" title="Nouă județe au incidența cazurilor de infectare peste 4,00 la mia de locuitori">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/331/noua-judete-au-incidenta-cazurilor-de-infectare-peste-400-la-mia-de-locuitori.jpg" alt="Nouă județe au incidența cazurilor de infectare peste 4,00 la mia de locuitori" title="Nouă județe au incidența cazurilor de infectare peste 4,00 la mia de locuitori" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/331/noua-judete-au-incidenta-cazurilor-de-infectare-peste-400-la-mia-de-locuitori.jpg" alt="Nouă județe au incidența cazurilor de infectare peste 4,00 la mia de locuitori" title="Nouă județe au incidența cazurilor de infectare peste 4,00 la mia de locuitori" /></noscript>                
                 </div> 
        <h5>
        Nouă județe au incidența cazurilor de infectare peste 4,00 la mia de locuitori        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/focare-covid-19-la-nivelul-judetului-dambovita.html" title="FOCARE COVID-19 la nivelul județului Dâmbovița">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-11/443/focare-covid-19-la-nivelul-judetului-dambovita.jpg" alt="FOCARE COVID-19 la nivelul județului Dâmbovița" title="FOCARE COVID-19 la nivelul județului Dâmbovița" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-11/443/focare-covid-19-la-nivelul-judetului-dambovita.jpg" alt="FOCARE COVID-19 la nivelul județului Dâmbovița" title="FOCARE COVID-19 la nivelul județului Dâmbovița" /></noscript>                
                 </div> 
        <h5>
        FOCARE COVID-19 la nivelul județului Dâmbovița        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/de-ce-judete-precum-calarasi-giurgiu-ialomita-sau-teleorman-au-printre-cele-mai-putine-infectii-covid-din-tara.html" title="De ce judeţe precum Călăraşi, Giurgiu, Ialomiţa sau Teleorman au printre cele mai puţine infecţii COVID din ţară">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-11/290/de-ce-judete-precum-calarasi-giurgiu-ialomita-sau-teleorman-au-printre-cele-mai-putine-infectii-covid-din-tara.jpg" alt="De ce judeţe precum Călăraşi, Giurgiu, Ialomiţa sau Teleorman au printre cele mai puţine infecţii COVID din ţară" title="De ce judeţe precum Călăraşi, Giurgiu, Ialomiţa sau Teleorman au printre cele mai puţine infecţii COVID din ţară" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-11/290/de-ce-judete-precum-calarasi-giurgiu-ialomita-sau-teleorman-au-printre-cele-mai-putine-infectii-covid-din-tara.jpg" alt="De ce judeţe precum Călăraşi, Giurgiu, Ialomiţa sau Teleorman au printre cele mai puţine infecţii COVID din ţară" title="De ce judeţe precum Călăraşi, Giurgiu, Ialomiţa sau Teleorman au printre cele mai puţine infecţii COVID din ţară" /></noscript>                
                 </div> 
        <h5>
        De ce judeţe precum Călăraşi, Giurgiu, Ialomiţa sau Teleorman au printre cele mai puţine infecţii COVID&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tragedie-in-mioveni-baiatul-de-14-ani-care-s-ar-fi-aruncat-de-la-etajul-2-a-murit.html" title="Tragedie în Mioveni! Băiatul de 14 ani, care s-ar fi aruncat de la etajul 2, a murit">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/343/tragedie-in-mioveni-baiatul-de-14-ani-care-s-ar-fi-aruncat-de-la-etajul-2-a-murit.jpg" alt="Tragedie în Mioveni! Băiatul de 14 ani, care s-ar fi aruncat de la etajul 2, a murit" title="Tragedie în Mioveni! Băiatul de 14 ani, care s-ar fi aruncat de la etajul 2, a murit" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/343/tragedie-in-mioveni-baiatul-de-14-ani-care-s-ar-fi-aruncat-de-la-etajul-2-a-murit.jpg" alt="Tragedie în Mioveni! Băiatul de 14 ani, care s-ar fi aruncat de la etajul 2, a murit" title="Tragedie în Mioveni! Băiatul de 14 ani, care s-ar fi aruncat de la etajul 2, a murit" /></noscript>                
                 </div> 
        <h5>
        Tragedie în Mioveni! Băiatul de 14 ani, care s-ar fi aruncat de la etajul 2, a murit        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-28-octombrie-2020-zodiile-care-sufera-astazi.html" title="Horoscop 28 octombrie 2020. Zodiile care suferă astăzi">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/233/horoscop-28-octombrie-2020-zodiile-care-sufera-astazi.jpg" alt="Horoscop 28 octombrie 2020. Zodiile care suferă astăzi" title="Horoscop 28 octombrie 2020. Zodiile care suferă astăzi" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/233/horoscop-28-octombrie-2020-zodiile-care-sufera-astazi.jpg" alt="Horoscop 28 octombrie 2020. Zodiile care suferă astăzi" title="Horoscop 28 octombrie 2020. Zodiile care suferă astăzi" /></noscript>                
                 </div> 
        <h5>
        Horoscop 28 octombrie 2020. Zodiile care suferă astăzi        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-30-octombrie-2020-schimbari-drastice-pentru-o-zodie-care-s-a-saturat-de-rutina.html" title="Horoscop 30 octombrie 2020. Schimbări drastice pentru o zodie care s-a săturat de rutină">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/233/horoscop-30-octombrie-2020-schimbari-drastice-pentru-o-zodie-care-s-a-saturat-de-rutina.jpg" alt="Horoscop 30 octombrie 2020. Schimbări drastice pentru o zodie care s-a săturat de rutină" title="Horoscop 30 octombrie 2020. Schimbări drastice pentru o zodie care s-a săturat de rutină" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/233/horoscop-30-octombrie-2020-schimbari-drastice-pentru-o-zodie-care-s-a-saturat-de-rutina.jpg" alt="Horoscop 30 octombrie 2020. Schimbări drastice pentru o zodie care s-a săturat de rutină" title="Horoscop 30 octombrie 2020. Schimbări drastice pentru o zodie care s-a săturat de rutină" /></noscript>                
                 </div> 
        <h5>
        Horoscop 30 octombrie 2020. Schimbări drastice pentru o zodie care s-a săturat de rutină        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/in-ultimele-24-de-ore-la-nivelul-judetului-dambovita-au-fost-inregistrate-126-de-noi-cazuri-covid-19.html" title="În ultimele 24 de ore, la nivelul județului Dâmbovița au fost înregistrate 126 de noi cazuri COVID-19">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/443/in-ultimele-24-de-ore-la-nivelul-judetului-dambovita-au-fost-inregistrate-126-de-noi-cazuri-covid-19.png" alt="În ultimele 24 de ore, la nivelul județului Dâmbovița au fost înregistrate 126 de noi cazuri COVID-19" title="În ultimele 24 de ore, la nivelul județului Dâmbovița au fost înregistrate 126 de noi cazuri COVID-19" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-10/443/in-ultimele-24-de-ore-la-nivelul-judetului-dambovita-au-fost-inregistrate-126-de-noi-cazuri-covid-19.png" alt="În ultimele 24 de ore, la nivelul județului Dâmbovița au fost înregistrate 126 de noi cazuri COVID-19" title="În ultimele 24 de ore, la nivelul județului Dâmbovița au fost înregistrate 126 de noi cazuri COVID-19" /></noscript>                
                 </div> 
        <h5>
        În ultimele 24 de ore, la nivelul județului Dâmbovița au fost înregistrate 126 de noi cazuri COVID-19        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/s-au-schimbat-din-nou-regulile-in-ce-localitati-este-obligatorie-masca-de-protectie.html" title="S-au schimbat din nou regulile. În ce localități este obligatorie masca de protecție">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-11/242/s-au-schimbat-din-nou-regulile-in-ce-localitati-este-obligatorie-masca-de-protectie.jpg" alt="S-au schimbat din nou regulile. În ce localități este obligatorie masca de protecție" title="S-au schimbat din nou regulile. În ce localități este obligatorie masca de protecție" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2020-11/242/s-au-schimbat-din-nou-regulile-in-ce-localitati-este-obligatorie-masca-de-protectie.jpg" alt="S-au schimbat din nou regulile. În ce localități este obligatorie masca de protecție" title="S-au schimbat din nou regulile. În ce localități este obligatorie masca de protecție" /></noscript>                
                 </div> 
        <h5>
        S-au schimbat din nou regulile. În ce localități este obligatorie masca de protecție        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/politice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru maine <b>04 noiembrie 2020</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>13&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>8&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>10&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>16&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>8&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>16&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>9&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>18&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/33.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/24.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/4.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/40.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/12.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/18.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>01.11.2020</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>271.346,40</td>                                     <td>5.123.231,12</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 10 </td>                                 <td>9.044,88</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 424 </td>                                 <td>213,32</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 6.351 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>5.494.658,72</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 03 noiembrie 2020</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.1619</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.8675</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.5427</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.4047</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.1625</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>254.039</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.9756</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.6227</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.133</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.9604</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.2444</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.4887</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Nagorno-Karabah: Teritoriile luate de Armenia de la Azerbaidjan trebuie restituite, declara ayatollahul iranian Khamenei</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
