<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Mii de migranti la frontiera Belarus cu Polonia. Tentativa de violare a frontierei Uniunii Europene. Regimul de la Minsk, aratat cu degetul</title>
        <meta name="keywords" content="autoritatile,uniunii europene,frontiera,polonia,aratat,minsk,violare,orientului mijlociu,regimul,belarusului,tentativa,frontierei,migranti,curierul national,articolul mii" />
		<meta name="description" content="Migranti veniti din tari ale Orientului Mijlociu si nu numai sunt in aceste zile masati la frontiera Belarusului cu Polonia, incercand inclusiv&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/mii-de-migranti-la-frontiera-belarus-cu-polonia-tentativa-de-violare-a-frontierei-uniunii-europene-regimul-de-la-minsk-aratat-cu-degetul.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Mii de migranti la frontiera Belarus cu Polonia. Tentativa de violare a frontierei Uniunii Europene. Regimul de la Minsk, aratat cu degetul"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Migranti veniti din tari ale Orientului Mijlociu si nu numai sunt in aceste zile masati la frontiera Belarusului cu Polonia, incercand inclusiv&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/mii-de-migranti-la-frontiera-belarus-cu-polonia-tentativa-de-violare-a-frontierei-uniunii-europene-regimul-de-la-minsk-aratat-cu-degetul.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2021-11/13/mii-de-migranti-la-frontiera-belarus-cu-polonia-tentativa-de-violare-a-frontierei-uniunii-europene-regimul-de-la-minsk-aratat-cu-degetul.png"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/mii-de-migranti-la-frontiera-belarus-cu-polonia-tentativa-de-violare-a-frontierei-uniunii-europene-regimul-de-la-minsk-aratat-cu-degetul.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/vizita-pe-o-sectie-ati-covid-din-cluj-napoca-imagini-cu-puternic-impact-emotional.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-11/52/vizita-pe-o-sectie-ati-covid-din-cluj-napoca-imagini-cu-puternic-impact-emotional.jpg" alt="Vizită pe o secție ATI COVID din Cluj-Napoca. Imagini cu puternic impact emoțional!" title="Vizită pe o secție ATI COVID din Cluj-Napoca. Imagini cu puternic impact emoțional!"  />
        <h4>Vizită pe o secție ATI COVID din Cluj-Napoca. Imagini cu puternic impact emoțional!</h4> </a>
        <p>
        Medicul Paul Oargă, rezident la Terapie Intensivă, a filmat o vizită a medicilor pe una din cele două secții ATI a Spitalului Clinic de Boli Infecțioase din Cluj-Napoca, unde sunt tratați pacienți cu COVID-19. <a href="https://www.ziarelive.ro/stiri/vizita-pe-o-sectie-ati-covid-din-cluj-napoca-imagini-cu-puternic-impact-emotional.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/primarul-capitalei-a-solicitat-inventarierea-semnelor-de-circulatie-din-chisinau.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-11/271/primarul-capitalei-a-solicitat-inventarierea-semnelor-de-circulatie-din-chisinau.jpg" alt="Primarul Capitalei a solicitat inventarierea semnelor de circulaţie din Chişinău" title="Primarul Capitalei a solicitat inventarierea semnelor de circulaţie din Chişinău"  />
        <h4>Primarul Capitalei a solicitat inventarierea semnelor de circulaţie din Chişinău</h4> </a>
        <p>
        Primarul Capitalei, Ion Ceban, a solicitat inventarierea semnelor de circulație rutieră de pe fiecare stradă din Chişinău. Potrivit edilului, semnele care sunt instalate arbitrar sau ilegal urmează a fi scoase, iar acolo unde lipsesc,&#8230; <a href="https://www.ziarelive.ro/stiri/primarul-capitalei-a-solicitat-inventarierea-semnelor-de-circulatie-din-chisinau.html">[citeste mai departe]</a></p>
        </div>
      </div>
              <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/aproape-1000-de-cazuri-noi-in-capitala-judetele-care-au-inregistrat-marti-cele-mai-multe-infectari-cu-sars-cov-2.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-11/11/aproape-1000-de-cazuri-noi-in-capitala-judetele-care-au-inregistrat-marti-cele-mai-multe-infectari-cu-sars-cov-2.jpg" alt="Aproape 1.000 de cazuri noi în Capitală. Judeţele care au înregistrat, marţi, cele mai multe infectări cu SARS-CoV-2" title="Aproape 1.000 de cazuri noi în Capitală. Judeţele care au înregistrat, marţi, cele mai multe infectări cu SARS-CoV-2"  />
        <h4>Aproape 1.000 de cazuri noi în Capitală. Judeţele care au înregistrat, marţi, cele mai multe infectări cu SARS-CoV-2</h4> </a>
        <p>
        Municipiul Bucureşti se află, marţi, pe primul loc în topul negativ al judeţelor cu cele mai multe cazuri noi de infectări cu noul coronavirus. Judeţul Timiş&#8230; <a href="https://www.ziarelive.ro/stiri/aproape-1000-de-cazuri-noi-in-capitala-judetele-care-au-inregistrat-marti-cele-mai-multe-infectari-cu-sars-cov-2.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/suspiciuni-de-frauda-la-concursul-de-ocupare-a-posturilor-la-penitenciarul-satu-mare-proba-scrisa-o-gluma.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-11/11/suspiciuni-de-frauda-la-concursul-de-ocupare-a-posturilor-la-penitenciarul-satu-mare-proba-scrisa-o-gluma.jpg" alt="Suspiciuni de fraudă la concursul de ocupare a posturilor la Penitenciarul Satu Mare: Proba scrisă, o glumă" title="Suspiciuni de fraudă la concursul de ocupare a posturilor la Penitenciarul Satu Mare: Proba scrisă, o glumă"  />
        <h4>Suspiciuni de fraudă la concursul de ocupare a posturilor la Penitenciarul Satu Mare: Proba scrisă, o glumă</h4> </a>
        <p>
        Federaţia Sindicatelor din Administraţia Naţionala a Penitenciarelor (FSANP) reclamă, marţi, suspiciuni de fraudă la concursul de ocupare a posturilor la Penitenciarul Satu Mare, unde&#8230; <a href="https://www.ziarelive.ro/stiri/suspiciuni-de-frauda-la-concursul-de-ocupare-a-posturilor-la-penitenciarul-satu-mare-proba-scrisa-o-gluma.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/migrantii-au-campat-la-2-grade-la-granita-dintre-belarus-si-polonia-premierul-polonez-atac-hibrid-al-regimului-lukasenko.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-11/290/migrantii-au-campat-la-2-grade-la-granita-dintre-belarus-si-polonia-premierul-polonez-atac-hibrid-al-regimului-lukasenko.jpg" alt="Migranții au campat la -2 grade, la granița dintre Belarus și Polonia. Premierul polonez: „Atac hibrid al regimului Lukaşenko”" title="Migranții au campat la -2 grade, la granița dintre Belarus și Polonia. Premierul polonez: „Atac hibrid al regimului Lukaşenko”"  />
        <h4>Migranții au campat la -2 grade, la granița dintre Belarus și Polonia. Premierul polonez: „Atac hibrid al regimului Lukaşenko”</h4> </a>
        <p>
        Sute de migranți și-au montat corturile, în noaptea de luni spre marți, lângă granița dintre Belarus și Polonia, la temperaturi care&#8230; <a href="https://www.ziarelive.ro/stiri/migrantii-au-campat-la-2-grade-la-granita-dintre-belarus-si-polonia-premierul-polonez-atac-hibrid-al-regimului-lukasenko.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/dupa-aproape-doua-luni-fara-restrictii-o-tara-europeana-cu-peste-85-din-populatie-vaccinata-reintroduce-pasaportul-sanitar.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-11/171/dupa-aproape-doua-luni-fara-restrictii-o-tara-europeana-cu-peste-85-din-populatie-vaccinata-reintroduce-pasaportul-sanitar.jpg" alt="După aproape două luni fără restricții, o țară europeană cu peste 85% din populație vaccinată reintroduce pașaportul sanitar!" title="După aproape două luni fără restricții, o țară europeană cu peste 85% din populație vaccinată reintroduce pașaportul sanitar!"  />
        <h4>După aproape două luni fără restricții, o țară europeană cu peste 85% din populație vaccinată reintroduce pașaportul sanitar!</h4> </a>
        <p>
        După aproape două luni fără restricții, Danemarca va reintroduce pașaportul sanitar din cauza creșterii numărului de cazuri Covid-19,&#8230; <a href="https://www.ziarelive.ro/stiri/dupa-aproape-doua-luni-fara-restrictii-o-tara-europeana-cu-peste-85-din-populatie-vaccinata-reintroduce-pasaportul-sanitar.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/petre-nenu-din-nou-la-conducerea-colterm-a-fost-numit-director-tehnic-de-consiliul-de-administratie.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-11/75/petre-nenu-din-nou-la-conducerea-colterm-a-fost-numit-director-tehnic-de-consiliul-de-administratie.png" alt="Petre Nenu, din nou la conducerea Colterm. A fost numit director tehnic de Consiliul de Administrație" title="Petre Nenu, din nou la conducerea Colterm. A fost numit director tehnic de Consiliul de Administrație"  />
        <h4>Petre Nenu, din nou la conducerea Colterm. A fost numit director tehnic de Consiliul de Administrație</h4> </a>
        <p>
        Petre Nenu este noul director tehnic al societății de termoficare. El a fost director general al societății în perioada februarie-august, dar nu a mai fost dorit de USR, care l-a înlocuit cu Cristian&#8230; <a href="https://www.ziarelive.ro/stiri/petre-nenu-din-nou-la-conducerea-colterm-a-fost-numit-director-tehnic-de-consiliul-de-administratie.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/persoanele-care-s-au-vaccinat-cu-johnsonjohnson-pot-face-rapel-cu-pfizer-moderna-sau-tot.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-11/455/persoanele-care-s-au-vaccinat-cu-johnsonjohnson-pot-face-rapel-cu-pfizer-moderna-sau-tot.jpg" alt="Persoanele care s-au vaccinat cu Johnson&Johnson pot face rapel cu Pfizer, Moderna sau tot ..." title="Persoanele care s-au vaccinat cu Johnson&Johnson pot face rapel cu Pfizer, Moderna sau tot ..."  />
        <h4>Persoanele care s-au vaccinat cu Johnson&Johnson pot face rapel cu Pfizer, Moderna sau tot ...</h4> </a>
        <p>
        Persoanele care s-au vaccinat anticovid cu ser Johnson&Johnson pot primi, începând din data de 8 octombrie a.c., doza de rapel cu unul din produsele pe bază de ARN Messager (Comirnaty/Pfizer BioNTech sau Spikevax/Moderna).&#8230; <a href="https://www.ziarelive.ro/stiri/persoanele-care-s-au-vaccinat-cu-johnsonjohnson-pot-face-rapel-cu-pfizer-moderna-sau-tot.html">[citeste mai departe]</a></p>
        </div>
      </div>
        </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/numarul-cazurilor-de-covid-in-scadere-sunt-insa-multe-decese-462-iar-la-ati-sunt-internati-1850-de-pacienti.html">Numărul cazurilor de COVID, în scădere! Sunt însă multe decese – 462, iar la ATI sunt internaţi 1.850&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/raport-national-covid-19-o-tanara-in-varsta-de-27-de-ani-din-constanta-a-decedat.html">Raport National Covid-19. O tanara in varsta de 27 de ani, din Constanta, a decedat</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/incidenta-covid-19-in-municipiul-si-judetul-constanta-in-continua-scadere.html">Incidenta COVID-19 in municipiul si judetul Constanta, in continua scadere</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/peste-560000-de-doze-de-vaccin-anti-covid-administrate-pana-acum-in-timis-rata-de-infectare-continua-sa-scada.html">Peste 560.000 de doze de vaccin anti-COVID, administrate până acum în Timiș. Rata de infectare continuă&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/bihorul-ilie-bolojan-si-florin-birta-s-au-opus-unei-aliante-cu-psd-boc-a-votat-pentru-dar-a-lipsit.html">Bihorul (Ilie Bolojan și Florin Birta) s-au opus unei alianțe cu PSD / Boc a votat pentru, dar a lipsit</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ultima-ora-sapte-decese-ale-unor-persoane-infectate-cu-covid-au-fost-raportate-in-vrancea-in-ultimele-24-de-ore.html">ULTIMA ORĂ! Șapte decese ale unor persoane infectate cu Covid au fost raportate în Vrancea, în ultimele&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/simon-baker-actorul-din-mentalistul-s-a-despartit-de-iubita-lui-cu-16-ani-mai-tanara-care-e-motivul-bizar.html">Simon Baker, actorul din Mentalistul, s-a despărțit de iubita lui cu 16 ani mai tânără. Care e motivul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/destramarea-iugoslaviei-razboaiele-civile.html">Destrămarea Iugoslaviei: Războaiele civile</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/atitudinea-conservatorilor-romani-fata-de-regimul-german-de-ocupatie.html">Atitudinea conservatorilor români față de regimul german de ocupație</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mii-de-migranti-la-frontiera-belarus-cu-polonia-tentativa-de-violare-a-frontierei-uniunii-europene-regimul-de-la-minsk-aratat-cu-degetul.html">Mii de migranți la frontiera Belarus cu Polonia. Tentativă de violare a frontierei Uniunii Europene.&#8230;</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/numarul-cazurilor-de-covid-in-scadere-sunt-insa-multe-decese-462-iar-la-ati-sunt-internati-1850-de-pacienti.html">Numărul cazurilor de COVID, în scădere! Sunt însă multe decese – 462, iar la ATI sunt internaţi 1.850&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/raport-national-covid-19-o-tanara-in-varsta-de-27-de-ani-din-constanta-a-decedat.html">Raport National Covid-19. O tanara in varsta de 27 de ani, din Constanta, a decedat</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/incidenta-covid-19-in-municipiul-si-judetul-constanta-in-continua-scadere.html">Incidenta COVID-19 in municipiul si judetul Constanta, in continua scadere</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/peste-560000-de-doze-de-vaccin-anti-covid-administrate-pana-acum-in-timis-rata-de-infectare-continua-sa-scada.html">Peste 560.000 de doze de vaccin anti-COVID, administrate până acum în Timiș. Rata de infectare continuă&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/bihorul-ilie-bolojan-si-florin-birta-s-au-opus-unei-aliante-cu-psd-boc-a-votat-pentru-dar-a-lipsit.html">Bihorul (Ilie Bolojan și Florin Birta) s-au opus unei alianțe cu PSD / Boc a votat pentru, dar a lipsit</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ultima-ora-sapte-decese-ale-unor-persoane-infectate-cu-covid-au-fost-raportate-in-vrancea-in-ultimele-24-de-ore.html">ULTIMA ORĂ! Șapte decese ale unor persoane infectate cu Covid au fost raportate în Vrancea, în ultimele&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/simon-baker-actorul-din-mentalistul-s-a-despartit-de-iubita-lui-cu-16-ani-mai-tanara-care-e-motivul-bizar.html">Simon Baker, actorul din Mentalistul, s-a despărțit de iubita lui cu 16 ani mai tânără. Care e motivul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/destramarea-iugoslaviei-razboaiele-civile.html">Destrămarea Iugoslaviei: Războaiele civile</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/atitudinea-conservatorilor-romani-fata-de-regimul-german-de-ocupatie.html">Atitudinea conservatorilor români față de regimul german de ocupație</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mii-de-migranti-la-frontiera-belarus-cu-polonia-tentativa-de-violare-a-frontierei-uniunii-europene-regimul-de-la-minsk-aratat-cu-degetul.html">Mii de migranți la frontiera Belarus cu Polonia. Tentativă de violare a frontierei Uniunii Europene.&#8230;</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/revista-presei.html" ><span itemprop="title">Revista Presei</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/curierul-national.html" ><span itemprop="title">Curierul National</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/mii-de-migranti-la-frontiera-belarus-cu-polonia-tentativa-de-violare-a-frontierei-uniunii-europene-regimul-de-la-minsk-aratat-cu-degetul.html" title="Mii de migranți la frontiera Belarus cu Polonia. Tentativă de violare a frontierei Uniunii Europene. Regimul de la Minsk, arătat cu degetul"><span itemprop="title">Mii de migranți la frontiera Belarus cu Polonia. Tentativă de&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/mii-de-migranti-la-frontiera-belarus-cu-polonia-tentativa-de-violare-a-frontierei-uniunii-europene-regimul-de-la-minsk-aratat-cu-degetul.html" title='Mii de migranți la frontiera Belarus cu Polonia. Tentativă de violare a frontierei Uniunii Europene. Regimul de la Minsk, arătat cu degetul' class='admin-link'>Mii de migranți la frontiera Belarus cu Polonia. Tentativă de violare a frontierei Uniunii Europene. Regimul de la Minsk, arătat cu degetul</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2021-11-09T13:15:30+02:00" pubdate="pubdate">Marţi,  9 Noiembrie 2021, 13:15</time></b>
<script type="text/javascript">
var id=44236390;
</script>

<meta itemprop="datePublished" content="2021-11-09T13:15:30+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/13/mii-de-migranti-la-frontiera-belarus-cu-polonia-tentativa-de-violare-a-frontierei-uniunii-europene-regimul-de-la-minsk-aratat-cu-degetul.png" 
    alt="Mii de migranți la frontiera Belarus cu Polonia. Tentativă de violare a frontierei Uniunii Europene. Regimul de la Minsk, arătat cu degetul" title="Mii de migranți la frontiera Belarus cu Polonia. Tentativă de violare a frontierei Uniunii Europene. Regimul de la Minsk, arătat cu degetul" />
    </div>
  <p class="intro" itemprop="articleBody">Migranți veniți din țari ale <a href="https://www.ziarelive.ro/despre/orientului_mijlociu.html" rel='tag' title='orientului mijlociu'>Orientului Mijlociu</a> și nu numai sunt in aceste zile masați la <em><b>frontiera</b></em> <em><b>Belarusului</b></em> cu <em><b>Polonia</b></em>, incercand inclusiv prin forța sa patrunda in <em><b>Polonia</b></em> pentru a ajunge in alte țari ale <a href="https://www.ziarelive.ro/despre/uniunii_europene.html" rel='tag' title='uniunii europene'>Uniunii Europene</a>. Autoritațile poloneze nu-și ascund neliniștea in fața sosirii in ultimele ore a unor grupuri masive de migranți in […] <a href="https://www.ziarelive.ro/despre/articolul_mii.html" rel='tag' title='articolul mii'>Articolul Mii</a> de migranți la <em><b>frontiera</b></em> Belarus cu <em><b>Polonia</b></em>. <em><b>Tentativa</b></em> de <em><b>violare</b></em> a <em><b>frontierei</b></em> <a href="https://www.ziarelive.ro/despre/uniunii_europene.html" rel='tag' title='uniunii europene'>Uniunii Europene</a>. <em><b>Regimul</b></em> de la <em><b>Minsk</b></em>, <em><b>aratat</b></em> cu degetul apare prima data in <a href="https://www.ziarelive.ro/despre/curierul_national.html" rel='tag' title='curierul national'>Curierul National</a> .</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://curierulnational.ro/mii-de-migranti-la-frontiera-belarus-cu-polonia-tentativa-de-violare-a-frontierei-uniunii-europene-regimul-de-la-minsk-aratat-cu-degetul/" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe curierulnational.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din curierulnational.ro" href="https://www.ziarelive.ro/presa/curierulnational.ro.html" >curierulnational.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/migranti-blocati-in-padurea-de-la-frontiera-belarus-cu-polonia-povestesc-drama-prin-care-trec-in-care-sunt-impinsi-de-autoritatile-belarusului.html" title='Migranți blocați în pădurea de la frontiera Belarus cu Polonia povestesc drama prin care trec, în care sunt împinși de autoritățile Belarusului'>Migranți blocați in padurea de la frontiera Belarus cu Polonia povestesc drama prin care trec, in care sunt impinși de autoritațile Belarusului</a></h3>
<p>
<b><span class="updated" title="2021-11-08T13:50:36+02:00">13:50, 08.11.2021</span> - </b>
De luni de zile, grupuri de migranți sunt victimele tensiunilor intre Polonia, care nu dorește intrarea migranților ilegali pe teritoriul sau, și Belarus, care incurajeaza valul de migranți catre Uniunea Europeana via Polonia. Este modalitatea prin care regimul de la Minsk a ales sa raspunda sancțiunilor&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/numar-urias-de-migranti-arestati-la-frontiera-cu-polonia-germania-a-declarat-stare-de-urgenta.html" title='Număr URIAȘ de migranți, ARESTAȚI la frontiera cu Polonia! Germania a declarat STARE DE URGENȚĂ'>Numar URIAȘ de migranți, ARESTAȚI la frontiera cu Polonia! Germania a declarat STARE DE URGENȚA</a></h3>
<p>
<b><span class="updated" title="2021-10-05T14:46:05+03:00">14:46, 05.10.2021</span> - </b>
Peste 400 de migranți in special irakieni si iranieni, au fost arestati in Germania in apropierea frontierei poloneze, au anuntat astazi,  polițiștii  cu rol de prevenire a traficului de migranți, noteaza AFP, citata de Agerpres. Cei mai mulți dintre ei proveneau din Siria și Yemen. Unii dintre ei au&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/germania-aproape-400-de-migranti-arestati-la-frontiera-poloneza.html" title='Germania: Aproape 400 de migranți arestați la frontiera poloneză'>Germania: Aproape 400 de migranți arestați la frontiera poloneza</a></h3>
<p>
<b><span class="updated" title="2021-10-04T21:06:10+03:00">21:06, 04.10.2021</span> - </b>
Aproape 400 de migranți, inclusiv irakieni și iranieni, au fost arestați &icirc;n Germania la granița poloneza &icirc;n ultimele trei zile, a declarat luni poliția, leg&acirc;nd acest aflux de practicile migratorii blamate autoritaților din Belarus, potrivit AFP.Numarul migranților, veniți din Yemen&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/video-belarus-are-pregatiti-inca-10000-de-migranti-pe-care-sa-ii-trimita-in-europa.html" title='VIDEO Belarus are pregătiți încă 10.000 de migranți pe care să îi trimită în Europa'>VIDEO Belarus are pregatiți inca 10.000 de migranți pe care sa ii trimita in Europa</a></h3>
<p>
<b><span class="updated" title="2021-09-06T17:20:15+03:00">17:20, 06.09.2021</span> - </b>
Peste 10.000 de migranti proveniti din tari devastate de razboi se afla in prezent in Belarus in speranta ajungerii in Uniunea Europeana (UE), a estimat luni politia de frontiera poloneza (SG), transmite DPA. Potrivit sefului SG, generalul-maior Tomasz Praga, regimul de la Minsk condus de&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/polonia-politia-de-frontiera-avertizeaza-ca-10000-de-migranti-aflati-in-belarus-vor-incerca-sa-ajunga-in-ue.html" title='Polonia: Poliţia de frontieră avertizează că 10.000 de migranţi aflaţi în Belarus vor încerca să ajungă în UE'>Polonia: Politia de frontiera avertizeaza ca 10.000 de migranti aflati in Belarus vor incerca sa ajunga in UE</a></h3>
<p>
<b><span class="updated" title="2021-09-06T17:16:18+03:00">17:16, 06.09.2021</span> - </b>
Peste 10.000 de migranti proveniti din tari devastate de razboi se afla in prezent in Belarus in speranta ajungerii in Uniunea Europeana (UE), a estimat luni politia de frontiera poloneza (SG), transmite DPA.  Potrivit sefului SG, generalul-maior Tomasz Praga, regimul de la Minsk condus&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/soldati-ai-armatei-poloneze-au-inceput-sa-construiasca-un-gard-la-frontiera-cu-belarus-pentru-a-opri-afluxul-de-migranti.html" title='Soldaţi ai armatei poloneze au început să construiască un gard la frontiera cu Belarus, pentru a opri afluxul de migranţi'>Soldati ai armatei poloneze au inceput sa construiasca un gard la frontiera cu Belarus, pentru a opri afluxul de migranti</a></h3>
<p>
<b><span class="updated" title="2021-08-26T21:06:01+03:00">21:06, 26.08.2021</span> - </b>
Soldati ai armatei poloneze au inceput sa construiasca miercuri dupa-amiaza un gard de-a lungul frontierei Poloniei cu Republica Belarus, informeaza joi dpa. Trei kilometri de gard au fost deja construiti, a informat pe Twitter ministrul polonez al apararii, Mariusz Blaszczak, in timp ce Polonia&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/lituania-gardul-de-500-km-de-la-granita-cu-belarus-va-fi-gata-in-septembrie-2022.html" title='Lituania: Gardul de 500 km de la granița cu Belarus va fi gata în septembrie 2022'>Lituania: Gardul de 500 km de la granița cu Belarus va fi gata in septembrie 2022</a></h3>
<p>
<b><span class="updated" title="2021-08-23T15:50:51+03:00">15:50, 23.08.2021</span> - </b>
Lituania a anuntat luni ca &icirc;n septembrie 2022 va finaliza ridicarea gardului cu o lungime de 508 km la frontiera sa cu Belarus, masura menita sa opreasca migrantii care &icirc;n acest an au venit &icirc;n numar mare de pe teritoriul belarus, transmite Reuters.Lituania, Letonia si Polonia au&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/parlamentul-lituanian-a-votat-ridicarea-zidului-la-granita-cu-belarus-care-este-motivul.html" title='Parlamentul lituanian a votat ridicarea zidului la granița cu Belarus. Care este motivul'>Parlamentul lituanian a votat ridicarea zidului la granița cu Belarus. Care este motivul</a></h3>
<p>
<b><span class="updated" title="2021-08-11T00:00:42+03:00">00:00, 11.08.2021</span> - </b>
Seimas-ul Lituaniei a aprobat marți, 10 august, un pachet de legi privind construirea unui zid la frontiera cu Belarus, informeaza Realitatea.md , care citeaza agenția de presa TASS. Proiectul a fost inaintat pentru a opri migranții din Belarus , care, in ultima perioada, traverseaza ilegal granița&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="autoritatile" href=https://www.ziarelive.ro/despre/autoritatile.html>autoritatile</a> 
<a class="label" title="uniunii europene" href=https://www.ziarelive.ro/despre/uniunii_europene.html>uniunii europene</a> 
<a class="label" title="frontiera" href=https://www.ziarelive.ro/despre/frontiera.html>frontiera</a> 
<a class="label" title="polonia" href=https://www.ziarelive.ro/despre/polonia.html>polonia</a> 
<a class="label" title="aratat" href=https://www.ziarelive.ro/despre/aratat.html>aratat</a> 
<a class="label" title="minsk" href=https://www.ziarelive.ro/despre/minsk.html>minsk</a> 
<a class="label" title="violare" href=https://www.ziarelive.ro/despre/violare.html>violare</a> 
<a class="label" title="orientului mijlociu" href=https://www.ziarelive.ro/despre/orientului_mijlociu.html>orientului mijlociu</a> 
<a class="label" title="regimul" href=https://www.ziarelive.ro/despre/regimul.html>regimul</a> 
<a class="label" title="belarusului" href=https://www.ziarelive.ro/despre/belarusului.html>belarusului</a> 
<a class="label" title="tentativa" href=https://www.ziarelive.ro/despre/tentativa.html>tentativa</a> 
<a class="label" title="frontierei" href=https://www.ziarelive.ro/despre/frontierei.html>frontierei</a> 
<a class="label" title="migranti" href=https://www.ziarelive.ro/despre/migranti.html>migranti</a> 
<a class="label" title="curierul national" href=https://www.ziarelive.ro/despre/curierul_national.html>curierul national</a> 
<a class="label" title="articolul mii" href=https://www.ziarelive.ro/despre/articolul_mii.html>articolul mii</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/mii-de-migranti-la-frontiera-belarus-cu-polonia-tentativa-de-violare-a-frontierei-uniunii-europene-regimul-de-la-minsk-aratat-cu-degetul.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-cu-viceprimarita-pnl-de-la-sectorul-1-rascracarata-la-nudisti.html" title="VIDEO cu viceprimărița PNL de la Sectorul 1 răscrăcărată la nudiști">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/411/video-cu-viceprimarita-pnl-de-la-sectorul-1-rascracarata-la-nudisti.jpg" alt="VIDEO cu viceprimărița PNL de la Sectorul 1 răscrăcărată la nudiști" title="VIDEO cu viceprimărița PNL de la Sectorul 1 răscrăcărată la nudiști" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/411/video-cu-viceprimarita-pnl-de-la-sectorul-1-rascracarata-la-nudisti.jpg" alt="VIDEO cu viceprimărița PNL de la Sectorul 1 răscrăcărată la nudiști" title="VIDEO cu viceprimărița PNL de la Sectorul 1 răscrăcărată la nudiști" /></noscript>                
                 </div> 
        <h5>
        VIDEO cu viceprimărița PNL de la Sectorul 1 răscrăcărată la nudiști        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/cine-ar-mosteni-averea-impresionanta-a-lui-petrica-matu-stoian-era-divortat-de-sotia-lui-mihaela.html" title="Cine ar moșteni averea impresionantă a lui Petrică Mâțu Stoian. Era divorțat de soția lui Mihaela">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/233/cine-ar-mosteni-averea-impresionanta-a-lui-petrica-matu-stoian-era-divortat-de-sotia-lui-mihaela.png" alt="Cine ar moșteni averea impresionantă a lui Petrică Mâțu Stoian. Era divorțat de soția lui Mihaela" title="Cine ar moșteni averea impresionantă a lui Petrică Mâțu Stoian. Era divorțat de soția lui Mihaela" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/233/cine-ar-mosteni-averea-impresionanta-a-lui-petrica-matu-stoian-era-divortat-de-sotia-lui-mihaela.png" alt="Cine ar moșteni averea impresionantă a lui Petrică Mâțu Stoian. Era divorțat de soția lui Mihaela" title="Cine ar moșteni averea impresionantă a lui Petrică Mâțu Stoian. Era divorțat de soția lui Mihaela" /></noscript>                
                 </div> 
        <h5>
        Cine ar moșteni averea impresionantă a lui Petrică Mâțu Stoian. Era divorțat de soția lui Mihaela        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/update-crima-in-feleacu-un-nepot-si-a-omorat-bunica.html" title="UPDATE – CRIMĂ în Feleacu. Un nepot și-a omorât bunica">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/432/update-crima-in-feleacu-un-nepot-si-a-omorat-bunica.jpg" alt="UPDATE – CRIMĂ în Feleacu. Un nepot și-a omorât bunica" title="UPDATE – CRIMĂ în Feleacu. Un nepot și-a omorât bunica" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/432/update-crima-in-feleacu-un-nepot-si-a-omorat-bunica.jpg" alt="UPDATE – CRIMĂ în Feleacu. Un nepot și-a omorât bunica" title="UPDATE – CRIMĂ în Feleacu. Un nepot și-a omorât bunica" /></noscript>                
                 </div> 
        <h5>
        UPDATE – CRIMĂ în Feleacu. Un nepot și-a omorât bunica        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/femeie-injunghiata-intr-un-magazin-profi-din-cartierul-marasti.html" title="Femeie ÎNJUNGHIATĂ într-un magazin Profi din cartierul Mărăști">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/432/femeie-injunghiata-intr-un-magazin-profi-din-cartierul-marasti.jpg" alt="Femeie ÎNJUNGHIATĂ într-un magazin Profi din cartierul Mărăști" title="Femeie ÎNJUNGHIATĂ într-un magazin Profi din cartierul Mărăști" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/432/femeie-injunghiata-intr-un-magazin-profi-din-cartierul-marasti.jpg" alt="Femeie ÎNJUNGHIATĂ într-un magazin Profi din cartierul Mărăști" title="Femeie ÎNJUNGHIATĂ într-un magazin Profi din cartierul Mărăști" /></noscript>                
                 </div> 
        <h5>
        Femeie ÎNJUNGHIATĂ într-un magazin Profi din cartierul Mărăști        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/fost-director-al-bancii-agricole-din-buzau-cazut-de-la-etajul-cinci-devenise-depresiv-dupa-ce-iesise-din-spital-unde-fusese-tratat-de-covid-19-video.html" title="Fost director al Băncii Agricole din Buzău, căzut de la etajul cinci. Devenise depresiv după ce ieşise din spital, unde fusese tratat de Covid-19 VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/11/fost-director-al-bancii-agricole-din-buzau-cazut-de-la-etajul-cinci-devenise-depresiv-dupa-ce-iesise-din-spital-unde-fusese-tratat-de-covid-19-video.png" alt="Fost director al Băncii Agricole din Buzău, căzut de la etajul cinci. Devenise depresiv după ce ieşise din spital, unde fusese tratat de Covid-19 VIDEO" title="Fost director al Băncii Agricole din Buzău, căzut de la etajul cinci. Devenise depresiv după ce ieşise din spital, unde fusese tratat de Covid-19 VIDEO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/11/fost-director-al-bancii-agricole-din-buzau-cazut-de-la-etajul-cinci-devenise-depresiv-dupa-ce-iesise-din-spital-unde-fusese-tratat-de-covid-19-video.png" alt="Fost director al Băncii Agricole din Buzău, căzut de la etajul cinci. Devenise depresiv după ce ieşise din spital, unde fusese tratat de Covid-19 VIDEO" title="Fost director al Băncii Agricole din Buzău, căzut de la etajul cinci. Devenise depresiv după ce ieşise din spital, unde fusese tratat de Covid-19 VIDEO" /></noscript>                
                 </div> 
        <h5>
        Fost director al Băncii Agricole din Buzău, căzut de la etajul cinci. Devenise depresiv după ce ieşise&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-mortal-2-persoane-au-decedat.html" title="ACCIDENT MORTAL. 2 PERSOANE AU DECEDAT">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/72/accident-mortal-2-persoane-au-decedat.jpg" alt="ACCIDENT MORTAL. 2 PERSOANE AU DECEDAT" title="ACCIDENT MORTAL. 2 PERSOANE AU DECEDAT" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/72/accident-mortal-2-persoane-au-decedat.jpg" alt="ACCIDENT MORTAL. 2 PERSOANE AU DECEDAT" title="ACCIDENT MORTAL. 2 PERSOANE AU DECEDAT" /></noscript>                
                 </div> 
        <h5>
        ACCIDENT MORTAL. 2 PERSOANE AU DECEDAT        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/a-murit-uica-mihai-cunoscutul-promotor-al-bucatarie-traditionale-banatene-luni-8-noiembrie-ar-fi-implinit-64-de-ani.html" title="A murit Uica Mihai, cunoscutul promotor al bucătărie tradiţionale bănăţene. Luni, 8 noiembrie, ar fi împlinit 64 de ani">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/393/a-murit-uica-mihai-cunoscutul-promotor-al-bucatarie-traditionale-banatene-luni-8-noiembrie-ar-fi-implinit-64-de-ani.jpg" alt="A murit Uica Mihai, cunoscutul promotor al bucătărie tradiţionale bănăţene. Luni, 8 noiembrie, ar fi împlinit 64 de ani" title="A murit Uica Mihai, cunoscutul promotor al bucătărie tradiţionale bănăţene. Luni, 8 noiembrie, ar fi împlinit 64 de ani" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/393/a-murit-uica-mihai-cunoscutul-promotor-al-bucatarie-traditionale-banatene-luni-8-noiembrie-ar-fi-implinit-64-de-ani.jpg" alt="A murit Uica Mihai, cunoscutul promotor al bucătărie tradiţionale bănăţene. Luni, 8 noiembrie, ar fi împlinit 64 de ani" title="A murit Uica Mihai, cunoscutul promotor al bucătărie tradiţionale bănăţene. Luni, 8 noiembrie, ar fi împlinit 64 de ani" /></noscript>                
                 </div> 
        <h5>
        A murit Uica Mihai, cunoscutul promotor al bucătărie tradiţionale bănăţene. Luni, 8 noiembrie, ar fi&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/theodora-prala-si-a-dat-demisia-madalina-avramoiu-mutata-la.html" title="Theodora Prală și-a dat DEMISIA, Mădălina Avrămoiu MUTATĂ la…">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/399/theodora-prala-si-a-dat-demisia-madalina-avramoiu-mutata-la.jpeg" alt="Theodora Prală și-a dat DEMISIA, Mădălina Avrămoiu MUTATĂ la…" title="Theodora Prală și-a dat DEMISIA, Mădălina Avrămoiu MUTATĂ la…" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/399/theodora-prala-si-a-dat-demisia-madalina-avramoiu-mutata-la.jpeg" alt="Theodora Prală și-a dat DEMISIA, Mădălina Avrămoiu MUTATĂ la…" title="Theodora Prală și-a dat DEMISIA, Mădălina Avrămoiu MUTATĂ la…" /></noscript>                
                 </div> 
        <h5>
        Theodora Prală și-a dat DEMISIA, Mădălina Avrămoiu MUTATĂ la…        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/cluj-o-tanara-medic-rezident-s-a-sinucis-pe-strada-cuza-voda.html" title="Cluj: O tânără, medic rezident, s-a sinucis pe strada Cuza Vodă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/88/cluj-o-tanara-medic-rezident-s-a-sinucis-pe-strada-cuza-voda.jpg" alt="Cluj: O tânără, medic rezident, s-a sinucis pe strada Cuza Vodă" title="Cluj: O tânără, medic rezident, s-a sinucis pe strada Cuza Vodă" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/88/cluj-o-tanara-medic-rezident-s-a-sinucis-pe-strada-cuza-voda.jpg" alt="Cluj: O tânără, medic rezident, s-a sinucis pe strada Cuza Vodă" title="Cluj: O tânără, medic rezident, s-a sinucis pe strada Cuza Vodă" /></noscript>                
                 </div> 
        <h5>
        Cluj: O tânără, medic rezident, s-a sinucis pe strada Cuza Vodă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-medic-din-mehedinti-ar-fi-dat-certificate-false-avea-o-retea-prin-care-aducea-clientii.html" title="Un medic din Mehedinți ar fi dat certificate false. Avea o rețea prin care aducea clienții">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/235/un-medic-din-mehedinti-ar-fi-dat-certificate-false-avea-o-retea-prin-care-aducea-clientii.jpg" alt="Un medic din Mehedinți ar fi dat certificate false. Avea o rețea prin care aducea clienții" title="Un medic din Mehedinți ar fi dat certificate false. Avea o rețea prin care aducea clienții" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/235/un-medic-din-mehedinti-ar-fi-dat-certificate-false-avea-o-retea-prin-care-aducea-clientii.jpg" alt="Un medic din Mehedinți ar fi dat certificate false. Avea o rețea prin care aducea clienții" title="Un medic din Mehedinți ar fi dat certificate false. Avea o rețea prin care aducea clienții" /></noscript>                
                 </div> 
        <h5>
        Un medic din Mehedinți ar fi dat certificate false. Avea o rețea prin care aducea clienții        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/impact-frontal-accident-grav-la-oreavul-trafic-dirijat-pe-e85.html" title="Impact frontal. Accident grav la Oreavul, trafic dirijat pe E85">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/400/impact-frontal-accident-grav-la-oreavul-trafic-dirijat-pe-e85.jpg" alt="Impact frontal. Accident grav la Oreavul, trafic dirijat pe E85" title="Impact frontal. Accident grav la Oreavul, trafic dirijat pe E85" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/400/impact-frontal-accident-grav-la-oreavul-trafic-dirijat-pe-e85.jpg" alt="Impact frontal. Accident grav la Oreavul, trafic dirijat pe E85" title="Impact frontal. Accident grav la Oreavul, trafic dirijat pe E85" /></noscript>                
                 </div> 
        <h5>
        Impact frontal. Accident grav la Oreavul, trafic dirijat pe E85        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tragedie-pe-sosele-doi-morti-intr-un-accident-produs-in-salaj-un-copil-a-ajuns-la-spital.html" title="TRAGEDIE pe șosele - Doi morți într-un accident produs în Sălaj, un copil a ajuns la spital">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/456/tragedie-pe-sosele-doi-morti-intr-un-accident-produs-in-salaj-un-copil-a-ajuns-la-spital.jpg" alt="TRAGEDIE pe șosele - Doi morți într-un accident produs în Sălaj, un copil a ajuns la spital" title="TRAGEDIE pe șosele - Doi morți într-un accident produs în Sălaj, un copil a ajuns la spital" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/456/tragedie-pe-sosele-doi-morti-intr-un-accident-produs-in-salaj-un-copil-a-ajuns-la-spital.jpg" alt="TRAGEDIE pe șosele - Doi morți într-un accident produs în Sălaj, un copil a ajuns la spital" title="TRAGEDIE pe șosele - Doi morți într-un accident produs în Sălaj, un copil a ajuns la spital" /></noscript>                
                 </div> 
        <h5>
        TRAGEDIE pe șosele - Doi morți într-un accident produs în Sălaj, un copil a ajuns la spital        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/breaking-tribunalul-bucuresti-anuleaza-restrictiile-conditionate-de-certificatul-verde.html" title="BREAKING - Tribunalul București ANULEAZĂ restricțiile condiționate de certificatul verde">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/456/breaking-tribunalul-bucuresti-anuleaza-restrictiile-conditionate-de-certificatul-verde.jpg" alt="BREAKING - Tribunalul București ANULEAZĂ restricțiile condiționate de certificatul verde" title="BREAKING - Tribunalul București ANULEAZĂ restricțiile condiționate de certificatul verde" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/456/breaking-tribunalul-bucuresti-anuleaza-restrictiile-conditionate-de-certificatul-verde.jpg" alt="BREAKING - Tribunalul București ANULEAZĂ restricțiile condiționate de certificatul verde" title="BREAKING - Tribunalul București ANULEAZĂ restricțiile condiționate de certificatul verde" /></noscript>                
                 </div> 
        <h5>
        BREAKING - Tribunalul București ANULEAZĂ restricțiile condiționate de certificatul verde        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/rapperulteasta-a-muritla-35-de-ani-addadrum-lin-catre-stele.html" title="Rapperul Ţeastă a murit la 35 de ani. Adda: Drum lin către stele">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/11/rapperulteasta-a-muritla-35-de-ani-addadrum-lin-catre-stele.png" alt="Rapperul Ţeastă a murit la 35 de ani. Adda: Drum lin către stele" title="Rapperul Ţeastă a murit la 35 de ani. Adda: Drum lin către stele" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/11/rapperulteasta-a-muritla-35-de-ani-addadrum-lin-catre-stele.png" alt="Rapperul Ţeastă a murit la 35 de ani. Adda: Drum lin către stele" title="Rapperul Ţeastă a murit la 35 de ani. Adda: Drum lin către stele" /></noscript>                
                 </div> 
        <h5>
        Rapperul Ţeastă a murit la 35 de ani. Adda: Drum lin către stele        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-o-tanara-medic-rezident-s-a-sinucis-pe-strada-cuza-voda-si-a-injectat-substante-intravenos.html" title="VIDEO – O tânără, medic rezident, s-a sinucis pe strada Cuza Vodă. Și-a INJECTAT substanțe intravenos">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/432/video-o-tanara-medic-rezident-s-a-sinucis-pe-strada-cuza-voda-si-a-injectat-substante-intravenos.jpg" alt="VIDEO – O tânără, medic rezident, s-a sinucis pe strada Cuza Vodă. Și-a INJECTAT substanțe intravenos" title="VIDEO – O tânără, medic rezident, s-a sinucis pe strada Cuza Vodă. Și-a INJECTAT substanțe intravenos" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-11/432/video-o-tanara-medic-rezident-s-a-sinucis-pe-strada-cuza-voda-si-a-injectat-substante-intravenos.jpg" alt="VIDEO – O tânără, medic rezident, s-a sinucis pe strada Cuza Vodă. Și-a INJECTAT substanțe intravenos" title="VIDEO – O tânără, medic rezident, s-a sinucis pe strada Cuza Vodă. Și-a INJECTAT substanțe intravenos" /></noscript>                
                 </div> 
        <h5>
        VIDEO – O tânără, medic rezident, s-a sinucis pe strada Cuza Vodă. Și-a INJECTAT substanțe intravenos        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/curierul-national"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>09 noiembrie 2021</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Ploaie până seara.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>4&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>10&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie până seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil burniță dimineață.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>12&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil burniță dimineață.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil burniță dimineață.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>11&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil burniță dimineață.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară dimineață.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>13&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară dimineață.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie până seara.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>12&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie până seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie dimineață și după-masă.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>7&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie dimineață și după-masă.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>0&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>12&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/19.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/8.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/14.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/48.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/37.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/40.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>07.11.2021</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>382.874,40</td>                                     <td>1.866.774,80</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 7 </td>                                 <td>18.232,11</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 372 </td>                                 <td>343,07</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 6.873 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>2.328.214,40</strong></td>                         </tr> 						                    </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 09 noiembrie 2021</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.2688</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.9482</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.6758</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.8026</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.4328</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>250.577</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.7835</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.668</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.1622</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.1691</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2439</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.5299</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Mii de migranti la frontiera Belarus cu Polonia. Tentativa de violare a frontierei Uniunii Europene. Regimul de la Minsk, aratat cu degetul</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
