<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>(interviu) Violeta Gasitoi, despre concursul Ombudsman: „Deloc surprinzator. Deciziile continua sa fie luate in alta parte, nu in comisiile speciale”</title>
        <meta name="keywords" content="statele unite,americii,interviu,surprinzator,deloc,speciale,deciziile,luate,functii,poporului,comisiile,ombudsman,avocata violeta gasitoi" />
		<meta name="description" content="Avocata Violeta Gasitoi, care a luat 6 puncte din 10 in cadrul concursului pentru functia de Avocat al Poporului, rezultatele caruia au starnit&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/interviu-violeta-gasitoi-despre-concursul-ombudsman-deloc-surprinzator-deciziile-continua-sa-fie-luate-in-alta-parte-nu-in-comisiile-speciale.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="(interviu) Violeta Gasitoi, despre concursul Ombudsman: „Deloc surprinzator. Deciziile continua sa fie luate in alta parte, nu in comisiile speciale”"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Avocata Violeta Gasitoi, care a luat 6 puncte din 10 in cadrul concursului pentru functia de Avocat al Poporului, rezultatele caruia au starnit&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/interviu-violeta-gasitoi-despre-concursul-ombudsman-deloc-surprinzator-deciziile-continua-sa-fie-luate-in-alta-parte-nu-in-comisiile-speciale.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2021-09/31/interviu-violeta-gasitoi-despre-concursul-ombudsman-deloc-surprinzator-deciziile-continua-sa-fie-luate-in-alta-parte-nu-in-comisiile-speciale.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/interviu-violeta-gasitoi-despre-concursul-ombudsman-deloc-surprinzator-deciziile-continua-sa-fie-luate-in-alta-parte-nu-in-comisiile-speciale.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/sectie-de-pre-terapie-pentru-bolnavii-cu-covid-19-la-spitalul-victor-babes-din-timisoara.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-09/262/sectie-de-pre-terapie-pentru-bolnavii-cu-covid-19-la-spitalul-victor-babes-din-timisoara.jpeg" alt="Secție de pre-terapie pentru bolnavii cu COVID-19, la Spitalul „Victor Babeș” din Timișoara" title="Secție de pre-terapie pentru bolnavii cu COVID-19, la Spitalul „Victor Babeș” din Timișoara"  />
        <h4>Secție de pre-terapie pentru bolnavii cu COVID-19, la Spitalul „Victor Babeș” din Timișoara</h4> </a>
        <p>
        La Spitalul de Boli Infecțioase și Pneumoftiziologie „Victor Babeș” din Timișoara a fost deschisă o secție de pre-terapie pentru bolnavii de Covid. Decizia a fost luată ca urmare a creșterii numărului de&#8230; <a href="https://www.ziarelive.ro/stiri/sectie-de-pre-terapie-pentru-bolnavii-cu-covid-19-la-spitalul-victor-babes-din-timisoara.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/bataie-in-toata-regula-doua-adolescente-s-au-luat-la-pumni-sub-privirile-prietenilor-video.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-09/82/bataie-in-toata-regula-doua-adolescente-s-au-luat-la-pumni-sub-privirile-prietenilor-video.jpg" alt="Bataie in toata regula ! Doua adolescente s-au luat la pumni sub privirile prietenilor (Video)" title="Bataie in toata regula ! Doua adolescente s-au luat la pumni sub privirile prietenilor (Video)"  />
        <h4>Bataie in toata regula ! Doua adolescente s-au luat la pumni sub privirile prietenilor (Video)</h4> </a>
        <p>
        O bătaie în toată regula între două fetiscane a fost filmata azi, în jurul orei 18.00, în zona unui parc de pe strada Ion Luca Caragiale din Baia Mare, titreaza jurnalistii de la www.vasiledale.ro. Cele două fete&#8230; <a href="https://www.ziarelive.ro/stiri/bataie-in-toata-regula-doua-adolescente-s-au-luat-la-pumni-sub-privirile-prietenilor-video.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/spd-revendica-victoria-si-formarea-viitorului-guvern-german-se-incheie-era-merkel.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-09/456/spd-revendica-victoria-si-formarea-viitorului-guvern-german-se-incheie-era-merkel.jpg" alt="SPD revendică victoria şi formarea viitorului Guvern german. Se încheie era Merkel" title="SPD revendică victoria şi formarea viitorului Guvern german. Se încheie era Merkel"  />
        <h4>SPD revendică victoria şi formarea viitorului Guvern german. Se încheie era Merkel</h4> </a>
        <p>
        Partidul Social Democrat (SPD), creditat de primele estimări de după alegerile legislative de duminică cu un uşor avans faţă de coaliţia conservatoare a Angelei Merkel, a revendicat o victorie în acest scrutin, relatează Le Monde,&#8230; <a href="https://www.ziarelive.ro/stiri/spd-revendica-victoria-si-formarea-viitorului-guvern-german-se-incheie-era-merkel.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/gheorghe-flutur-a-castigat-functia-de-prim-vicepresedinte-al-pnl-cu-cel-mare-numar-de-voturi.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-09/137/gheorghe-flutur-a-castigat-functia-de-prim-vicepresedinte-al-pnl-cu-cel-mare-numar-de-voturi.jpg" alt="Gheorghe Flutur a câștigat funcția de prim vicepreședinte al PNL cu cel mare număr de voturi" title="Gheorghe Flutur a câștigat funcția de prim vicepreședinte al PNL cu cel mare număr de voturi"  />
        <h4>Gheorghe Flutur a câștigat funcția de prim vicepreședinte al PNL cu cel mare număr de voturi</h4> </a>
        <p>
        Consiliul Național al PNL a ales astăzi echipa de conducere a partidului care va fi aproape președintelui Florin Cîțu. Liderul județean al liberalilor suceveni, Gheorghe Flutur, a câștigat una din cele patru&#8230; <a href="https://www.ziarelive.ro/stiri/gheorghe-flutur-a-castigat-functia-de-prim-vicepresedinte-al-pnl-cu-cel-mare-numar-de-voturi.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/viitorul-santimbru-a-schimbat-liderul-dupa-succesul-net-de-la-daia-romana-viitorul-vama-seaca-prima-victorie.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-09/77/viitorul-santimbru-a-schimbat-liderul-dupa-succesul-net-de-la-daia-romana-viitorul-vama-seaca-prima-victorie.jpg" alt="Viitorul Sântimbru a schimbat liderul după succesul net de la Daia Română | Viitorul Vama Seacă – prima victorie" title="Viitorul Sântimbru a schimbat liderul după succesul net de la Daia Română | Viitorul Vama Seacă – prima victorie"  />
        <h4>Viitorul Sântimbru a schimbat liderul după succesul net de la Daia Română | Viitorul Vama Seacă – prima victorie</h4> </a>
        <p>
        Viitorul Sântimbru a schimbat liderul după succesul net de la Daia Română | Viitorul Vama Seacă – prima victorie CS Universitatea Alba Iulia este noul lider al Ligii&#8230; <a href="https://www.ziarelive.ro/stiri/viitorul-santimbru-a-schimbat-liderul-dupa-succesul-net-de-la-daia-romana-viitorul-vama-seaca-prima-victorie.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/guvernul-britanic-a-gasit-vinovatul-pentru-penuria-de-carburant-din-regatul-unit-pe-cine-acuza.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-09/11/guvernul-britanic-a-gasit-vinovatul-pentru-penuria-de-carburant-din-regatul-unit-pe-cine-acuza.jpg" alt="Guvernul britanic a găsit vinovatul pentru penuria de carburant din Regatul Unit. Pe cine acuză" title="Guvernul britanic a găsit vinovatul pentru penuria de carburant din Regatul Unit. Pe cine acuză"  />
        <h4>Guvernul britanic a găsit vinovatul pentru penuria de carburant din Regatul Unit. Pe cine acuză</h4> </a>
        <p>
        Ministrul britanic al Transporturilor Grant Shapps a acuzat duminică un organism care reprezintă sectorul rutier de faptul că a ”declanşat” penuriile de carburant cu care se confruntă Regatul Unit. Guvernul&#8230; <a href="https://www.ziarelive.ro/stiri/guvernul-britanic-a-gasit-vinovatul-pentru-penuria-de-carburant-din-regatul-unit-pe-cine-acuza.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/craterul-darvaza-secretul-urss.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-09/17/craterul-darvaza-secretul-urss.jpg" alt="Craterul Darvaza: Secretul URSS" title="Craterul Darvaza: Secretul URSS"  />
        <h4>Craterul Darvaza: Secretul URSS</h4> </a>
        <p>
        Cunoscută și sub numele de „Porțile Iadului”, Craterul Darvaza este o groapă masivă topită în deșertul Turkmenistanului care aruncă cu foc de zeci de ani, originea sa fiind considerată secretă. Deșertul Karakum este o întindere masivă de dune de nisip arse de soare care acoperă aproximativ 70% din Turkmenistan. Ai putea rătăci prin aceste&#8230; <a href="https://www.ziarelive.ro/stiri/craterul-darvaza-secretul-urss.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/tragic-un-barbat-bolnav-de-covid-19-s-a-aruncat-de-etajul-doi-al-spitalului-raional-soroca.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-09/271/tragic-un-barbat-bolnav-de-covid-19-s-a-aruncat-de-etajul-doi-al-spitalului-raional-soroca.jpg" alt="Tragic. Un bărbat bolnav de COVID-19 s-a aruncat de etajul doi al Spitalului raional Soroca" title="Tragic. Un bărbat bolnav de COVID-19 s-a aruncat de etajul doi al Spitalului raional Soroca"  />
        <h4>Tragic. Un bărbat bolnav de COVID-19 s-a aruncat de etajul doi al Spitalului raional Soroca</h4> </a>
        <p>
        Un bărbat în vârstă de 67 de ani a decedat, după ce s-a aruncat de la etajul doi al Spitalului raional Soroca. Tragedia a avut loc, duminică după-amiază, în jurul orei 15:45. Potrivit ofițerului de presă, IP Soroca,&#8230; <a href="https://www.ziarelive.ro/stiri/tragic-un-barbat-bolnav-de-covid-19-s-a-aruncat-de-etajul-doi-al-spitalului-raional-soroca.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/vesti-triste-pentru-elena-merisoreanu-de-la-medici-ce-i-au-spus-chiar-azi.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-09/233/vesti-triste-pentru-elena-merisoreanu-de-la-medici-ce-i-au-spus-chiar-azi.jpg" alt="Vești triste pentru Elena Merișoreanu de la medici. Ce i-au spus chiar azi" title="Vești triste pentru Elena Merișoreanu de la medici. Ce i-au spus chiar azi"  />
        <h4>Vești triste pentru Elena Merișoreanu de la medici. Ce i-au spus chiar azi</h4> </a>
        <p>
        Celebra interpretă de muzică populară Elena Merișoreanu nu a primit vești bune de la medici, după ce s-a infectat cu noul coronavirus. Artista a aflat vestea chiar astăzi. Ce se întâmplă cu vedeta în următoarele ore. Cum se simte acum Elena Merișoreanu&#8230; <a href="https://www.ziarelive.ro/stiri/vesti-triste-pentru-elena-merisoreanu-de-la-medici-ce-i-au-spus-chiar-azi.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cu-soptica-si-varul-flutur-gata-alegerile-la-pnl-echipa-lui-florin-citu-a-castigat-pe-linie-lista.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-09/452/cu-soptica-si-varul-flutur-gata-alegerile-la-pnl-echipa-lui-florin-citu-a-castigat-pe-linie-lista.jpg" alt="Cu Șoptică și vărul Flutur: Gata alegerile la PNL, echipa lui Florin Cîțu a câștigat pe linie – LISTA" title="Cu Șoptică și vărul Flutur: Gata alegerile la PNL, echipa lui Florin Cîțu a câștigat pe linie – LISTA"  />
        <h4>Cu Șoptică și vărul Flutur: Gata alegerile la PNL, echipa lui Florin Cîțu a câștigat pe linie – LISTA</h4> </a>
        <p>
        Alegerile din Partidul Național Liberal au continuat și duminică la Romexpo fiind desemnați prim-vicepreședinții, vicepreședinții și secretarul general. Iar în urmă cu puțin timp&#8230; <a href="https://www.ziarelive.ro/stiri/cu-soptica-si-varul-flutur-gata-alegerile-la-pnl-echipa-lui-florin-citu-a-castigat-pe-linie-lista.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/gorj-patru-persoane-ranite-intr-un-accident-rutier-la-campu-mare.html">Gorj: Patru persoane, rănite într-un accident rutier la Câmpu Mare</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-iesean-in-conducerea-pnl-cu-ce-se-va-ocupa.html">Un ieșean în conducerea PNL. Cu ce se va ocupa</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/noua-declaratie-pe-proprie-raspundere-pentru-restrictiile-impuse-in-localitptile-cu-incidenta-ridicata-unde-este-valabila-de-pe-27-septembrie-2021.html">Noua declarație pe proprie răspundere pentru restricţiile impuse în localitpțile cu incidență ridicată.&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/primarii-fac-referendumuri-pentru-investitii-locale-oamenii-au-iesit-la-vot-in-localitatile-buzau-tintesti-si-codlea.html">Primarii fac referendumuri pentru investiții locale. Oamenii au ieșit la vot în localitățile Buzău,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/foto-luiza-tanara-din-alba-care-a-fost-admisa-la-academia-de-politie-alexandru-ioan-cuza-din-bucuresti-am-avut-nevoie-de-pregatire-intensa-ca-sa-reusesc.html">FOTO| Luiza, tânăra din Alba care a fost ADMISĂ la Academia de Poliție „Alexandru Ioan Cuza” din București.&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/liga-1-fc-botosani-u-craiova-1948-scor-1-1-gazdele-au-egalat-in-minutul-90.html">Liga 1: FC Botoşani – U Craiova 1948, scor 1-1. Gazdele au egalat în minutul 90</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/valcea-doua-autoturisme-si-o-autoutilitara-implicate-intr-un-accident-in-comuna-racovita.html">Vâlcea: Două autoturisme și o autoutilitară, implicate într-un accident în comuna Racovița</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/interviu-violeta-gasitoi-despre-concursul-ombudsman-deloc-surprinzator-deciziile-continua-sa-fie-luate-in-alta-parte-nu-in-comisiile-speciale.html">(interviu) Violeta Gașițoi, despre concursul Ombudsman: „Deloc surprinzător. Deciziile continuă să fie&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/partidul-social-democrat-si-uniunea-crestin-democrata-la-egalitate-in-urma-scrutinului-din-germania.html">Partidul Social-Democrat şi Uniunea Creştin-Democrată, la egalitate în urma scrutinului din Germania</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/festivalul-international-george-enescu-2021-la-final-organizarea-viitoarelor-editii-sta-sub-semnul-incertitudinii.html">Festivalul Internațional George Enescu 2021, la final. Organizarea viitoarelor ediții stă sub semnul&#8230;</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/gorj-patru-persoane-ranite-intr-un-accident-rutier-la-campu-mare.html">Gorj: Patru persoane, rănite într-un accident rutier la Câmpu Mare</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-iesean-in-conducerea-pnl-cu-ce-se-va-ocupa.html">Un ieșean în conducerea PNL. Cu ce se va ocupa</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/noua-declaratie-pe-proprie-raspundere-pentru-restrictiile-impuse-in-localitptile-cu-incidenta-ridicata-unde-este-valabila-de-pe-27-septembrie-2021.html">Noua declarație pe proprie răspundere pentru restricţiile impuse în localitpțile cu incidență ridicată.&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/primarii-fac-referendumuri-pentru-investitii-locale-oamenii-au-iesit-la-vot-in-localitatile-buzau-tintesti-si-codlea.html">Primarii fac referendumuri pentru investiții locale. Oamenii au ieșit la vot în localitățile Buzău,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/foto-luiza-tanara-din-alba-care-a-fost-admisa-la-academia-de-politie-alexandru-ioan-cuza-din-bucuresti-am-avut-nevoie-de-pregatire-intensa-ca-sa-reusesc.html">FOTO| Luiza, tânăra din Alba care a fost ADMISĂ la Academia de Poliție „Alexandru Ioan Cuza” din București.&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/liga-1-fc-botosani-u-craiova-1948-scor-1-1-gazdele-au-egalat-in-minutul-90.html">Liga 1: FC Botoşani – U Craiova 1948, scor 1-1. Gazdele au egalat în minutul 90</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/valcea-doua-autoturisme-si-o-autoutilitara-implicate-intr-un-accident-in-comuna-racovita.html">Vâlcea: Două autoturisme și o autoutilitară, implicate într-un accident în comuna Racovița</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/interviu-violeta-gasitoi-despre-concursul-ombudsman-deloc-surprinzator-deciziile-continua-sa-fie-luate-in-alta-parte-nu-in-comisiile-speciale.html">(interviu) Violeta Gașițoi, despre concursul Ombudsman: „Deloc surprinzător. Deciziile continuă să fie&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/partidul-social-democrat-si-uniunea-crestin-democrata-la-egalitate-in-urma-scrutinului-din-germania.html">Partidul Social-Democrat şi Uniunea Creştin-Democrată, la egalitate în urma scrutinului din Germania</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/festivalul-international-george-enescu-2021-la-final-organizarea-viitoarelor-editii-sta-sub-semnul-incertitudinii.html">Festivalul Internațional George Enescu 2021, la final. Organizarea viitoarelor ediții stă sub semnul&#8230;</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/republica-moldova.html" ><span itemprop="title">Republica Moldova</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/interviu-violeta-gasitoi-despre-concursul-ombudsman-deloc-surprinzator-deciziile-continua-sa-fie-luate-in-alta-parte-nu-in-comisiile-speciale.html" title="(interviu) Violeta Gașițoi, despre concursul Ombudsman: „Deloc surprinzător. Deciziile continuă să fie luate în altă parte, nu în comisiile speciale”"><span itemprop="title">(interviu) Violeta Gașițoi, despre concursul Ombudsman: „Deloc&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/interviu-violeta-gasitoi-despre-concursul-ombudsman-deloc-surprinzator-deciziile-continua-sa-fie-luate-in-alta-parte-nu-in-comisiile-speciale.html" title='(interviu) Violeta Gașițoi, despre concursul Ombudsman: „Deloc surprinzător. Deciziile continuă să fie luate în altă parte, nu în comisiile speciale”' class='admin-link'>(interviu) Violeta Gașițoi, despre concursul Ombudsman: „Deloc surprinzător. Deciziile continuă să fie luate în altă parte, nu în comisiile speciale”</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2021-09-26T20:10:15+03:00" pubdate="pubdate">Duminică, 26 Septembrie 2021, 20:10</time></b>
<script type="text/javascript">
var id=44122597;
</script>

<meta itemprop="datePublished" content="2021-09-26T20:10:15+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/31/interviu-violeta-gasitoi-despre-concursul-ombudsman-deloc-surprinzator-deciziile-continua-sa-fie-luate-in-alta-parte-nu-in-comisiile-speciale.jpg" 
    alt="(interviu) Violeta Gașițoi, despre concursul Ombudsman: „Deloc surprinzător. Deciziile continuă să fie luate în altă parte, nu în comisiile speciale”" title="(interviu) Violeta Gașițoi, despre concursul Ombudsman: „Deloc surprinzător. Deciziile continuă să fie luate în altă parte, nu în comisiile speciale”" />
    </div>
  <p class="intro" itemprop="articleBody">Avocata Violeta Gașițoi, care a luat 6 puncte din 10 in cadrul concursului pentru funcția de Avocat al <em><b>Poporului</b></em>, rezultatele caruia au starnit un val de nemulțumiri in societate, spune ca „nu este <em><b>deloc</b></em> surprinsa de modul in care acesta a fost organizat”. Intr-un <em><b>interviu</b></em> pentru UNIMEDIA , jurista spune ca „din pacate, așa cum și a fost anterior, <em><b>deciziile</b></em> privind accederea in funcții importante in stat sunt <em><b>luate</b></em> nu de <em><b>comisiile</b></em> specializate, ci cu totul in alte parți, in incinta partidelor politice, de exemplu”. Violeta Gașițoi vine cu mai multe recomandari catre guvernare care o va ajuta sa&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://unimedia.info/ro/news/469d2d6a7f871830/interviu-violeta-gasitoi-despre-concursul-ombudsman-deloc-surprinzator-deciziile-continua-sa-fie-luate-in-alta-parte-nu-in-comisiile-speciale.html?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe unimedia.md…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din unimedia.md" href="https://www.ziarelive.ro/presa/unimedia.md.html" >unimedia.md</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/avocata-maiei-sandu-este-propusa-in-functia-de-avocat-al-poporului.html" title='Avocata Maiei Sandu este propusă în funcția de Avocat al Poporului'>Avocata Maiei Sandu este propusa in funcția de Avocat al Poporului</a></h3>
<p>
<b><span class="updated" title="2021-09-22T18:06:19+03:00">18:06, 22.09.2021</span> - </b>
 Președinta Comisiei speciale de desfașurare a concursului pentru selectarea candidaților la funcția de Avocat al Poporului, Olesea Stamate, a anunțat rezultatele concursului pentru funcția de Ombudsman. Au fost aleși doi candidați, care urmeaza sa fie prezentați joi, 23 septembrie, &icirc;n plenul&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/sua-ingrijorata-ca-prima-intalnire-post-pandemica-onu-va-declansa-raspandirea-coronavirusului.html" title='SUA, îngrijorată că prima întâlnire post-pandemică ONU va declanșa răspândirea coronavirusului'>SUA, ingrijorata ca prima intalnire post-pandemica ONU va declanșa raspandirea coronavirusului</a></h3>
<p>
<b><span class="updated" title="2021-09-20T09:00:19+03:00">09:00, 20.09.2021</span> - </b>
Statele Unite ale Americii se tem ca prima intalnire post-pandemica organizata de ONU va declanșa un eveniment super-raspanditor. De asemenea, in cadrul acesteia, se va evidenția inegalitatea puternica a accesului global la vaccinurile Covid-19. In ciuda recomandarii americanilor de a sta acasa, zeci&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/glass-animals-a-lansat-noul-single-i-dont-wanna-talk-i-just-wanna-dance.html" title='Glass Animals a lansat noul single “I DON’T WANNA TALK (I JUST WANNA DANCE)”'>Glass Animals a lansat noul single “I DON’T WANNA TALK (I JUST WANNA DANCE)”</a></h3>
<p>
<b><span class="updated" title="2021-09-14T09:20:43+03:00">09:20, 14.09.2021</span> - </b>
Dupa succesul albumului “Dreamland” si al hit-ului international “Heat Waves”, trupa britanica Glass Animals a lansat piesa “I DON’T WANNA TALK (I JUST WANNA DANCE)”.Materialul “Dreamland” a debutat pe locul 2 in Billboard Hot 200 anul trecut, iar melodia “Heat Waves” a acumulat peste 930 milioane de&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/descoperire-incredibila-in-sua-o-femeie-si-a-tinut-sora-cu-nevoi-speciale-inchisa-intr-o-cusca-alaturi-de-serpi-si-insecte.html" title='Descoperire incredibilă în SUA! O femeie și-a ținut sora cu nevoi speciale închisă într-o cușcă alături de șerpi și insecte'>Descoperire incredibila in SUA! O femeie și-a ținut sora cu nevoi speciale inchisa intr-o cușca alaturi de șerpi și insecte</a></h3>
<p>
<b><span class="updated" title="2021-09-04T17:35:51+03:00">17:35, 04.09.2021</span> - </b>
Un caz care face inconjurul lumii a fost descoperit in Statele Unite ale Americii, asta dupa ce o femeie in varsta de 52 de ani și-a ținut sora cu probleme speciale captiva intr-un mod de-a dreptul de groaza. Ea a marturisit in fața polițiștilor ca a facut asta pentru binele surorii, deoarece altfel&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ce-se-intampla-la-casa-lui-florin-citu-din-centrul-bucurestiului-vecinii-sai-rup-tacerea.html" title='Ce se întâmplă la casa lui Florin Cîțu din centrul Bucureștiului. Vecinii săi rup tăcerea'>Ce se intampla la casa lui Florin Cițu din centrul Bucureștiului. Vecinii sai rup tacerea</a></h3>
<p>
<b><span class="updated" title="2021-08-23T13:45:39+03:00">13:45, 23.08.2021</span> - </b>
Florin Cițu este in atenția presei de cateva saptamani, dupa ce a ieșit la iveala ca a fost arestat in Statele Unite ale Americii pentru ca a condus sub influența alcoolului. Florin Cițu, probleme cu legea in America Informația a fost facuta publica in contextul alegerilor din interiorul PNL, iar premierul&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/sondaj-insomar-romanii-cred-ca-premierul-florin-citu-ar-trebui-sa-si-dea-demisia.html" title='SONDAJ INSOMAR: Românii cred că premierul Florin Cîțu ar trebui să-și dea demisia'>SONDAJ INSOMAR: Romanii cred ca premierul Florin Cițu ar trebui sa-și dea demisia</a></h3>
<p>
<b><span class="updated" title="2021-08-21T16:30:43+03:00">16:30, 21.08.2021</span> - </b>
SONDAJ INSOMAR: Romanii cred ca premierul Florin Cițu ar trebui sa-și dea demisia SONDAJ INSOMAR: Romanii cred ca premierul ar trebui sa-și dea demisia Doi din trei romani sunt de parere ca Florin Cițu ar trebui sa demisioneze din funcția de premier. De asemenea, romanii cred ca acesta nu ar trebui&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/republica-moldova-nu-a-primit-niciun-ban-in-urma-exploatarii-de-gaze-si-petrol.html" title='Republica Moldova nu a primit niciun ban în urma exploatării de gaze și petrol'>Republica Moldova nu a primit niciun ban in urma exploatarii de gaze și petrol</a></h3>
<p>
<b><span class="updated" title="2021-08-18T12:41:08+03:00">12:41, 18.08.2021</span> - </b>
 Frontera Resources International LLC (Frontera), companie offshore selectata patru ani și opt luni &icirc;n urma de Guvernul Filip pentru explorarea, producerea și dezvoltarea resurselor de hidrocarburi din sudul țarii, nu a efectuat nicio activitate &icirc;n Republica Moldova. &Icirc;n plus, de&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/saveta-bogdan-interviu-alaturi-de-fiica-sa-direct-din-america-se-mai-intoarce-sau-nu-in-tara-sper-s-o-conving-sa-ramana-la-noi-video.html" title='Saveta Bogdan, interviu alături de fiica sa, direct din America. Se mai întoarce sau nu în țară: „Sper s-o conving să rămână la noi” / VIDEO'>Saveta Bogdan, interviu alaturi de fiica sa, direct din America. Se mai intoarce sau nu in țara: „Sper s-o conving sa ramana la noi” / VIDEO</a></h3>
<p>
<b><span class="updated" title="2021-08-17T18:31:02+03:00">18:31, 17.08.2021</span> - </b>
Dupa mai bine de doi ani in care nu s-au vazut, Saveta Bogdan și fiica ei s-au reunit in Statele Unite ale Americii, unde este stabilita tanara. Momentul revederii a fost extrem de emoționant, ambele izbucnind in lacrimi. Fata interpretei spera sa-și convinga mama sa se mute definitiv la ea.</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="statele unite" href=https://www.ziarelive.ro/despre/statele_unite.html>statele unite</a> 
<a class="label" title="americii" href=https://www.ziarelive.ro/despre/americii.html>americii</a> 
<a class="label" title="interviu" href=https://www.ziarelive.ro/despre/interviu.html>interviu</a> 
<a class="label" title="surprinzator" href=https://www.ziarelive.ro/despre/surprinzator.html>surprinzator</a> 
<a class="label" title="deloc" href=https://www.ziarelive.ro/despre/deloc.html>deloc</a> 
<a class="label" title="speciale" href=https://www.ziarelive.ro/despre/speciale.html>speciale</a> 
<a class="label" title="deciziile" href=https://www.ziarelive.ro/despre/deciziile.html>deciziile</a> 
<a class="label" title="luate" href=https://www.ziarelive.ro/despre/luate.html>luate</a> 
<a class="label" title="functii" href=https://www.ziarelive.ro/despre/functii.html>functii</a> 
<a class="label" title="poporului" href=https://www.ziarelive.ro/despre/poporului.html>poporului</a> 
<a class="label" title="comisiile" href=https://www.ziarelive.ro/despre/comisiile.html>comisiile</a> 
<a class="label" title="ombudsman" href=https://www.ziarelive.ro/despre/ombudsman.html>ombudsman</a> 
<a class="label" title="avocata violeta gasitoi" href=https://www.ziarelive.ro/despre/avocata_violeta_gasitoi.html>avocata violeta gasitoi</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/interviu-violeta-gasitoi-despre-concursul-ombudsman-deloc-surprinzator-deciziile-continua-sa-fie-luate-in-alta-parte-nu-in-comisiile-speciale.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/se-schimba-banii-din-septembrie-2021-ce-se-intampla-cu-bancnota-de-200-de-lei.html" title="Se schimbă banii din septembrie 2021. Ce se întâmplă cu bancnota de 200 de lei">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/233/se-schimba-banii-din-septembrie-2021-ce-se-intampla-cu-bancnota-de-200-de-lei.jpg" alt="Se schimbă banii din septembrie 2021. Ce se întâmplă cu bancnota de 200 de lei" title="Se schimbă banii din septembrie 2021. Ce se întâmplă cu bancnota de 200 de lei" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/233/se-schimba-banii-din-septembrie-2021-ce-se-intampla-cu-bancnota-de-200-de-lei.jpg" alt="Se schimbă banii din septembrie 2021. Ce se întâmplă cu bancnota de 200 de lei" title="Se schimbă banii din septembrie 2021. Ce se întâmplă cu bancnota de 200 de lei" /></noscript>                
                 </div> 
        <h5>
        Se schimbă banii din septembrie 2021. Ce se întâmplă cu bancnota de 200 de lei        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/crima-in-cartierul-medeea-din-constanta-tanara-injunghiata-de-42-de-ori-care-a-fost-motivul.html" title="Crima in cartierul Medeea din Constanta. Tanara injunghiata de 42 de ori. Care a fost motivul">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/54/crima-in-cartierul-medeea-din-constanta-tanara-injunghiata-de-42-de-ori-care-a-fost-motivul.jpg" alt="Crima in cartierul Medeea din Constanta. Tanara injunghiata de 42 de ori. Care a fost motivul" title="Crima in cartierul Medeea din Constanta. Tanara injunghiata de 42 de ori. Care a fost motivul" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/54/crima-in-cartierul-medeea-din-constanta-tanara-injunghiata-de-42-de-ori-care-a-fost-motivul.jpg" alt="Crima in cartierul Medeea din Constanta. Tanara injunghiata de 42 de ori. Care a fost motivul" title="Crima in cartierul Medeea din Constanta. Tanara injunghiata de 42 de ori. Care a fost motivul" /></noscript>                
                 </div> 
        <h5>
        Crima in cartierul Medeea din Constanta. Tanara injunghiata de 42 de ori. Care a fost motivul        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/isu-brasovcercetare-disciplinara-dupa-ce-un-mesaj-ro-alert-a-inceput-cu-avertismentul-ursubaaa.html" title="ISU Braşov, cercetare disciplinară după ce un mesaj RO-Alert a început cu avertismentul „Ursu baaa”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/11/isu-brasovcercetare-disciplinara-dupa-ce-un-mesaj-ro-alert-a-inceput-cu-avertismentul-ursubaaa.jpg" alt="ISU Braşov, cercetare disciplinară după ce un mesaj RO-Alert a început cu avertismentul „Ursu baaa”" title="ISU Braşov, cercetare disciplinară după ce un mesaj RO-Alert a început cu avertismentul „Ursu baaa”" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/11/isu-brasovcercetare-disciplinara-dupa-ce-un-mesaj-ro-alert-a-inceput-cu-avertismentul-ursubaaa.jpg" alt="ISU Braşov, cercetare disciplinară după ce un mesaj RO-Alert a început cu avertismentul „Ursu baaa”" title="ISU Braşov, cercetare disciplinară după ce un mesaj RO-Alert a început cu avertismentul „Ursu baaa”" /></noscript>                
                 </div> 
        <h5>
        ISU Braşov, cercetare disciplinară după ce un mesaj RO-Alert a început cu avertismentul „Ursu baaa”        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/o-tanara-violata-intr-o-localitate-clujeana-a-ajuns-in-coma-la-spital-povestea-bizara-spusa-de-tanarul-cu-care-era.html" title="O tânără violată într-o localitate clujeană a ajuns ÎN COMĂ la spital. Povestea bizară spusă de tânărul cu care era">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/432/o-tanara-violata-intr-o-localitate-clujeana-a-ajuns-in-coma-la-spital-povestea-bizara-spusa-de-tanarul-cu-care-era.jpg" alt="O tânără violată într-o localitate clujeană a ajuns ÎN COMĂ la spital. Povestea bizară spusă de tânărul cu care era" title="O tânără violată într-o localitate clujeană a ajuns ÎN COMĂ la spital. Povestea bizară spusă de tânărul cu care era" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/432/o-tanara-violata-intr-o-localitate-clujeana-a-ajuns-in-coma-la-spital-povestea-bizara-spusa-de-tanarul-cu-care-era.jpg" alt="O tânără violată într-o localitate clujeană a ajuns ÎN COMĂ la spital. Povestea bizară spusă de tânărul cu care era" title="O tânără violată într-o localitate clujeană a ajuns ÎN COMĂ la spital. Povestea bizară spusă de tânărul cu care era" /></noscript>                
                 </div> 
        <h5>
        O tânără violată într-o localitate clujeană a ajuns ÎN COMĂ la spital. Povestea bizară spusă de tânărul&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-cumplit-la-tulcea-o-persoana-a-murit-si-alte-doua-au-fost-grav-ranite.html" title="Accident cumplit la Tulcea. O persoană a murit și alte două au fost grav rănite">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/16/accident-cumplit-la-tulcea-o-persoana-a-murit-si-alte-doua-au-fost-grav-ranite.jpg" alt="Accident cumplit la Tulcea. O persoană a murit și alte două au fost grav rănite" title="Accident cumplit la Tulcea. O persoană a murit și alte două au fost grav rănite" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/16/accident-cumplit-la-tulcea-o-persoana-a-murit-si-alte-doua-au-fost-grav-ranite.jpg" alt="Accident cumplit la Tulcea. O persoană a murit și alte două au fost grav rănite" title="Accident cumplit la Tulcea. O persoană a murit și alte două au fost grav rănite" /></noscript>                
                 </div> 
        <h5>
        Accident cumplit la Tulcea. O persoană a murit și alte două au fost grav rănite        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doi-suceveni-de-18-si-41-de-ani-morti-intr-un-grav-accident-in-judetul-ialomita.html" title="Doi suceveni de 18 și 41 de ani morți într-un grav accident în județul Ialomița">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/137/doi-suceveni-de-18-si-41-de-ani-morti-intr-un-grav-accident-in-judetul-ialomita.jpg" alt="Doi suceveni de 18 și 41 de ani morți într-un grav accident în județul Ialomița" title="Doi suceveni de 18 și 41 de ani morți într-un grav accident în județul Ialomița" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/137/doi-suceveni-de-18-si-41-de-ani-morti-intr-un-grav-accident-in-judetul-ialomita.jpg" alt="Doi suceveni de 18 și 41 de ani morți într-un grav accident în județul Ialomița" title="Doi suceveni de 18 și 41 de ani morți într-un grav accident în județul Ialomița" /></noscript>                
                 </div> 
        <h5>
        Doi suceveni de 18 și 41 de ani morți într-un grav accident în județul Ialomița        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-23-septembrie-2021-zodia-care-are-schimbari-neasteptate-in-cariera.html" title="Horoscop 23 septembrie 2021. Zodia care are schimbări neașteptate în carieră">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/233/horoscop-23-septembrie-2021-zodia-care-are-schimbari-neasteptate-in-cariera.jpg" alt="Horoscop 23 septembrie 2021. Zodia care are schimbări neașteptate în carieră" title="Horoscop 23 septembrie 2021. Zodia care are schimbări neașteptate în carieră" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/233/horoscop-23-septembrie-2021-zodia-care-are-schimbari-neasteptate-in-cariera.jpg" alt="Horoscop 23 septembrie 2021. Zodia care are schimbări neașteptate în carieră" title="Horoscop 23 septembrie 2021. Zodia care are schimbări neașteptate în carieră" /></noscript>                
                 </div> 
        <h5>
        Horoscop 23 septembrie 2021. Zodia care are schimbări neașteptate în carieră        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/o-tanara-de-22-de-ani-vaccinata-a-murit-din-cauza-covid-19.html" title="O tânără de 22 de ani, vaccinată, a murit din cauza Covid-19">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/456/o-tanara-de-22-de-ani-vaccinata-a-murit-din-cauza-covid-19.jpg" alt="O tânără de 22 de ani, vaccinată, a murit din cauza Covid-19" title="O tânără de 22 de ani, vaccinată, a murit din cauza Covid-19" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/456/o-tanara-de-22-de-ani-vaccinata-a-murit-din-cauza-covid-19.jpg" alt="O tânără de 22 de ani, vaccinată, a murit din cauza Covid-19" title="O tânără de 22 de ani, vaccinată, a murit din cauza Covid-19" /></noscript>                
                 </div> 
        <h5>
        O tânără de 22 de ani, vaccinată, a murit din cauza Covid-19        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/masca-de-protectie-obligatorie-in-toate-spatiile-deschise-din-localitatile-din-judetul-valcea-cu-incidenta-peste-3-la-mie.html" title="Masca de protecţie obligatorie în toate spaţiile deschise din localităţile din județul Vâlcea cu incidenţă peste 3 la mie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/456/masca-de-protectie-obligatorie-in-toate-spatiile-deschise-din-localitatile-din-judetul-valcea-cu-incidenta-peste-3-la-mie.jpg" alt="Masca de protecţie obligatorie în toate spaţiile deschise din localităţile din județul Vâlcea cu incidenţă peste 3 la mie" title="Masca de protecţie obligatorie în toate spaţiile deschise din localităţile din județul Vâlcea cu incidenţă peste 3 la mie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/456/masca-de-protectie-obligatorie-in-toate-spatiile-deschise-din-localitatile-din-judetul-valcea-cu-incidenta-peste-3-la-mie.jpg" alt="Masca de protecţie obligatorie în toate spaţiile deschise din localităţile din județul Vâlcea cu incidenţă peste 3 la mie" title="Masca de protecţie obligatorie în toate spaţiile deschise din localităţile din județul Vâlcea cu incidenţă peste 3 la mie" /></noscript>                
                 </div> 
        <h5>
        Masca de protecţie obligatorie în toate spaţiile deschise din localităţile din județul Vâlcea cu incidenţă&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-rutier-mortal-in-judetul-tulcea-doua-autoturisme-implicate-o-femeie-a-murit-galerie-foto.html" title="Accident rutier mortal in judetul Tulcea. Doua autoturisme, implicate. O femeie a murit (galerie foto)">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/54/accident-rutier-mortal-in-judetul-tulcea-doua-autoturisme-implicate-o-femeie-a-murit-galerie-foto.jpg" alt="Accident rutier mortal in judetul Tulcea. Doua autoturisme, implicate. O femeie a murit (galerie foto)" title="Accident rutier mortal in judetul Tulcea. Doua autoturisme, implicate. O femeie a murit (galerie foto)" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/54/accident-rutier-mortal-in-judetul-tulcea-doua-autoturisme-implicate-o-femeie-a-murit-galerie-foto.jpg" alt="Accident rutier mortal in judetul Tulcea. Doua autoturisme, implicate. O femeie a murit (galerie foto)" title="Accident rutier mortal in judetul Tulcea. Doua autoturisme, implicate. O femeie a murit (galerie foto)" /></noscript>                
                 </div> 
        <h5>
        Accident rutier mortal in judetul Tulcea. Doua autoturisme, implicate. O femeie a murit (galerie foto)        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/targu-jiu-profesor-universitar-din-ucb-decedat.html" title="Târgu Jiu: Profesor universitar din UCB, decedat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/331/targu-jiu-profesor-universitar-din-ucb-decedat.jpeg" alt="Târgu Jiu: Profesor universitar din UCB, decedat" title="Târgu Jiu: Profesor universitar din UCB, decedat" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/331/targu-jiu-profesor-universitar-din-ucb-decedat.jpeg" alt="Târgu Jiu: Profesor universitar din UCB, decedat" title="Târgu Jiu: Profesor universitar din UCB, decedat" /></noscript>                
                 </div> 
        <h5>
        Târgu Jiu: Profesor universitar din UCB, decedat        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-21-septembrie-2021-balantele-sunt-motivate-sa-faca-tot-ce-trebuie-pentru-a-schimba-anumite-aspecte-ale-vietii-lor.html" title="Horoscop 21 septembrie 2021. Balanțele sunt motivate să facă tot ce trebuie pentru a schimba anumite aspecte ale vieții lor">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/18/horoscop-21-septembrie-2021-balantele-sunt-motivate-sa-faca-tot-ce-trebuie-pentru-a-schimba-anumite-aspecte-ale-vietii-lor.jpg" alt="Horoscop 21 septembrie 2021. Balanțele sunt motivate să facă tot ce trebuie pentru a schimba anumite aspecte ale vieții lor" title="Horoscop 21 septembrie 2021. Balanțele sunt motivate să facă tot ce trebuie pentru a schimba anumite aspecte ale vieții lor" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/18/horoscop-21-septembrie-2021-balantele-sunt-motivate-sa-faca-tot-ce-trebuie-pentru-a-schimba-anumite-aspecte-ale-vietii-lor.jpg" alt="Horoscop 21 septembrie 2021. Balanțele sunt motivate să facă tot ce trebuie pentru a schimba anumite aspecte ale vieții lor" title="Horoscop 21 septembrie 2021. Balanțele sunt motivate să facă tot ce trebuie pentru a schimba anumite aspecte ale vieții lor" /></noscript>                
                 </div> 
        <h5>
        Horoscop 21 septembrie 2021. Balanțele sunt motivate să facă tot ce trebuie pentru a schimba anumite&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/vrancea-accident-rutier-pe-dn-2-cu-trei-autoturisme-si-un-tir-implicate.html" title="Vrancea: Accident rutier pe DN 2, cu trei autoturisme şi un tir implicate">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/405/vrancea-accident-rutier-pe-dn-2-cu-trei-autoturisme-si-un-tir-implicate.jpg" alt="Vrancea: Accident rutier pe DN 2, cu trei autoturisme şi un tir implicate" title="Vrancea: Accident rutier pe DN 2, cu trei autoturisme şi un tir implicate" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/405/vrancea-accident-rutier-pe-dn-2-cu-trei-autoturisme-si-un-tir-implicate.jpg" alt="Vrancea: Accident rutier pe DN 2, cu trei autoturisme şi un tir implicate" title="Vrancea: Accident rutier pe DN 2, cu trei autoturisme şi un tir implicate" /></noscript>                
                 </div> 
        <h5>
        Vrancea: Accident rutier pe DN 2, cu trei autoturisme şi un tir implicate        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doliu-in-lumea-sportului-cugirean-a-murit-profesorul-sorin-barastean.html" title="Doliu in lumea sportului cugirean. A murit profesorul Sorin Bărăștean!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/77/doliu-in-lumea-sportului-cugirean-a-murit-profesorul-sorin-barastean.jpg" alt="Doliu in lumea sportului cugirean. A murit profesorul Sorin Bărăștean!" title="Doliu in lumea sportului cugirean. A murit profesorul Sorin Bărăștean!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/77/doliu-in-lumea-sportului-cugirean-a-murit-profesorul-sorin-barastean.jpg" alt="Doliu in lumea sportului cugirean. A murit profesorul Sorin Bărăștean!" title="Doliu in lumea sportului cugirean. A murit profesorul Sorin Bărăștean!" /></noscript>                
                 </div> 
        <h5>
        Doliu in lumea sportului cugirean. A murit profesorul Sorin Bărăștean!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-tanar-de-doar-20-de-ani-fara-comorbiditati-a-murit-din-cauza-covid-19.html" title="Un tânăr de doar 20 de ani, fără comorbidități, a murit din cauza Covid-19">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/456/un-tanar-de-doar-20-de-ani-fara-comorbiditati-a-murit-din-cauza-covid-19.jpg" alt="Un tânăr de doar 20 de ani, fără comorbidități, a murit din cauza Covid-19" title="Un tânăr de doar 20 de ani, fără comorbidități, a murit din cauza Covid-19" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-09/456/un-tanar-de-doar-20-de-ani-fara-comorbiditati-a-murit-din-cauza-covid-19.jpg" alt="Un tânăr de doar 20 de ani, fără comorbidități, a murit din cauza Covid-19" title="Un tânăr de doar 20 de ani, fără comorbidități, a murit din cauza Covid-19" /></noscript>                
                 </div> 
        <h5>
        Un tânăr de doar 20 de ani, fără comorbidități, a murit din cauza Covid-19        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/republica-moldova"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru maine <b>27 septembrie 2021</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>13&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>27&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>21&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie la noapte.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>14&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>24&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară la noapte.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>15&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>26&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>13&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>23&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară la noapte.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>12&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>25&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Posibil ploaie ușoară la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>14&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>25&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/16.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/33.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/11.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/6.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/32.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/35.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>26.09.2021</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>451.218,00</td>                                     <td>5.313.376,00</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 5 </td>                                 <td>30.081,20</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 315 </td>                                 <td>477,47</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 7.265 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>5.832.138,00</strong></td>                         </tr> 						                    </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 24 septembrie 2021</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.2218</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.949</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.564</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>5.7704</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.331</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>240.357</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.8391</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.6541</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>1.1494</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.0732</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.2383</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>2.5304</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>(interviu) Violeta Gasitoi, despre concursul Ombudsman: „Deloc surprinzator. Deciziile continua sa fie luate in alta parte, nu in comisiile speciale”</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
