<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Desi are conturile pline, Adi Sina ramane ”cumpatat”! Dupa o sesiune de shopping in mall, sotul Ancai Serea a iesit tare nemultumit! Artistul, surprins in ipostaze care nu-i aduc cinste / PAPARAZZI </title>
        <meta name="keywords" content="romania,nemultumit,shopping,sotul,surprins,ipostaze,conturile,sesiune,pline,cinste,adi sina,ancai serea,cumpatat,paparazzii spynews" />
		<meta name="description" content="Adi Sina se lauda cu o avere impresionanta, insa cand vine vorba de dat bani, da ”bir cu fugitii”. Dupa o sesiune de shopping in mall, sotul&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/desi-are-conturile-pline-adi-sina-ramanecumpatat-dupa-o-sesiune-de-shopping-in-mall-sotul-ancai-serea-a-iesit-tare-nemultumit-artistul-surprins-in-ipostaze-care-nu-i-aduc-cinste-papara.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Desi are conturile pline, Adi Sina ramane ”cumpatat”! Dupa o sesiune de shopping in mall, sotul Ancai Serea a iesit tare nemultumit! Artistul, surprins in ipostaze care nu-i aduc cinste / PAPARAZZI "/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Adi Sina se lauda cu o avere impresionanta, insa cand vine vorba de dat bani, da ”bir cu fugitii”. Dupa o sesiune de shopping in mall, sotul&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/desi-are-conturile-pline-adi-sina-ramanecumpatat-dupa-o-sesiune-de-shopping-in-mall-sotul-ancai-serea-a-iesit-tare-nemultumit-artistul-surprins-in-ipostaze-care-nu-i-aduc-cinste-papara.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/desi-are-conturile-pline-adi-sina-ramanecumpatat-dupa-o-sesiune-de-shopping-in-mall-sotul-ancai-serea-a-iesit-tare-nemultumit-artistul-surprins-in-ipostaze-care-nu-i-aduc-cinste-papara.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/managerul-sju-afirma-ca-si-personalul-administrativ-din-spitale-ar-fi-trebuit-recompensat-cu-stimulentul-de-covid-19.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-02/477/managerul-sju-afirma-ca-si-personalul-administrativ-din-spitale-ar-fi-trebuit-recompensat-cu-stimulentul-de-covid-19.jpg" alt="Managerul SJU afirmă că şi personalul administrativ din spitale ar fi trebuit recompensat cu stimulentul de COVID-19" title="Managerul SJU afirmă că şi personalul administrativ din spitale ar fi trebuit recompensat cu stimulentul de COVID-19"  />
        <h4>Managerul SJU afirmă că şi personalul administrativ din spitale ar fi trebuit recompensat cu stimulentul de COVID-19</h4> </a>
        <p>
        Managerul Spitalului Judeţean de Urgenţă (SJU) din Sfântu Gheorghe, Andras Nagy Robert, a declarat miercuri, cu prilejul unui bilanţ făcut la un an de la izbucnirea&#8230; <a href="https://www.ziarelive.ro/stiri/managerul-sju-afirma-ca-si-personalul-administrativ-din-spitale-ar-fi-trebuit-recompensat-cu-stimulentul-de-covid-19.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/alina-algocalminaazi-zice-amin-si-amina.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-02/80/alina-algocalminaazi-zice-amin-si-amina.jpg" alt="Alina – Algocalmina. Azi, zice Amin şi Amina!" title="Alina – Algocalmina. Azi, zice Amin şi Amina!"  />
        <h4>Alina – Algocalmina. Azi, zice Amin şi Amina!</h4> </a>
        <p>
        Florin Tănăsescu   Din când în când, mă pansa. Eu mă miram. Nu aveam nicio julitură, nicio rană. Ea râdea! Îmi spunea că pansamentul, vata, apa oxigenată sunt în contul viitorului. Viitoare doctoriţă – Alina o chema – a participat şi la concursul „Sanitarii pricepuţi”. Ţinea perfuzia Alina – Algocalmina,&#8230; <a href="https://www.ziarelive.ro/stiri/alina-algocalminaazi-zice-amin-si-amina.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cristina-ich-isi-schimba-numele-din-buletin-vedeta-i-a-luat-exemplul-lui-dorian-popa.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-02/233/cristina-ich-isi-schimba-numele-din-buletin-vedeta-i-a-luat-exemplul-lui-dorian-popa.jpg" alt="Cristina Ich își schimbă numele din buletin. Vedeta i-a luat exemplul lui Dorian Popa" title="Cristina Ich își schimbă numele din buletin. Vedeta i-a luat exemplul lui Dorian Popa"  />
        <h4>Cristina Ich își schimbă numele din buletin. Vedeta i-a luat exemplul lui Dorian Popa</h4> </a>
        <p>
        Vestea pe care fanii Cristinei Ich nu credeau că o vor auzi vreodată. Frumoasa brunetă își schimbă numele din buletin. Care este motivul pentru care soția lui Alex Pițurcă a luat această decizie. Faimosul influencer i-a luat&#8230; <a href="https://www.ziarelive.ro/stiri/cristina-ich-isi-schimba-numele-din-buletin-vedeta-i-a-luat-exemplul-lui-dorian-popa.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/aproape-100-de-angajati-care-urmau-sa-fie-dati-afara-de-la-cj-prahova-salvati-de-judecatori-instanta-a-blocat-demiterea-oamenilor.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-02/456/aproape-100-de-angajati-care-urmau-sa-fie-dati-afara-de-la-cj-prahova-salvati-de-judecatori-instanta-a-blocat-demiterea-oamenilor.jpg" alt="Aproape 100 de angajați care urmau să fie dați AFARĂ de la CJ Prahova, salvați de judecători: Instanța a blocat DEMITEREA oamenilor" title="Aproape 100 de angajați care urmau să fie dați AFARĂ de la CJ Prahova, salvați de judecători: Instanța a blocat DEMITEREA oamenilor"  />
        <h4>Aproape 100 de angajați care urmau să fie dați AFARĂ de la CJ Prahova, salvați de judecători: Instanța a blocat DEMITEREA oamenilor</h4> </a>
        <p>
        Tribunalul Prahova a suspendat, miercuri, punerea în aplicare a hotărârii Consiliului Judeţean (CJ) privind reorganizarea aparatului&#8230; <a href="https://www.ziarelive.ro/stiri/aproape-100-de-angajati-care-urmau-sa-fie-dati-afara-de-la-cj-prahova-salvati-de-judecatori-instanta-a-blocat-demiterea-oamenilor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/fotbal-manchester-city-cu-un-pas-in-sferturile-ligii-campionilor-dupa-2-0-cu-moenchengladbach-la-budapesta.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-02/488/fotbal-manchester-city-cu-un-pas-in-sferturile-ligii-campionilor-dupa-2-0-cu-moenchengladbach-la-budapesta.jpg" alt="Fotbal: Manchester City, cu un pas în sferturile Ligii Campionilor, după 2-0 cu Moenchengladbach, la Budapesta" title="Fotbal: Manchester City, cu un pas în sferturile Ligii Campionilor, după 2-0 cu Moenchengladbach, la Budapesta"  />
        <h4>Fotbal: Manchester City, cu un pas în sferturile Ligii Campionilor, după 2-0 cu Moenchengladbach, la Budapesta</h4> </a>
        <p>
        Manchester City a învins echipa germană Borussia Moenchengladbach cu scorul de 2-0 (1-0), miercuri seara, în deplasare, la Budapesta, într-un meci din prima manşă a optimilor de&#8230; <a href="https://www.ziarelive.ro/stiri/fotbal-manchester-city-cu-un-pas-in-sferturile-ligii-campionilor-dupa-2-0-cu-moenchengladbach-la-budapesta.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/un-jucator-de-la-craiova-in-centrul-unui-scandal-urias-a-semnat-un-contract-de-sclav-clauzele-reclamate.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-02/55/un-jucator-de-la-craiova-in-centrul-unui-scandal-urias-a-semnat-un-contract-de-sclav-clauzele-reclamate.jpg" alt="Un jucător de la Craiova, în centrul unui scandal uriaș: „A semnat un contract de sclav!” » Clauzele reclamate" title="Un jucător de la Craiova, în centrul unui scandal uriaș: „A semnat un contract de sclav!” » Clauzele reclamate"  />
        <h4>Un jucător de la Craiova, în centrul unui scandal uriaș: „A semnat un contract de sclav!” » Clauzele reclamate</h4> </a>
        <p>
        „George Cîmpanu a semnat un contract de sclav cu impresarul lui, Sorin Paraschiv!” susține Liță Dumitru, fostul antrenor al Chiajnei, despre mijlocașul ofensiv în vârstă&#8230; <a href="https://www.ziarelive.ro/stiri/un-jucator-de-la-craiova-in-centrul-unui-scandal-urias-a-semnat-un-contract-de-sclav-clauzele-reclamate.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/hochei-corona-brasov-si-a-consolidat-pozitia-de-lider-in-erste-liga.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-02/65/hochei-corona-brasov-si-a-consolidat-pozitia-de-lider-in-erste-liga.jpg" alt="Hochei: Corona Braşov şi-a consolidat poziţia de lider în Erste Liga" title="Hochei: Corona Braşov şi-a consolidat poziţia de lider în Erste Liga"  />
        <h4>Hochei: Corona Braşov şi-a consolidat poziţia de lider în Erste Liga</h4> </a>
        <p>
        Corona Braşov Wolves şi-a consolidat poziţia de lider în competiţia regională de hochei pe gheaţă Erste Liga, după ce a învins-o pe CS Gheorgheni HC cu scorul de 4-3 (1-2, 2-1, 0-0, 1-0), după prelungiri, miercuri seara, pe Patinoarul Olimpic din Braşov. Daniel&#8230; <a href="https://www.ziarelive.ro/stiri/hochei-corona-brasov-si-a-consolidat-pozitia-de-lider-in-erste-liga.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/fotbal-liga-a-ii-a-viitoarea-adversara-a-aerostarului-invinsa-la-ploiesti.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-02/102/fotbal-liga-a-ii-a-viitoarea-adversara-a-aerostarului-invinsa-la-ploiesti.jpg" alt="Fotbal/ Liga a II-a: Viitoarea adversară a Aerostarului, învinsă la Ploiești" title="Fotbal/ Liga a II-a: Viitoarea adversară a Aerostarului, învinsă la Ploiești"  />
        <h4>Fotbal/ Liga a II-a: Viitoarea adversară a Aerostarului, învinsă la Ploiești</h4> </a>
        <p>
        Întinsă pe parcursul a mai multor zile, etapa a 16-a a Ligii a II-a, prima programată în 2021, s-a încheiat marți seara. Epilogul s-a consumat la Ploiești, acolo unde gazdele de la Petrolul s-au impus cu 1-0 în fața viitoarei adversare a Aerostarului,&#8230; <a href="https://www.ziarelive.ro/stiri/fotbal-liga-a-ii-a-viitoarea-adversara-a-aerostarului-invinsa-la-ploiesti.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/real-madrid-rastorna-cotele-pariorilor-surpriza-la-bergamo.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-02/456/real-madrid-rastorna-cotele-pariorilor-surpriza-la-bergamo.jpg" alt="Real Madrid răstornă cotele pariorilor - Surpriză la Bergamo" title="Real Madrid răstornă cotele pariorilor - Surpriză la Bergamo"  />
        <h4>Real Madrid răstornă cotele pariorilor - Surpriză la Bergamo</h4> </a>
        <p>
        Real Madrid a învins, miercuri, în deplasare, cu scorul de 1-0 (0-0), echipa Atalanta, în prima manşă a optimilor de finală ale Ligii Campionilor. A marcat Mendy '86. În minutul 18, Freuler (Atalanta) a fost eliminat pentru un fault ca ultim apărător. Din lotul echipei madrilene&#8230; <a href="https://www.ziarelive.ro/stiri/real-madrid-rastorna-cotele-pariorilor-surpriza-la-bergamo.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/hp-a-achizitionat-brandul-de-periferice-hyperx-cat-au-platit-americanii-pentru-brandul-kingston.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-02/259/hp-a-achizitionat-brandul-de-periferice-hyperx-cat-au-platit-americanii-pentru-brandul-kingston.png" alt="HP a achiziționat brandul de periferice HyperX. Cât au plătit americanii pentru brandul Kingston" title="HP a achiziționat brandul de periferice HyperX. Cât au plătit americanii pentru brandul Kingston"  />
        <h4>HP a achiziționat brandul de periferice HyperX. Cât au plătit americanii pentru brandul Kingston</h4> </a>
        <p>
        În unele știri neașteptate de astăzi, HP și HyperX (fosta divizie a Kingston) au lansat împreună o declarație conform căreia HP urmează să achiziționeze portofoliul de periferice de jocuri HyperX, pentru&#8230; <a href="https://www.ziarelive.ro/stiri/hp-a-achizitionat-brandul-de-periferice-hyperx-cat-au-platit-americanii-pentru-brandul-kingston.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/contaminarile-covid-19-in-randul-populatiei-tinere-a-crescut-recent.html">Contaminările COVID-19 în rândul populaţiei tinere a crescut recent</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/concert-simfonic-liszt-si-copland.html">Concert simfonic: Liszt și Copland</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/florin-tanase-gata-sa-plece-de-la-fcsb-giovanni-si-gigi-s-au-pus-de-acord-e-vorba-de-35-4-milioane-de-euro.html">Florin Tănase, gata să plece de la FCSB! Giovanni și Gigi s-au pus de acord: „E vorba de 3,5-4 milioane&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/calendar-ortodox-vineri-26-februarie-rugaciunea-facatoare-de-minuni-adresata-sfantului-porfiriu.html">Calendar ortodox, vineri, 26 februarie. Rugăciunea făcătoare de minuni, adresată Sfântului Porfiriu!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/fotbal-real-madrid-a-smuls-victoria-la-bergamo-1-0-in-optimile-ligii-campionilor.html">Fotbal: Real Madrid a smuls victoria la Bergamo (1-0), în optimile Ligii Campionilor</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/fotbal-manchester-city-cu-un-pas-in-sferturile-ligii-campionilor-dupa-2-0-cu-moenchengladbach-la-budapesta.html">Fotbal: Manchester City, cu un pas în sferturile Ligii Campionilor, după 2-0 cu Moenchengladbach, la&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/managerul-sju-afirma-ca-si-personalul-administrativ-din-spitale-ar-fi-trebuit-recompensat-cu-stimulentul-de-covid-19.html">Managerul SJU afirmă că şi personalul administrativ din spitale ar fi trebuit recompensat cu stimulentul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cozmin-gusa-reales-in-functia-de-presedinte-al-federatiei-romane-de-judo.html">Cozmin Guşă, reales în funcţia de preşedinte al Federaţiei Române de Judo</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/adolescenta-de-14-ani-santajata-de-un-tanar-cu-care-a-intretinut-relatii-sexuale-barbatul-a-fost-arestat.html">Adolescentă de 14 ani, șantajată de un tânăr cu care a întreținut relații sexuale. Bărbatul a fost arestat</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/constructorii-ameninta-cu-procese-pentru-proiectele-sistate-de-pnl-usr-in-focsani-municipiul-risca-si-o-interdictie-la-accesarea-fondurilor-europene.html">Constructorii amenință cu procese pentru proiectele sistate de PNL-USR în Focșani. Municipiul riscă&#8230;</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/contaminarile-covid-19-in-randul-populatiei-tinere-a-crescut-recent.html">Contaminările COVID-19 în rândul populaţiei tinere a crescut recent</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/concert-simfonic-liszt-si-copland.html">Concert simfonic: Liszt și Copland</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/florin-tanase-gata-sa-plece-de-la-fcsb-giovanni-si-gigi-s-au-pus-de-acord-e-vorba-de-35-4-milioane-de-euro.html">Florin Tănase, gata să plece de la FCSB! Giovanni și Gigi s-au pus de acord: „E vorba de 3,5-4 milioane&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/calendar-ortodox-vineri-26-februarie-rugaciunea-facatoare-de-minuni-adresata-sfantului-porfiriu.html">Calendar ortodox, vineri, 26 februarie. Rugăciunea făcătoare de minuni, adresată Sfântului Porfiriu!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/fotbal-real-madrid-a-smuls-victoria-la-bergamo-1-0-in-optimile-ligii-campionilor.html">Fotbal: Real Madrid a smuls victoria la Bergamo (1-0), în optimile Ligii Campionilor</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/fotbal-manchester-city-cu-un-pas-in-sferturile-ligii-campionilor-dupa-2-0-cu-moenchengladbach-la-budapesta.html">Fotbal: Manchester City, cu un pas în sferturile Ligii Campionilor, după 2-0 cu Moenchengladbach, la&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/managerul-sju-afirma-ca-si-personalul-administrativ-din-spitale-ar-fi-trebuit-recompensat-cu-stimulentul-de-covid-19.html">Managerul SJU afirmă că şi personalul administrativ din spitale ar fi trebuit recompensat cu stimulentul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cozmin-gusa-reales-in-functia-de-presedinte-al-federatiei-romane-de-judo.html">Cozmin Guşă, reales în funcţia de preşedinte al Federaţiei Române de Judo</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/adolescenta-de-14-ani-santajata-de-un-tanar-cu-care-a-intretinut-relatii-sexuale-barbatul-a-fost-arestat.html">Adolescentă de 14 ani, șantajată de un tânăr cu care a întreținut relații sexuale. Bărbatul a fost arestat</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/constructorii-ameninta-cu-procese-pentru-proiectele-sistate-de-pnl-usr-in-focsani-municipiul-risca-si-o-interdictie-la-accesarea-fondurilor-europene.html">Constructorii amenință cu procese pentru proiectele sistate de PNL-USR în Focșani. Municipiul riscă&#8230;</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/monden.html" ><span itemprop="title">Monden</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/desi-are-conturile-pline-adi-sina-ramanecumpatat-dupa-o-sesiune-de-shopping-in-mall-sotul-ancai-serea-a-iesit-tare-nemultumit-artistul-surprins-in-ipostaze-care-nu-i-aduc-cinste-papara.html" title="Deși are conturile pline, Adi Sînă rămâne ”cumpătat”! După o sesiune de shopping în mall, soțul Ancăi Serea a ieșit tare nemulțumit! Artistul, surprins în ipostaze care nu-i aduc cinste / PAPARAZZI "><span itemprop="title">Deși are conturile pline, Adi Sînă rămâne ”cumpătat”! După o&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/desi-are-conturile-pline-adi-sina-ramanecumpatat-dupa-o-sesiune-de-shopping-in-mall-sotul-ancai-serea-a-iesit-tare-nemultumit-artistul-surprins-in-ipostaze-care-nu-i-aduc-cinste-papara.html" title='Deși are conturile pline, Adi Sînă rămâne ”cumpătat”! După o sesiune de shopping în mall, soțul Ancăi Serea a ieșit tare nemulțumit! Artistul, surprins în ipostaze care nu-i aduc cinste / PAPARAZZI ' class='admin-link'>Deși are conturile pline, Adi Sînă rămâne ”cumpătat”! După o sesiune de shopping în mall, soțul Ancăi Serea a ieșit tare nemulțumit! Artistul, surprins în ipostaze care nu-i aduc cinste / PAPARAZZI </a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2021-02-24T23:50:22+02:00" pubdate="pubdate">Miercuri, 24 Februarie 2021, 23:50</time></b>
<script type="text/javascript">
var id=43557554;
</script>

<meta itemprop="datePublished" content="2021-02-24T23:50:22+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p class="intro" itemprop="articleBody"><a href="https://www.ziarelive.ro/despre/adi_sina.html" rel='tag' title='adi sina'>Adi Sina</a> se lauda cu o avere impresionanta, insa cand vine vorba de dat bani, da ”bir cu fugiții”. Dupa o <em><b>sesiune</b></em> de <em><b>shopping</b></em> in mall, soțul <a href="https://www.ziarelive.ro/despre/ancai_serea.html" rel='tag' title='ancai serea'>Ancai Serea</a> a ieșit tare nemulțumit. <a href="https://www.ziarelive.ro/despre/paparazzii_spynews.html" rel='tag' title='paparazzii spynews'>Paparazzii Spynews</a>.ro, cel mai tare site de știri mondene din <em><b>Romania</b></em>, l-au <em><b>surprins</b></em> pe artist in <em><b>ipostaze</b></em> care nu-i aduc <em><b>cinste</b></em>.</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://spynews.ro/paparazzi/desi-are-conturile-pline-adi-sina-ramanecumpatat-dupa-o-sesiune-de-shopping-in-mall-sotul-ancai-serea-a-iesit-tare-nemultumit-artistul-surprins-in-ipostaze-care-nui-aduc-cinste-paparazzi-248483.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe spynews.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol: <a title="Vezi toate stirile din spynews.ro" href="https://www.ziarelive.ro/presa/spynews.ro.html" >spynews.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/viorel-hrebenciuc-nu-uita-niciodata-de-marile-placeri-cum-a-fost-surprins-fostul-om-politic-dar-mai-ales-in-compania-cui-paparazzi.html" title='Viorel Hrebenciuc nu uită niciodată de marile plăceri! Cum a fost surprins fostul om politic, dar mai ales, în compania cui / PAPARAZZI '>Viorel Hrebenciuc nu uita niciodata de marile placeri! Cum a fost surprins fostul om politic, dar mai ales, in compania cui / PAPARAZZI </a></h3>
<p>
<b><span class="updated" title="2020-12-26T23:35:53+02:00">23:35, 26.12.2020</span> - </b>
Fie vreme buna, fie vreme rea, Viorel Hrebenciuc nu uita niciodata de marile placeri! Cum a fost surprins fostul om politic, dar mai ales, in compania cui? Paparazzii Spynews.ro, cel mai tare site de știri mondene din Romania, mereu pe faza!</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/mugur-mihaescu-a-dat-afacerile-pe-distractie-celebrul-actor-surprins-la-un-joc-de-golf-pe-timp-noapte-paparazzi.html" title='Mugur Mihăescu a dat afacerile pe distracție! Celebrul actor, surprins la un joc de golf pe timp noapte / PAPARAZZI'>Mugur Mihaescu a dat afacerile pe distracție! Celebrul actor, surprins la un joc de golf pe timp noapte / PAPARAZZI</a></h3>
<p>
<b><span class="updated" title="2020-12-19T23:35:50+02:00">23:35, 19.12.2020</span> - </b>
In timp ce pandemia ii pune bețe-n roate, Mugur Mihaescu a dat afacerile pe distacție! Paparazzii Spynews.ro l-au surprins pe celebrul actor la un joc de golf pe timp de noapte, dupa ce a pus țara la cale la intalnirea cu un prieten.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/vandoor-deschide-usi-si-cauta-drumuri-inca-nebatatorite-pentru-ca-produsele-locale-de-calitate-sa-si-recastige-locul-de-cinste-pe-masa-fiecarui-roman-p.html" title='Vandoor deschide uși și caută drumuri încă nebătătorite pentru ca produsele locale de calitate să-și recâștige locul de cinste pe masa fiecărui român (P)'>Vandoor deschide uși și cauta drumuri inca nebatatorite pentru ca produsele locale de calitate sa-și recaștige locul de cinste pe masa fiecarui roman (P)</a></h3>
<p>
<b><span class="updated" title="2020-12-17T14:56:07+02:00">14:56, 17.12.2020</span> - </b>
Vandoor inseamna calator. Iar povestea noastra e una plina de drumuri care se leaga intre ele și de multe uși care se deschid pentru a ne impartași poveștile lor. Povești ce merita ascultate și transmise mai departe.Calatoria noastra incepe pe Valea Ghimeșului, un loc care inca iși mai pastreaza farmecul&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/anca-serea-isi-dezvaluie-viziunea-de-viata-dupa-ce-principii-se-ghideaza-vedeta.html" title='Anca Serea își dezvăluie viziunea de viață! După ce principii se ghidează vedeta'>Anca Serea iși dezvaluie viziunea de viața! Dupa ce principii se ghideaza vedeta</a></h3>
<p>
<b><span class="updated" title="2020-12-13T13:50:58+02:00">13:50, 13.12.2020</span> - </b>
Anca Serea este una dintre vedetele din Romania care pare sa exceleze pe plan personal și profesional. Are o viața de familie frumoasa, fiind mama a șase copii, pe care ii crește alaturi de soțul ei, Adi Sina. Totodata, ea are o cariera destul de lunga in televiziune, recent revenind pe micile ecrane&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ce-avere-are-victor-ponta-fostul-premier-a-dat-lovitura-in-politica-are-conturile-pline-de-bani.html" title='Ce avere are Victor Ponta. Fostul premier a dat lovitura în politică, are conturile pline de bani'>Ce avere are Victor Ponta. Fostul premier a dat lovitura in politica, are conturile pline de bani</a></h3>
<p>
<b><span class="updated" title="2020-12-11T11:15:09+02:00">11:15, 11.12.2020</span> - </b>
Victor Ponta a fost ministru, premier și președintele celui mai mare partid din Romania. Oficialul a candidat la prezidențiale, iar astazi este din nou șef de partid, unul construit de la zero ca o alternativa la PSD. Cu o experința bogata in politica, nefiind ignorat de jocurile din sfera in care activeaza,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/gigi-becali-mainile-la-ochi-printesa-ta-nu-este-tratata-cum-trebuie-teodora-lasata-de-izbeliste-de-propriul-sot-in-ce-ipostaze-au-fost-surprinsi-cei-doi-paparazzi.html" title='Gigi Becali, mâinile la ochi! ”Prințesa” ta nu este tratată cum trebuie! Teodora, lăsată de izbeliște de propriul soț! În ce ipostaze au fost surprinși cei doi / PAPARAZZI '>Gigi Becali, mainile la ochi! ”Prințesa” ta nu este tratata cum trebuie! Teodora, lasata de izbeliște de propriul soț! In ce ipostaze au fost surprinși cei doi / PAPARAZZI </a></h3>
<p>
<b><span class="updated" title="2020-12-09T23:55:16+02:00">23:55, 09.12.2020</span> - </b>
Gigi Becali, imaginile care urmeaza nu o sa-ți faca deloc bine! ”Prințesa” ta nu este tratata cum trebuie de ”Prințișorul din Dobroești”! Teodora, lasata de izbeliște de propriul soț! In ce ipostaze au fost surprinși cei doi? Paparazzii Spynews.ro, cel mai tare site de știri mondene din Romania, au&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/vedeta-din-romania-care-a-atras-privirile-trecatorilor-ce-gest-a-facut-in-plina-pandemie.html" title='Vedeta din România care a atras privirile trecătorilor. Ce gest a făcut în plină pandemie'>Vedeta din Romania care a atras privirile trecatorilor. Ce gest a facut in plina pandemie</a></h3>
<p>
<b><span class="updated" title="2020-12-02T20:10:42+02:00">20:10, 02.12.2020</span> - </b>
Sunt momente inedite cu Anca Serea, dupa ce a ieșit din izolare. Cum a ajuns aceasta sa se salute cu prietenii, dupa ce soțul ei, Adi Sina, a fost infectat cu coronavirus. Vedeta din Romania care a atras privirile trecatorilor Anca Serea și Adi Sina au trecut prin momente grele, dupa ce soțul acesteia&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="romania" href=https://www.ziarelive.ro/despre/romania.html>romania</a> 
<a class="label" title="nemultumit" href=https://www.ziarelive.ro/despre/nemultumit.html>nemultumit</a> 
<a class="label" title="shopping" href=https://www.ziarelive.ro/despre/shopping.html>shopping</a> 
<a class="label" title="sotul" href=https://www.ziarelive.ro/despre/sotul.html>sotul</a> 
<a class="label" title="surprins" href=https://www.ziarelive.ro/despre/surprins.html>surprins</a> 
<a class="label" title="ipostaze" href=https://www.ziarelive.ro/despre/ipostaze.html>ipostaze</a> 
<a class="label" title="conturile" href=https://www.ziarelive.ro/despre/conturile.html>conturile</a> 
<a class="label" title="sesiune" href=https://www.ziarelive.ro/despre/sesiune.html>sesiune</a> 
<a class="label" title="pline" href=https://www.ziarelive.ro/despre/pline.html>pline</a> 
<a class="label" title="cinste" href=https://www.ziarelive.ro/despre/cinste.html>cinste</a> 
<a class="label" title="adi sina" href=https://www.ziarelive.ro/despre/adi_sina.html>adi sina</a> 
<a class="label" title="ancai serea" href=https://www.ziarelive.ro/despre/ancai_serea.html>ancai serea</a> 
<a class="label" title="cumpatat" href=https://www.ziarelive.ro/despre/cumpatat.html>cumpatat</a> 
<a class="label" title="paparazzii spynews" href=https://www.ziarelive.ro/despre/paparazzii_spynews.html>paparazzii spynews</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/desi-are-conturile-pline-adi-sina-ramanecumpatat-dupa-o-sesiune-de-shopping-in-mall-sotul-ancai-serea-a-iesit-tare-nemultumit-artistul-surprins-in-ipostaze-care-nu-i-aduc-cinste-papara.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ultima-ora-a-murit-andrei-ionas-dirijorul-orchestrei-tara-vrancei.html" title="ULTIMA ORĂ! A murit Andrei Ionaș, dirijorul orchestrei „Ţara Vrancei”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/69/ultima-ora-a-murit-andrei-ionas-dirijorul-orchestrei-tara-vrancei.jpg" alt="ULTIMA ORĂ! A murit Andrei Ionaș, dirijorul orchestrei „Ţara Vrancei”" title="ULTIMA ORĂ! A murit Andrei Ionaș, dirijorul orchestrei „Ţara Vrancei”" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/69/ultima-ora-a-murit-andrei-ionas-dirijorul-orchestrei-tara-vrancei.jpg" alt="ULTIMA ORĂ! A murit Andrei Ionaș, dirijorul orchestrei „Ţara Vrancei”" title="ULTIMA ORĂ! A murit Andrei Ionaș, dirijorul orchestrei „Ţara Vrancei”" /></noscript>                
                 </div> 
        <h5>
        ULTIMA ORĂ! A murit Andrei Ionaș, dirijorul orchestrei „Ţara Vrancei”        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/primarul-viziteu-vrea-sa-imprumute-de-la-populatie-160-milioane-lei-printr-o-noua-emisiune-de-obligatiuni.html" title="Primarul Viziteu vrea să împrumute de la populație 160 milioane lei, printr-o nouă emisiune de obligațiuni">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/273/primarul-viziteu-vrea-sa-imprumute-de-la-populatie-160-milioane-lei-printr-o-noua-emisiune-de-obligatiuni.jpg" alt="Primarul Viziteu vrea să împrumute de la populație 160 milioane lei, printr-o nouă emisiune de obligațiuni" title="Primarul Viziteu vrea să împrumute de la populație 160 milioane lei, printr-o nouă emisiune de obligațiuni" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/273/primarul-viziteu-vrea-sa-imprumute-de-la-populatie-160-milioane-lei-printr-o-noua-emisiune-de-obligatiuni.jpg" alt="Primarul Viziteu vrea să împrumute de la populație 160 milioane lei, printr-o nouă emisiune de obligațiuni" title="Primarul Viziteu vrea să împrumute de la populație 160 milioane lei, printr-o nouă emisiune de obligațiuni" /></noscript>                
                 </div> 
        <h5>
        Primarul Viziteu vrea să împrumute de la populație 160 milioane lei, printr-o nouă emisiune de obligațiuni        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/adrian-uzum-condus-astazi-pe-ultimul-drum-slujba-de-inmormantare-va-avea-loc-la-catedrala-sf-petru-si-pavel.html" title="Adrian Uzum, condus astazi pe ultimul drum. Slujba de inmormantare va avea loc la Catedrala Sf. Petru si Pavel">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/54/adrian-uzum-condus-astazi-pe-ultimul-drum-slujba-de-inmormantare-va-avea-loc-la-catedrala-sf-petru-si-pavel.jpg" alt="Adrian Uzum, condus astazi pe ultimul drum. Slujba de inmormantare va avea loc la Catedrala Sf. Petru si Pavel" title="Adrian Uzum, condus astazi pe ultimul drum. Slujba de inmormantare va avea loc la Catedrala Sf. Petru si Pavel" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/54/adrian-uzum-condus-astazi-pe-ultimul-drum-slujba-de-inmormantare-va-avea-loc-la-catedrala-sf-petru-si-pavel.jpg" alt="Adrian Uzum, condus astazi pe ultimul drum. Slujba de inmormantare va avea loc la Catedrala Sf. Petru si Pavel" title="Adrian Uzum, condus astazi pe ultimul drum. Slujba de inmormantare va avea loc la Catedrala Sf. Petru si Pavel" /></noscript>                
                 </div> 
        <h5>
        Adrian Uzum, condus astazi pe ultimul drum. Slujba de inmormantare va avea loc la Catedrala Sf. Petru&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/video-accident-cumplit-sunt-doi-morti-si-un-ranit-intr-un-accident-produs-pe-dn-6.html" title="VIDEO ACCIDENT CUMPLIT Sunt doi morți și un rănit, într-un accident produs pe DN 6">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/456/video-accident-cumplit-sunt-doi-morti-si-un-ranit-intr-un-accident-produs-pe-dn-6.jpg" alt="VIDEO ACCIDENT CUMPLIT Sunt doi morți și un rănit, într-un accident produs pe DN 6" title="VIDEO ACCIDENT CUMPLIT Sunt doi morți și un rănit, într-un accident produs pe DN 6" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/456/video-accident-cumplit-sunt-doi-morti-si-un-ranit-intr-un-accident-produs-pe-dn-6.jpg" alt="VIDEO ACCIDENT CUMPLIT Sunt doi morți și un rănit, într-un accident produs pe DN 6" title="VIDEO ACCIDENT CUMPLIT Sunt doi morți și un rănit, într-un accident produs pe DN 6" /></noscript>                
                 </div> 
        <h5>
        VIDEO ACCIDENT CUMPLIT Sunt doi morți și un rănit, într-un accident produs pe DN 6        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/invatatoare-acuzata-de-furt-inselaciune-dar-si-ca-joaca-banii-parintilor-la-pacanele-video.html" title="Învăţătoare acuzată de furt, înşelăciune, dar şi că joacă banii părinţilor la păcănele VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/11/invatatoare-acuzata-de-furt-inselaciune-dar-si-ca-joaca-banii-parintilor-la-pacanele-video.jpg" alt="Învăţătoare acuzată de furt, înşelăciune, dar şi că joacă banii părinţilor la păcănele VIDEO" title="Învăţătoare acuzată de furt, înşelăciune, dar şi că joacă banii părinţilor la păcănele VIDEO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/11/invatatoare-acuzata-de-furt-inselaciune-dar-si-ca-joaca-banii-parintilor-la-pacanele-video.jpg" alt="Învăţătoare acuzată de furt, înşelăciune, dar şi că joacă banii părinţilor la păcănele VIDEO" title="Învăţătoare acuzată de furt, înşelăciune, dar şi că joacă banii părinţilor la păcănele VIDEO" /></noscript>                
                 </div> 
        <h5>
        Învăţătoare acuzată de furt, înşelăciune, dar şi că joacă banii părinţilor la păcănele VIDEO        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-sofer-de-30-de-ani-a-murit-dupa-ce-masina-in-care-s-a-afla-a-intrat-intr-un-tir.html" title="Un şofer de 30 de ani a murit, după ce maşina în care s-a afla a intrat într-un TIR">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/38/un-sofer-de-30-de-ani-a-murit-dupa-ce-masina-in-care-s-a-afla-a-intrat-intr-un-tir.jpg" alt="Un şofer de 30 de ani a murit, după ce maşina în care s-a afla a intrat într-un TIR" title="Un şofer de 30 de ani a murit, după ce maşina în care s-a afla a intrat într-un TIR" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/38/un-sofer-de-30-de-ani-a-murit-dupa-ce-masina-in-care-s-a-afla-a-intrat-intr-un-tir.jpg" alt="Un şofer de 30 de ani a murit, după ce maşina în care s-a afla a intrat într-un TIR" title="Un şofer de 30 de ani a murit, după ce maşina în care s-a afla a intrat într-un TIR" /></noscript>                
                 </div> 
        <h5>
        Un şofer de 30 de ani a murit, după ce maşina în care s-a afla a intrat într-un TIR        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-mortal-la-milcoiu-tanar-de-30-ani-din-nicolae-balcescu-a-decedat.html" title="Accident mortal la Milcoiu. Tânăr de 30 ani, din Nicolae Bălcescu, a decedat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/330/accident-mortal-la-milcoiu-tanar-de-30-ani-din-nicolae-balcescu-a-decedat.jpg" alt="Accident mortal la Milcoiu. Tânăr de 30 ani, din Nicolae Bălcescu, a decedat" title="Accident mortal la Milcoiu. Tânăr de 30 ani, din Nicolae Bălcescu, a decedat" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/330/accident-mortal-la-milcoiu-tanar-de-30-ani-din-nicolae-balcescu-a-decedat.jpg" alt="Accident mortal la Milcoiu. Tânăr de 30 ani, din Nicolae Bălcescu, a decedat" title="Accident mortal la Milcoiu. Tânăr de 30 ani, din Nicolae Bălcescu, a decedat" /></noscript>                
                 </div> 
        <h5>
        Accident mortal la Milcoiu. Tânăr de 30 ani, din Nicolae Bălcescu, a decedat        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/a-murit-arhitectul-bancii-nationale-romane-cristina-turlea.html" title="A murit arhitectul Bancii Nationale Romane, Cristina Țurlea!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/54/a-murit-arhitectul-bancii-nationale-romane-cristina-turlea.jpg" alt="A murit arhitectul Bancii Nationale Romane, Cristina Țurlea!" title="A murit arhitectul Bancii Nationale Romane, Cristina Țurlea!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/54/a-murit-arhitectul-bancii-nationale-romane-cristina-turlea.jpg" alt="A murit arhitectul Bancii Nationale Romane, Cristina Țurlea!" title="A murit arhitectul Bancii Nationale Romane, Cristina Țurlea!" /></noscript>                
                 </div> 
        <h5>
        A murit arhitectul Bancii Nationale Romane, Cristina Țurlea!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/trei-accidente-stranii-pe-valea-oltului-morti-raniti-si-vehicule-lovite-de-stanci-sau-cazute-in-rau-foto-video.html" title="Trei accidente stranii pe Valea Oltului: morţi, răniţi şi vehicule lovite de stânci sau căzute în râu FOTO VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/11/trei-accidente-stranii-pe-valea-oltului-morti-raniti-si-vehicule-lovite-de-stanci-sau-cazute-in-rau-foto-video.jpg" alt="Trei accidente stranii pe Valea Oltului: morţi, răniţi şi vehicule lovite de stânci sau căzute în râu FOTO VIDEO" title="Trei accidente stranii pe Valea Oltului: morţi, răniţi şi vehicule lovite de stânci sau căzute în râu FOTO VIDEO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/11/trei-accidente-stranii-pe-valea-oltului-morti-raniti-si-vehicule-lovite-de-stanci-sau-cazute-in-rau-foto-video.jpg" alt="Trei accidente stranii pe Valea Oltului: morţi, răniţi şi vehicule lovite de stânci sau căzute în râu FOTO VIDEO" title="Trei accidente stranii pe Valea Oltului: morţi, răniţi şi vehicule lovite de stânci sau căzute în râu FOTO VIDEO" /></noscript>                
                 </div> 
        <h5>
        Trei accidente stranii pe Valea Oltului: morţi, răniţi şi vehicule lovite de stânci sau căzute în râu&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doi-morti-si-un-ranit-intr-un-accident-produs-pe-dn-6-in-zona-localitatii-gura-vaii.html" title="Doi morți și un rănit, într-un accident produs pe DN 6, în zona localității Gura Văii">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/331/doi-morti-si-un-ranit-intr-un-accident-produs-pe-dn-6-in-zona-localitatii-gura-vaii.jpg" alt="Doi morți și un rănit, într-un accident produs pe DN 6, în zona localității Gura Văii" title="Doi morți și un rănit, într-un accident produs pe DN 6, în zona localității Gura Văii" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/331/doi-morti-si-un-ranit-intr-un-accident-produs-pe-dn-6-in-zona-localitatii-gura-vaii.jpg" alt="Doi morți și un rănit, într-un accident produs pe DN 6, în zona localității Gura Văii" title="Doi morți și un rănit, într-un accident produs pe DN 6, în zona localității Gura Văii" /></noscript>                
                 </div> 
        <h5>
        Doi morți și un rănit, într-un accident produs pe DN 6, în zona localității Gura Văii        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/valcea-o-invatatoare-acuzata-ca-a-pierdut-banii-elevilor-la-pacanele.html" title="Vâlcea: O învățătoare, acuzată că a pierdut banii elevilor la păcănele">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/331/valcea-o-invatatoare-acuzata-ca-a-pierdut-banii-elevilor-la-pacanele.jpg" alt="Vâlcea: O învățătoare, acuzată că a pierdut banii elevilor la păcănele" title="Vâlcea: O învățătoare, acuzată că a pierdut banii elevilor la păcănele" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/331/valcea-o-invatatoare-acuzata-ca-a-pierdut-banii-elevilor-la-pacanele.jpg" alt="Vâlcea: O învățătoare, acuzată că a pierdut banii elevilor la păcănele" title="Vâlcea: O învățătoare, acuzată că a pierdut banii elevilor la păcănele" /></noscript>                
                 </div> 
        <h5>
        Vâlcea: O învățătoare, acuzată că a pierdut banii elevilor la păcănele        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doliu-la-manastirea-viforata-a-murit-duhovnicul-alexandru.html" title="Doliu la Mănăstirea Viforâta! A murit duhovnicul Alexandru">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/390/doliu-la-manastirea-viforata-a-murit-duhovnicul-alexandru.jpg" alt="Doliu la Mănăstirea Viforâta! A murit duhovnicul Alexandru" title="Doliu la Mănăstirea Viforâta! A murit duhovnicul Alexandru" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/390/doliu-la-manastirea-viforata-a-murit-duhovnicul-alexandru.jpg" alt="Doliu la Mănăstirea Viforâta! A murit duhovnicul Alexandru" title="Doliu la Mănăstirea Viforâta! A murit duhovnicul Alexandru" /></noscript>                
                 </div> 
        <h5>
        Doliu la Mănăstirea Viforâta! A murit duhovnicul Alexandru        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-24-februarie-2021-sagetatorii-au-o-zi-agitata.html" title="HOROSCOP 24 februarie 2021. Săgetătorii au o zi agitată">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/88/horoscop-24-februarie-2021-sagetatorii-au-o-zi-agitata.jpg" alt="HOROSCOP 24 februarie 2021. Săgetătorii au o zi agitată" title="HOROSCOP 24 februarie 2021. Săgetătorii au o zi agitată" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/88/horoscop-24-februarie-2021-sagetatorii-au-o-zi-agitata.jpg" alt="HOROSCOP 24 februarie 2021. Săgetătorii au o zi agitată" title="HOROSCOP 24 februarie 2021. Săgetătorii au o zi agitată" /></noscript>                
                 </div> 
        <h5>
        HOROSCOP 24 februarie 2021. Săgetătorii au o zi agitată        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doi-militari-au-fost-raniti-intr-un-accident-la-barlad-au-fost-loviti-de-o-masina-pe-trecerea-de-pietoni.html" title="Doi militari au fost răniți într-un accident la Bârlad. Au fost loviți de o mașină pe trecerea de pietoni">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/18/doi-militari-au-fost-raniti-intr-un-accident-la-barlad-au-fost-loviti-de-o-masina-pe-trecerea-de-pietoni.jpg" alt="Doi militari au fost răniți într-un accident la Bârlad. Au fost loviți de o mașină pe trecerea de pietoni" title="Doi militari au fost răniți într-un accident la Bârlad. Au fost loviți de o mașină pe trecerea de pietoni" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/18/doi-militari-au-fost-raniti-intr-un-accident-la-barlad-au-fost-loviti-de-o-masina-pe-trecerea-de-pietoni.jpg" alt="Doi militari au fost răniți într-un accident la Bârlad. Au fost loviți de o mașină pe trecerea de pietoni" title="Doi militari au fost răniți într-un accident la Bârlad. Au fost loviți de o mașină pe trecerea de pietoni" /></noscript>                
                 </div> 
        <h5>
        Doi militari au fost răniți într-un accident la Bârlad. Au fost loviți de o mașină pe trecerea de pietoni        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-barbat-de-30-de-ani-mort-intr-un-accident-in-localitatea-milcoiu.html" title="Un bărbat de 30 de ani, mort într-un accident în localitatea Milcoiu">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/331/un-barbat-de-30-de-ani-mort-intr-un-accident-in-localitatea-milcoiu.jpg" alt="Un bărbat de 30 de ani, mort într-un accident în localitatea Milcoiu" title="Un bărbat de 30 de ani, mort într-un accident în localitatea Milcoiu" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-02/331/un-barbat-de-30-de-ani-mort-intr-un-accident-in-localitatea-milcoiu.jpg" alt="Un bărbat de 30 de ani, mort într-un accident în localitatea Milcoiu" title="Un bărbat de 30 de ani, mort într-un accident în localitatea Milcoiu" /></noscript>                
                 </div> 
        <h5>
        Un bărbat de 30 de ani, mort într-un accident în localitatea Milcoiu        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/monden"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru maine <b>25 februarie 2021</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>17&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>0&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>16&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>0&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>13&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>17&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>11&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>0&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/30.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/24.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/3.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/12.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/10.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/42.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>21.02.2021</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>664.068,96</td>                                     <td>2.027.590,96</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 14 </td>                                 <td>15.811,16</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 741 </td>                                 <td>298,72</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 11.407 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>2.812.513,60</strong></td>                         </tr> 						                    </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 24 februarie 2021</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.01</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.8743</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.4221</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.6714</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.1892</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>233.087</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.7901</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.6217</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.0917</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.1735</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.2288</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.4922</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Desi are conturile pline, Adi Sina ramane ”cumpatat”! Dupa o sesiune de shopping in mall, sotul Ancai Serea a iesit tare nemultumit! Artistul, surprins in ipostaze care nu-i aduc cinste / PAPARAZZI </b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
