<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Cod galben de ceata si ghetus in mai multe judete din Transilvania</title>
        <meta name="keywords" content="puterea,bihor,borsa,salaj,geaca,gherla,panticeu,vultureni,bobalna,suatu,sanpaul,cornesti,dabaca,aschileu,recea cristur" />
		<meta name="description" content="Cod galben de ceata si ghetus in trei judete din Transilvania – Cluj, Bihor si Salaj, pentru care meteorologii au emis, duminica dimineata,&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/cod-galben-de-ceata-si-ghetus-in-mai-multe-judete-din-transilvania.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Cod galben de ceata si ghetus in mai multe judete din Transilvania"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Cod galben de ceata si ghetus in trei judete din Transilvania – Cluj, Bihor si Salaj, pentru care meteorologii au emis, duminica dimineata,&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/cod-galben-de-ceata-si-ghetus-in-mai-multe-judete-din-transilvania.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2022-01/235/cod-galben-de-ceata-si-ghetus-in-mai-multe-judete-din-transilvania.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/cod-galben-de-ceata-si-ghetus-in-mai-multe-judete-din-transilvania.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/zi-de-foc-pentru-pompirii-botoseneni-sase-incendii-produse-intr-o-singura-zi.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-01/456/zi-de-foc-pentru-pompirii-botoseneni-sase-incendii-produse-intr-o-singura-zi.jpg" alt="Zi de foc pentru pompirii botoșeneni - Şase incendii produse într-o singură zi" title="Zi de foc pentru pompirii botoșeneni - Şase incendii produse într-o singură zi"  />
        <h4>Zi de foc pentru pompirii botoșeneni - Şase incendii produse într-o singură zi</h4> </a>
        <p>
        Şase incendii s-au produs, sâmbătă, pe raza judeţului Botoşani, pentru stingerea acestora intervenind 33 de pompieri militari şi voluntari, a anunţat purtătorul de cuvânt al Inspectoratului pentru Situaţii de Urgenţă (ISU), Dorina Lupu.&#8230; <a href="https://www.ziarelive.ro/stiri/zi-de-foc-pentru-pompirii-botoseneni-sase-incendii-produse-intr-o-singura-zi.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/romania-se-zguduie-la-propriu-la-inceput-de-an-al-doilea-cutremur-in-doua-zile.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-01/456/romania-se-zguduie-la-propriu-la-inceput-de-an-al-doilea-cutremur-in-doua-zile.jpg" alt="România SE ZGUDUIE la propriu la început de an: AL DOILEA cutremur în două zile" title="România SE ZGUDUIE la propriu la început de an: AL DOILEA cutremur în două zile"  />
        <h4>România SE ZGUDUIE la propriu la început de an: AL DOILEA cutremur în două zile</h4> </a>
        <p>
        Un cutremur cu magnitudinea 3,5 a avut loc în noaptea de sâmbătă spre duminică în județul Vrancea. Potrivit Institutului Național de Cercetare-Dezvoltare pentru Fizica Pământului, cutremurul a avut loc în noaptea de sâmbătă spre duminică&#8230; <a href="https://www.ziarelive.ro/stiri/romania-se-zguduie-la-propriu-la-inceput-de-an-al-doilea-cutremur-in-doua-zile.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/politia-locala-si-cetatenii-lui-tabara-cand-istoria-nu-se-invata.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-01/393/politia-locala-si-cetatenii-lui-tabara-cand-istoria-nu-se-invata.jpg" alt="Poliţia Locală şi „cetăţenii” lui Tabără. Când istoria nu se învaţă" title="Poliţia Locală şi „cetăţenii” lui Tabără. Când istoria nu se învaţă"  />
        <h4>Poliţia Locală şi „cetăţenii” lui Tabără. Când istoria nu se învaţă</h4> </a>
        <p>
        Nu a trecut nicio lună de la momentul (21 decembrie 2021) în care câteva sute de membri AUR, profitând de o suspectă timididate a forţelor de ordine, forţau intrarea în Parlamentul României, iar acest gen de manifestări s-au repetat. De&#8230; <a href="https://www.ziarelive.ro/stiri/politia-locala-si-cetatenii-lui-tabara-cand-istoria-nu-se-invata.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/unda-de-soc-a-eruptiei-vulcanului-tonga-resimtita-si-in-salaj.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-01/188/unda-de-soc-a-eruptiei-vulcanului-tonga-resimtita-si-in-salaj.jpg" alt="Unda de șoc a erupției vulcanului Tonga, resimțită și în Sălaj" title="Unda de șoc a erupției vulcanului Tonga, resimțită și în Sălaj"  />
        <h4>Unda de șoc a erupției vulcanului Tonga, resimțită și în Sălaj</h4> </a>
        <p>
        Informațiile grupului Severe Weather Alert – Sălaj surprind din nou. De această dată, meteorologii amatori ne anunță că unda de șoc cauzată de erupția vulcanului Tonga din Oceanul Pacific a fost resimțită și în Sălaj. Analiza prezentată pe contul de facebook al&#8230; <a href="https://www.ziarelive.ro/stiri/unda-de-soc-a-eruptiei-vulcanului-tonga-resimtita-si-in-salaj.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/audio-iasi-zboruri-suspendate-de-pe-aeroportul-international.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-01/405/audio-iasi-zboruri-suspendate-de-pe-aeroportul-international.jpg" alt="(AUDIO) IAȘI: Zboruri suspendate de pe Aeroportul Internațional" title="(AUDIO) IAȘI: Zboruri suspendate de pe Aeroportul Internațional"  />
        <h4>(AUDIO) IAȘI: Zboruri suspendate de pe Aeroportul Internațional</h4> </a>
        <p>
        Mai multe companii aeriene suspendă, de astăzi, total sau partial, zborurile de pe Aeroportul Internaţional Iași, pentru următoarele două luni, din cauza pandemiei, la care se adaugă condițiile meteo imprevizibile din această perioadă. Compania WizzAir a anunțat că, deocamdată,&#8230; <a href="https://www.ziarelive.ro/stiri/audio-iasi-zboruri-suspendate-de-pe-aeroportul-international.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/se-apropie-editia-de-iarna-a-salonului-industriei-usoare-de-la-timisoara-cu-peste-50-de-companii-participante.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-01/262/se-apropie-editia-de-iarna-a-salonului-industriei-usoare-de-la-timisoara-cu-peste-50-de-companii-participante.jpg" alt="Se apropie ediția de iarnă a Salonului Industriei Ușoare de la Timișoara, cu peste 50 de companii participante" title="Se apropie ediția de iarnă a Salonului Industriei Ușoare de la Timișoara, cu peste 50 de companii participante"  />
        <h4>Se apropie ediția de iarnă a Salonului Industriei Ușoare de la Timișoara, cu peste 50 de companii participante</h4> </a>
        <p>
        Centrul Regional de Afaceri al CCIA Timiș va găzdui între 26 și 30 ianuarie prima ediție de iarnă din acest an a Salonului Industriei Ușoare. Și-au anunțat participarea peste&#8230; <a href="https://www.ziarelive.ro/stiri/se-apropie-editia-de-iarna-a-salonului-industriei-usoare-de-la-timisoara-cu-peste-50-de-companii-participante.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/nu-sta-in-puscarie-obligatiile-soferului-in-caz-de-accident-rutier.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-01/254/nu-sta-in-puscarie-obligatiile-soferului-in-caz-de-accident-rutier.jpg" alt="NU STA ÎN PUȘCĂRIE – Obligaţiile șoferului în caz de accident rutier" title="NU STA ÎN PUȘCĂRIE – Obligaţiile șoferului în caz de accident rutier"  />
        <h4>NU STA ÎN PUȘCĂRIE – Obligaţiile șoferului în caz de accident rutier</h4> </a>
        <p>
        În situația în care conducătorii auto sunt implicați în evenimente rutiere din care au rezultat vătămări corporale, chiar dacă rănirile sunt ușoare, în conformitate cu prevederile articolului 338 din Codul Penal, au obligația de a nu părăsi locul accidentului&#8230; <a href="https://www.ziarelive.ro/stiri/nu-sta-in-puscarie-obligatiile-soferului-in-caz-de-accident-rutier.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/experiment-saptamana-de-munca-redusa-la-4-zile-rezultatele-pe-care-le-a-avut-o-agentie-de-comunicare-din-bucuresti.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-01/290/experiment-saptamana-de-munca-redusa-la-4-zile-rezultatele-pe-care-le-a-avut-o-agentie-de-comunicare-din-bucuresti.jpg" alt="Experiment: Săptămâna de muncă redusă la 4 zile. Rezultatele pe care le-a avut o agenție de comunicare din București" title="Experiment: Săptămâna de muncă redusă la 4 zile. Rezultatele pe care le-a avut o agenție de comunicare din București"  />
        <h4>Experiment: Săptămâna de muncă redusă la 4 zile. Rezultatele pe care le-a avut o agenție de comunicare din București</h4> </a>
        <p>
        Săptămâna de lucru redusă la doar 4 zile aduce o productivitate mai mare și angajați mult mai fericiți. Este concluzia la care au ajuns mai multe companii&#8230; <a href="https://www.ziarelive.ro/stiri/experiment-saptamana-de-munca-redusa-la-4-zile-rezultatele-pe-care-le-a-avut-o-agentie-de-comunicare-din-bucuresti.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/horoscop-pentru-duminica-16-ianuarie-2022-sfaturi-pentru-un-sfarsit-de-weekend-armonios.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-01/54/horoscop-pentru-duminica-16-ianuarie-2022-sfaturi-pentru-un-sfarsit-de-weekend-armonios.jpg" alt="Horoscop pentru duminica, 16 ianuarie 2022. Sfaturi pentru un sfarsit de weekend armonios" title="Horoscop pentru duminica, 16 ianuarie 2022. Sfaturi pentru un sfarsit de weekend armonios"  />
        <h4>Horoscop pentru duminica, 16 ianuarie 2022. Sfaturi pentru un sfarsit de weekend armonios</h4> </a>
        <p>
        BerbecSe intrezaresc intalniri si dialoguri cu persoanele din anturajul apropiat la finalul acestei saptamani. Sunt momente excelente de a schimba impresii, de a planui excursii comune sau de a participa impreuna la diverse&#8230; <a href="https://www.ziarelive.ro/stiri/horoscop-pentru-duminica-16-ianuarie-2022-sfaturi-pentru-un-sfarsit-de-weekend-armonios.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/parintii-din-cartierul-in-care-a-murit-fetita-accidentata-de-politist-si-au-pierdut-rabdarea-oamenii-au-recurs-la-un-gest-disperat.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-01/136/parintii-din-cartierul-in-care-a-murit-fetita-accidentata-de-politist-si-au-pierdut-rabdarea-oamenii-au-recurs-la-un-gest-disperat.jpg" alt="Părinţii din cartierul în care a murit fetiţa accidentată de poliţist şi-au pierdut răbdarea! Oamenii au recurs la un gest disperat" title="Părinţii din cartierul în care a murit fetiţa accidentată de poliţist şi-au pierdut răbdarea! Oamenii au recurs la un gest disperat"  />
        <h4>Părinţii din cartierul în care a murit fetiţa accidentată de poliţist şi-au pierdut răbdarea! Oamenii au recurs la un gest disperat</h4> </a>
        <p>
        Părinţii din cartierul în care a murit fetiţa accidentată de poliţist au participat, sâmbătă, la un protest în fața Secției&#8230; <a href="https://www.ziarelive.ro/stiri/parintii-din-cartierul-in-care-a-murit-fetita-accidentata-de-politist-si-au-pierdut-rabdarea-oamenii-au-recurs-la-un-gest-disperat.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/demisia-momentului-in-pnl-ne-calca-in-picioare-toate-principiile.html">DEMISIA momentului în PNL: NE CALCĂ în picioare toate principiile!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-argument-important-al-avocatilor-lui-novak-djokovic-a-fost-demontat-de-judecator-in-audierile-din-melbourne.html">Un argument important al avocaților lui Novak Djokovic a fost demontat de judecător, în audierile din&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/impact-violent-in-judetul-vaslui-2-persoane-grav-ranite-dupa-ciocnirea-dintre-3-masini-video.html">IMPACT violent în județul Vaslui - 2 persoane grav rănite după ciocnirea dintre 3 mașini | VIDEO</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/prin-mecanismul-covax-a-fost-livrat-primul-miliard-de-doze-de-vaccin.html">Prin mecanismul COVAX a fost livrat primul miliard de doze de vaccin</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/nu-sta-in-puscarie-obligatiile-soferului-in-caz-de-accident-rutier.html">NU STA ÎN PUȘCĂRIE – Obligaţiile șoferului în caz de accident rutier</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/din-calatorie-ecaterina-petrescu-botoncea-rabat.html">DIN CĂLĂTORIE – Ecaterina Petrescu BOTONCEA – RABAT</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/programul-australian-open-novak-djokovic-apare-pe-tabloul-principal.html">Programul Australian Open - Novak Djokovic apare pe tabloul principal</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/zi-de-foc-pentru-pompirii-botoseneni-sase-incendii-produse-intr-o-singura-zi.html">Zi de foc pentru pompirii botoșeneni - Şase incendii produse într-o singură zi</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/scandalul-usr-aur-se-muta-in-curtea-bor-cheia-demascarii-ipocriziei-auriste-sta-la-duhovnicii-acestei-tari.html">SCANDALUL USR - AUR se mută în curtea BOR: `Cheia demascării ipocriziei AURiste stă la duhovnicii acestei&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/in-loc-de-buni-zori-din-clopote-de-ceara.html">În loc de „Buni zori!”. Din clopote de ceară</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/demisia-momentului-in-pnl-ne-calca-in-picioare-toate-principiile.html">DEMISIA momentului în PNL: NE CALCĂ în picioare toate principiile!</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-argument-important-al-avocatilor-lui-novak-djokovic-a-fost-demontat-de-judecator-in-audierile-din-melbourne.html">Un argument important al avocaților lui Novak Djokovic a fost demontat de judecător, în audierile din&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/impact-violent-in-judetul-vaslui-2-persoane-grav-ranite-dupa-ciocnirea-dintre-3-masini-video.html">IMPACT violent în județul Vaslui - 2 persoane grav rănite după ciocnirea dintre 3 mașini | VIDEO</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/prin-mecanismul-covax-a-fost-livrat-primul-miliard-de-doze-de-vaccin.html">Prin mecanismul COVAX a fost livrat primul miliard de doze de vaccin</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/nu-sta-in-puscarie-obligatiile-soferului-in-caz-de-accident-rutier.html">NU STA ÎN PUȘCĂRIE – Obligaţiile șoferului în caz de accident rutier</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/din-calatorie-ecaterina-petrescu-botoncea-rabat.html">DIN CĂLĂTORIE – Ecaterina Petrescu BOTONCEA – RABAT</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/programul-australian-open-novak-djokovic-apare-pe-tabloul-principal.html">Programul Australian Open - Novak Djokovic apare pe tabloul principal</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/zi-de-foc-pentru-pompirii-botoseneni-sase-incendii-produse-intr-o-singura-zi.html">Zi de foc pentru pompirii botoșeneni - Şase incendii produse într-o singură zi</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/scandalul-usr-aur-se-muta-in-curtea-bor-cheia-demascarii-ipocriziei-auriste-sta-la-duhovnicii-acestei-tari.html">SCANDALUL USR - AUR se mută în curtea BOR: `Cheia demascării ipocriziei AURiste stă la duhovnicii acestei&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/in-loc-de-buni-zori-din-clopote-de-ceara.html">În loc de „Buni zori!”. Din clopote de ceară</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/societate.html" ><span itemprop="title">Societate</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/cod-galben-de-ceata-si-ghetus-in-mai-multe-judete-din-transilvania.html" title="Cod galben de ceață și ghețuș în mai multe județe din Transilvania"><span itemprop="title">Cod galben de ceață și ghețuș în mai multe județe din Transilvania</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/cod-galben-de-ceata-si-ghetus-in-mai-multe-judete-din-transilvania.html" title='Cod galben de ceață și ghețuș în mai multe județe din Transilvania' class='admin-link'>Cod galben de ceață și ghețuș în mai multe județe din Transilvania</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2022-01-16T07:46:01+02:00" pubdate="pubdate">Duminică, 16 Ianuarie 2022, 07:46</time></b>
<script type="text/javascript">
var id=44404352;
</script>

<meta itemprop="datePublished" content="2022-01-16T07:46:01+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/235/cod-galben-de-ceata-si-ghetus-in-mai-multe-judete-din-transilvania.jpg" 
    alt="Cod galben de ceață și ghețuș în mai multe județe din Transilvania" title="Cod galben de ceață și ghețuș în mai multe județe din Transilvania" />
    </div>
  <p class="intro" itemprop="articleBody">Cod galben de ceața și ghețuș in trei județe din Transilvania – Cluj, <em><b>Bihor</b></em> și <em><b>Salaj</b></em>, pentru care meteorologii au emis, duminica dimineața, avertizari. Atenționarile ANM vizeaza localitațile Cluj-Napoca, <em><b>Gherla</b></em>, Baciu, Apahida, Viișoara, Tritenii de Jos, Frata, Cojocna, Ceanu Mare, Bonțida, Iclod, Feleacu, Jucu, Mociu, Sic, Chinteni, Camarașu, Caianu, <em><b>Sanpaul</b></em>, Fizeșu Gherlii, Țaga, Vad, <em><b>Suatu</b></em>, Borșa, <em><b>Bobalna</b></em>, <em><b>Panticeu</b></em>, Cornești, Așchileu, <em><b>Dabaca</b></em>, <em><b>Geaca</b></em>, <em><b>Vultureni</b></em>, Recea-Cristur, Aluniș, Palatca, Aiton, Jichișu de Jos, Ploscoș din județul Cluj, dar și zonele joase ale județelor <em><b>Bihor</b></em> și <em><b>Salaj</b></em>.&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.puterea.ro/cod-galben-de-ceata-si-ghetus-in-mai-multe-judete-din-transilvania/" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe puterea.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din puterea.ro" href="https://www.ziarelive.ro/presa/puterea.ro.html" >puterea.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/cod-galben-de-ceata-emis-de-anm-cel-putin-4-judete-sunt-vizate-unde-este-vizibilitate-redusa.html" title='COD galben de CEAȚĂ emis de ANM: Cel puțin 4 județe sunt vizate - Unde este vizibilitate redusă'>COD galben de CEAȚA emis de ANM: Cel puțin 4 județe sunt vizate - Unde este vizibilitate redusa</a></h3>
<p>
<b><span class="updated" title="2022-01-16T08:31:11+02:00">08:31, 16.01.2022</span> - </b>
Un Cod galben de ceața este in vigoare pana la ora 9.00 in mai multe zone din țara. Se vor semnala : local ceața care determina reducerea vizibilitații sub 100 - 200 m, ce va favoriza in funcție de condițiile locale formarea ghețusului.Zonele vizate sunt in:Județul Timis: Sannicolau Mare, Dudeștii Vechi,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/azi-merg-gunoiele-maramuresului-la-oradea.html" title='Azi merg gunoiele Maramureşului la Oradea'>Azi merg gunoiele Maramuresului la Oradea</a></h3>
<p>
<b><span class="updated" title="2022-01-03T11:30:22+02:00">11:30, 03.01.2022</span> - </b>
Gonoiul maramuresenilor va fi marea problema din acest an. Nu va fi singura provocare, insa este extrem de important sa avem un mediu cat mai curat. In ultima zi a anului, nu numai ca gunoiele au ramas neridicate in Baia Mare, ci acestea au fost golite din pubele, ca sa paoata fi igienizate de operator.&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/in-2022-maramuresul-isi-duce-gunoaiele-la-oradea-si-miercurea-ciuc.html" title='ÎN 2022 – Maramureșul își duce gunoaiele la Oradea și Miercurea Ciuc'>IN 2022 – Maramureșul iși duce gunoaiele la Oradea și Miercurea Ciuc</a></h3>
<p>
<b><span class="updated" title="2022-01-01T14:45:59+02:00">14:45, 01.01.2022</span> - </b>
Marea problema a anului 2022 pentru județul Maramureș va fi, fara doar și poate, gunoiul. In condițiile in care in acest an avem slabe șanse sa vedem pornit depozitul ecologic de la Farcașa, depozit despre care cei de la Consiliul Județean nu mai sufla o vorba in ultimele luni, Maramureșul iși plimba&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/alerta-meteo-cod-portocaliu-de-inundatii-pe-rauri-din-9-judete-harta.html" title='ALERTĂ METEO - Cod portocaliu de inundații pe râuri din 9 județe - HARTĂ'>ALERTA METEO - Cod portocaliu de inundații pe rauri din 9 județe - HARTA</a></h3>
<p>
<b><span class="updated" title="2021-12-24T16:41:05+02:00">16:41, 24.12.2021</span> - </b>
Totodata, hidrologii au emis și o avertizare de tip cod galben, valabila de azi, 24 decembrie ora 23:00 pana in data de 27 decembrie ora 24:00.„Avand in vedere situatia hidrometeorologica actuala si prognoza meteorologica pentru urmatoarele 72 de ore, ca urmare a precipitatiilor lichide prognozate,&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/cati-bani-a-alocat-guvernul-din-fondul-de-rezerva-municipiului-dej-sumele-date-in-functie-de-partide.html" title='Câți bani a alocat Guvernul, din fondul de rezervă, municipiului Dej? Sumele date, în funcție de partide'>Cați bani a alocat Guvernul, din fondul de rezerva, municipiului Dej? Sumele date, in funcție de partide</a></h3>
<p>
<b><span class="updated" title="2021-12-24T12:25:20+02:00">12:25, 24.12.2021</span> - </b>
In aceasta luna, Guvernul a alocat de doua ori bani din Fondul de Urgența catre primarii și consilii județene. Guvernul a aprobat distribuirea sumei totale de 1,02 miliarde de lei din Fondul de Rezerva pentru un numar de 3.057 de UAT-uri. Expert Forum a prezentat sumele care au mers spre fiecare localitate.&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/53-de-paturi-libere-la-ati-pentru-pacientii-cu-covid-19-in-ce-judete-sunt-locuri-disponibile.html" title='53 de paturi libere la ATI pentru pacienții cu COVID-19. În ce județe sunt locuri disponibile'>53 de paturi libere la ATI pentru pacienții cu COVID-19. In ce județe sunt locuri disponibile</a></h3>
<p>
<b><span class="updated" title="2021-11-24T13:50:05+02:00">13:50, 24.11.2021</span> - </b>
1.380 de pacienți cu COVID-19 sunt internați, in prezent, in secțiile de terapie intensiva din spitalele din Romania,, potrivit datelor anunțate, miercuri, 24 noiembrie, de Grupul de Comunicare Strategica. In acest moment, la nivel național exista 53 de paturi de ATI libere pentru persoanele infectate&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/localitatile-din-cluj-in-care-toti-elevii-vor-merge-la-scoala-indiferent-de-gradul-de-vaccinare-al-angajatilor.html" title='Localitățile din Cluj în care toți elevii vor merge la școală, indiferent de gradul de vaccinare al angajaților'>Localitațile din Cluj in care toți elevii vor merge la școala, indiferent de gradul de vaccinare al angajaților</a></h3>
<p>
<b><span class="updated" title="2021-11-20T05:25:52+02:00">05:25, 20.11.2021</span> - </b>
In localitațile cu incidența COVID sub 3 la mie, copiii vor merge fizic la școli și gradinițe, indiferent de gradul de vaccinare al angajaților. Daca Comitetul Național pentru Situații de Urgența (CNSU) va emite hotararea, copiii din 17 localitați clujene, unde incidența cazurilor de COVID-19 este sub&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/turneul-sperantelor-satu-mare-versus-maramures-la-fotbal.html" title='TURNEUL SPERANȚELOR – Satu Mare versus Maramureș la fotbal'>TURNEUL SPERANȚELOR – Satu Mare versus Maramureș la fotbal</a></h3>
<p>
<b><span class="updated" title="2021-10-27T10:55:51+03:00">10:55, 27.10.2021</span> - </b>
Ediția 2021/2022 a Turneului Speranțelor se adreseaza jucatorilor nascuți in 2008, scopul fiind acela de organizare a unei competiții de elita, potrivit Asociației Județene de Fotbal Maramureș. Turneul este și un bun prilej pentru a depista tinerele talente. Turneul Speranțelor a inceput cu etapa județeana,&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="puterea" href=https://www.ziarelive.ro/despre/puterea.html>puterea</a> 
<a class="label" title="bihor" href=https://www.ziarelive.ro/despre/bihor.html>bihor</a> 
<a class="label" title="borsa" href=https://www.ziarelive.ro/despre/borsa.html>borsa</a> 
<a class="label" title="salaj" href=https://www.ziarelive.ro/despre/salaj.html>salaj</a> 
<a class="label" title="geaca" href=https://www.ziarelive.ro/despre/geaca.html>geaca</a> 
<a class="label" title="gherla" href=https://www.ziarelive.ro/despre/gherla.html>gherla</a> 
<a class="label" title="panticeu" href=https://www.ziarelive.ro/despre/panticeu.html>panticeu</a> 
<a class="label" title="vultureni" href=https://www.ziarelive.ro/despre/vultureni.html>vultureni</a> 
<a class="label" title="bobalna" href=https://www.ziarelive.ro/despre/bobalna.html>bobalna</a> 
<a class="label" title="suatu" href=https://www.ziarelive.ro/despre/suatu.html>suatu</a> 
<a class="label" title="sanpaul" href=https://www.ziarelive.ro/despre/sanpaul.html>sanpaul</a> 
<a class="label" title="cornesti" href=https://www.ziarelive.ro/despre/cornesti.html>cornesti</a> 
<a class="label" title="dabaca" href=https://www.ziarelive.ro/despre/dabaca.html>dabaca</a> 
<a class="label" title="aschileu" href=https://www.ziarelive.ro/despre/aschileu.html>aschileu</a> 
<a class="label" title="recea cristur" href=https://www.ziarelive.ro/despre/recea_cristur.html>recea cristur</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/cod-galben-de-ceata-si-ghetus-in-mai-multe-judete-din-transilvania.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/familie-distrusa-pe-dn67-de-un-sofer-de-19-de-ani-cu-bmw-cu-volan-pe-dreapta-mama-tata-si-un-unchi-morti-copiii-in-coma-la-spital.html" title="Familie distrusă, pe DN67, de un șofer de 19 de ani cu BMW cu volan pe dreapta. Mama, tata și un unchi morți, copiii în comă la spital">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/18/familie-distrusa-pe-dn67-de-un-sofer-de-19-de-ani-cu-bmw-cu-volan-pe-dreapta-mama-tata-si-un-unchi-morti-copiii-in-coma-la-spital.jpg" alt="Familie distrusă, pe DN67, de un șofer de 19 de ani cu BMW cu volan pe dreapta. Mama, tata și un unchi morți, copiii în comă la spital" title="Familie distrusă, pe DN67, de un șofer de 19 de ani cu BMW cu volan pe dreapta. Mama, tata și un unchi morți, copiii în comă la spital" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/18/familie-distrusa-pe-dn67-de-un-sofer-de-19-de-ani-cu-bmw-cu-volan-pe-dreapta-mama-tata-si-un-unchi-morti-copiii-in-coma-la-spital.jpg" alt="Familie distrusă, pe DN67, de un șofer de 19 de ani cu BMW cu volan pe dreapta. Mama, tata și un unchi morți, copiii în comă la spital" title="Familie distrusă, pe DN67, de un șofer de 19 de ani cu BMW cu volan pe dreapta. Mama, tata și un unchi morți, copiii în comă la spital" /></noscript>                
                 </div> 
        <h5>
        Familie distrusă, pe DN67, de un șofer de 19 de ani cu BMW cu volan pe dreapta. Mama, tata și un unchi&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/imagini-tragedie-pe-o-sosea-trei-oameni-au-murit-intr-un-accident-cumplit-iar-alti-patru-au-fost-raniti-gravfoto.html" title="Imagini tragedie pe o şosea. Trei oameni au murit într-un accident cumplit, iar alţi patru au fost răniţi grav.foto">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/426/imagini-tragedie-pe-o-sosea-trei-oameni-au-murit-intr-un-accident-cumplit-iar-alti-patru-au-fost-raniti-gravfoto.jpg" alt="Imagini tragedie pe o şosea. Trei oameni au murit într-un accident cumplit, iar alţi patru au fost răniţi grav.foto" title="Imagini tragedie pe o şosea. Trei oameni au murit într-un accident cumplit, iar alţi patru au fost răniţi grav.foto" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/426/imagini-tragedie-pe-o-sosea-trei-oameni-au-murit-intr-un-accident-cumplit-iar-alti-patru-au-fost-raniti-gravfoto.jpg" alt="Imagini tragedie pe o şosea. Trei oameni au murit într-un accident cumplit, iar alţi patru au fost răniţi grav.foto" title="Imagini tragedie pe o şosea. Trei oameni au murit într-un accident cumplit, iar alţi patru au fost răniţi grav.foto" /></noscript>                
                 </div> 
        <h5>
        Imagini tragedie pe o şosea. Trei oameni au murit într-un accident cumplit, iar alţi patru au fost răniţi&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-infiorator-in-mehedinti-cu-3-morti-alte-4-persoane-au-fost-grav-ranite-ce-s-a-intamplat.html" title="Accident înfiorător în Mehedinți cu 3 morți. Alte 4 persoane au fost grav rănite. Ce s-a întâmplat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/233/accident-infiorator-in-mehedinti-cu-3-morti-alte-4-persoane-au-fost-grav-ranite-ce-s-a-intamplat.jpg" alt="Accident înfiorător în Mehedinți cu 3 morți. Alte 4 persoane au fost grav rănite. Ce s-a întâmplat" title="Accident înfiorător în Mehedinți cu 3 morți. Alte 4 persoane au fost grav rănite. Ce s-a întâmplat" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/233/accident-infiorator-in-mehedinti-cu-3-morti-alte-4-persoane-au-fost-grav-ranite-ce-s-a-intamplat.jpg" alt="Accident înfiorător în Mehedinți cu 3 morți. Alte 4 persoane au fost grav rănite. Ce s-a întâmplat" title="Accident înfiorător în Mehedinți cu 3 morți. Alte 4 persoane au fost grav rănite. Ce s-a întâmplat" /></noscript>                
                 </div> 
        <h5>
        Accident înfiorător în Mehedinți cu 3 morți. Alte 4 persoane au fost grav rănite. Ce s-a întâmplat        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-in-mehedinti-produs-de-un-sofer-de-19-ani-trei-persoane-au-decedat-iar-alte-patru-au-fost-grav-ranite.html" title="Accident grav în Mehedinți, produs de un șofer de 19 ani: Trei persoane au decedat iar alte patru au fost grav rănite">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/235/accident-grav-in-mehedinti-produs-de-un-sofer-de-19-ani-trei-persoane-au-decedat-iar-alte-patru-au-fost-grav-ranite.jpg" alt="Accident grav în Mehedinți, produs de un șofer de 19 ani: Trei persoane au decedat iar alte patru au fost grav rănite" title="Accident grav în Mehedinți, produs de un șofer de 19 ani: Trei persoane au decedat iar alte patru au fost grav rănite" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/235/accident-grav-in-mehedinti-produs-de-un-sofer-de-19-ani-trei-persoane-au-decedat-iar-alte-patru-au-fost-grav-ranite.jpg" alt="Accident grav în Mehedinți, produs de un șofer de 19 ani: Trei persoane au decedat iar alte patru au fost grav rănite" title="Accident grav în Mehedinți, produs de un șofer de 19 ani: Trei persoane au decedat iar alte patru au fost grav rănite" /></noscript>                
                 </div> 
        <h5>
        Accident grav în Mehedinți, produs de un șofer de 19 ani: Trei persoane au decedat iar alte patru au&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-in-mehedinti-trei-persoane-au-murit-si-alte-patru-sunt-in-stare-grava.html" title="Accident în Mehedinţi. Trei persoane au murit şi alte patru sunt în stare gravă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/11/accident-in-mehedinti-trei-persoane-au-murit-si-alte-patru-sunt-in-stare-grava.jpg" alt="Accident în Mehedinţi. Trei persoane au murit şi alte patru sunt în stare gravă" title="Accident în Mehedinţi. Trei persoane au murit şi alte patru sunt în stare gravă" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/11/accident-in-mehedinti-trei-persoane-au-murit-si-alte-patru-sunt-in-stare-grava.jpg" alt="Accident în Mehedinţi. Trei persoane au murit şi alte patru sunt în stare gravă" title="Accident în Mehedinţi. Trei persoane au murit şi alte patru sunt în stare gravă" /></noscript>                
                 </div> 
        <h5>
        Accident în Mehedinţi. Trei persoane au murit şi alte patru sunt în stare gravă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tragedie-la-mehedinti-trei-persoane-au-murit-intr-un-accident-rutier-iar-alte-patru-sunt-ranite.html" title="TRAGEDIE la Mehedinți: trei persoane au murit într-un accident rutier, iar alte patru sunt rănite">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/456/tragedie-la-mehedinti-trei-persoane-au-murit-intr-un-accident-rutier-iar-alte-patru-sunt-ranite.png" alt="TRAGEDIE la Mehedinți: trei persoane au murit într-un accident rutier, iar alte patru sunt rănite" title="TRAGEDIE la Mehedinți: trei persoane au murit într-un accident rutier, iar alte patru sunt rănite" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/456/tragedie-la-mehedinti-trei-persoane-au-murit-intr-un-accident-rutier-iar-alte-patru-sunt-ranite.png" alt="TRAGEDIE la Mehedinți: trei persoane au murit într-un accident rutier, iar alte patru sunt rănite" title="TRAGEDIE la Mehedinți: trei persoane au murit într-un accident rutier, iar alte patru sunt rănite" /></noscript>                
                 </div> 
        <h5>
        TRAGEDIE la Mehedinți: trei persoane au murit într-un accident rutier, iar alte patru sunt rănite        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-in-judetul-mehedinti-produs-de-un-sofer-de-19-ani-trei-persoane-decedate-doi-copii-grav-raniti.html" title="Accident grav în județul Mehedinți, produs de un șofer de 19 ani: trei persoane decedate, doi copii grav răniţi">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/290/accident-grav-in-judetul-mehedinti-produs-de-un-sofer-de-19-ani-trei-persoane-decedate-doi-copii-grav-raniti.jpg" alt="Accident grav în județul Mehedinți, produs de un șofer de 19 ani: trei persoane decedate, doi copii grav răniţi" title="Accident grav în județul Mehedinți, produs de un șofer de 19 ani: trei persoane decedate, doi copii grav răniţi" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/290/accident-grav-in-judetul-mehedinti-produs-de-un-sofer-de-19-ani-trei-persoane-decedate-doi-copii-grav-raniti.jpg" alt="Accident grav în județul Mehedinți, produs de un șofer de 19 ani: trei persoane decedate, doi copii grav răniţi" title="Accident grav în județul Mehedinți, produs de un șofer de 19 ani: trei persoane decedate, doi copii grav răniţi" /></noscript>                
                 </div> 
        <h5>
        Accident grav în județul Mehedinți, produs de un șofer de 19 ani: trei persoane decedate, doi copii&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/numar-mare-de-cazuri-de-covid-19-in-ultimele-24-de-ore-in-bn-zece-comune-cu-zero-cazuri.html" title="Număr mare de cazuri de CoVid-19, în ultimele 24 de ore în BN! Zece comune cu ZERO cazuri">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/248/numar-mare-de-cazuri-de-covid-19-in-ultimele-24-de-ore-in-bn-zece-comune-cu-zero-cazuri.jpg" alt="Număr mare de cazuri de CoVid-19, în ultimele 24 de ore în BN! Zece comune cu ZERO cazuri" title="Număr mare de cazuri de CoVid-19, în ultimele 24 de ore în BN! Zece comune cu ZERO cazuri" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/248/numar-mare-de-cazuri-de-covid-19-in-ultimele-24-de-ore-in-bn-zece-comune-cu-zero-cazuri.jpg" alt="Număr mare de cazuri de CoVid-19, în ultimele 24 de ore în BN! Zece comune cu ZERO cazuri" title="Număr mare de cazuri de CoVid-19, în ultimele 24 de ore în BN! Zece comune cu ZERO cazuri" /></noscript>                
                 </div> 
        <h5>
        Număr mare de cazuri de CoVid-19, în ultimele 24 de ore în BN! Zece comune cu ZERO cazuri        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-in-banat-o-masina-s-a-izbit-de-un-stalp-patru-victime-incarcerate-foto.html" title="Accident grav în Banat. O mașină s-a izbit de un stâlp, patru victime încarcerate FOTO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/262/accident-grav-in-banat-o-masina-s-a-izbit-de-un-stalp-patru-victime-incarcerate-foto.jpg" alt="Accident grav în Banat. O mașină s-a izbit de un stâlp, patru victime încarcerate FOTO" title="Accident grav în Banat. O mașină s-a izbit de un stâlp, patru victime încarcerate FOTO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/262/accident-grav-in-banat-o-masina-s-a-izbit-de-un-stalp-patru-victime-incarcerate-foto.jpg" alt="Accident grav în Banat. O mașină s-a izbit de un stâlp, patru victime încarcerate FOTO" title="Accident grav în Banat. O mașină s-a izbit de un stâlp, patru victime încarcerate FOTO" /></noscript>                
                 </div> 
        <h5>
        Accident grav în Banat. O mașină s-a izbit de un stâlp, patru victime încarcerate FOTO        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/cine-este-politistul-care-a-lovit-doua-fetite-pe-bulevardul-laminorului.html" title="Cine este poliţistul care a lovit două fetiţe pe Bulevardul Laminorului">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/18/cine-este-politistul-care-a-lovit-doua-fetite-pe-bulevardul-laminorului.jpg" alt="Cine este poliţistul care a lovit două fetiţe pe Bulevardul Laminorului" title="Cine este poliţistul care a lovit două fetiţe pe Bulevardul Laminorului" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/18/cine-este-politistul-care-a-lovit-doua-fetite-pe-bulevardul-laminorului.jpg" alt="Cine este poliţistul care a lovit două fetiţe pe Bulevardul Laminorului" title="Cine este poliţistul care a lovit două fetiţe pe Bulevardul Laminorului" /></noscript>                
                 </div> 
        <h5>
        Cine este poliţistul care a lovit două fetiţe pe Bulevardul Laminorului        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/rex-mamaia-dosar-de-spalare-de-bani-si-delapidare-dar-vandut-in-ciuda-anaf.html" title="Rex Mamaia, dosar de spălare de bani și delapidare, dar vândut în ciuda ANAF">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/17/rex-mamaia-dosar-de-spalare-de-bani-si-delapidare-dar-vandut-in-ciuda-anaf.jpg" alt="Rex Mamaia, dosar de spălare de bani și delapidare, dar vândut în ciuda ANAF" title="Rex Mamaia, dosar de spălare de bani și delapidare, dar vândut în ciuda ANAF" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/17/rex-mamaia-dosar-de-spalare-de-bani-si-delapidare-dar-vandut-in-ciuda-anaf.jpg" alt="Rex Mamaia, dosar de spălare de bani și delapidare, dar vândut în ciuda ANAF" title="Rex Mamaia, dosar de spălare de bani și delapidare, dar vândut în ciuda ANAF" /></noscript>                
                 </div> 
        <h5>
        Rex Mamaia, dosar de spălare de bani și delapidare, dar vândut în ciuda ANAF        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/barbat-in-coma-a-fost-lovit-de-un-tir-ce-spune-politia.html" title="Bărbat în comă! A fost lovit de un TIR. Ce spune Poliția">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/400/barbat-in-coma-a-fost-lovit-de-un-tir-ce-spune-politia.jpg" alt="Bărbat în comă! A fost lovit de un TIR. Ce spune Poliția" title="Bărbat în comă! A fost lovit de un TIR. Ce spune Poliția" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/400/barbat-in-coma-a-fost-lovit-de-un-tir-ce-spune-politia.jpg" alt="Bărbat în comă! A fost lovit de un TIR. Ce spune Poliția" title="Bărbat în comă! A fost lovit de un TIR. Ce spune Poliția" /></noscript>                
                 </div> 
        <h5>
        Bărbat în comă! A fost lovit de un TIR. Ce spune Poliția        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/g4media-florin-citu-ajutat-de-o-matusa-prin-alianta-cu-bani-si-relatii-in-timpul-studiilor-din-sua-prin-intermediul-unei-fundatii-apropiate-de-serviciile-de-informatii.html" title="G4Media: Florin Cîțu, ajutat de o mătușă prin alianță cu „bani și relații” în timpul studiilor din SUA, prin intermediul unei fundații apropiate de serviciile de informații">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/18/g4media-florin-citu-ajutat-de-o-matusa-prin-alianta-cu-bani-si-relatii-in-timpul-studiilor-din-sua-prin-intermediul-unei-fundatii-apropiate-de-serviciile-de-informatii.jpg" alt="G4Media: Florin Cîțu, ajutat de o mătușă prin alianță cu „bani și relații” în timpul studiilor din SUA, prin intermediul unei fundații apropiate de serviciile de informații" title="G4Media: Florin Cîțu, ajutat de o mătușă prin alianță cu „bani și relații” în timpul studiilor din SUA, prin intermediul unei fundații apropiate de serviciile de informații" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/18/g4media-florin-citu-ajutat-de-o-matusa-prin-alianta-cu-bani-si-relatii-in-timpul-studiilor-din-sua-prin-intermediul-unei-fundatii-apropiate-de-serviciile-de-informatii.jpg" alt="G4Media: Florin Cîțu, ajutat de o mătușă prin alianță cu „bani și relații” în timpul studiilor din SUA, prin intermediul unei fundații apropiate de serviciile de informații" title="G4Media: Florin Cîțu, ajutat de o mătușă prin alianță cu „bani și relații” în timpul studiilor din SUA, prin intermediul unei fundații apropiate de serviciile de informații" /></noscript>                
                 </div> 
        <h5>
        G4Media: Florin Cîțu, ajutat de o mătușă prin alianță cu „bani și relații” în timpul studiilor din SUA,&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/hotararea-nr-3-din-13-ianuarie-2022-text-integral-afla-cum-se-va-face-scoala-in-luna-ianuarie.html" title="Hotărârea nr. 3 din 13 ianuarie 2022 text integral. Află cum se va face școală în luna ianuarie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/235/hotararea-nr-3-din-13-ianuarie-2022-text-integral-afla-cum-se-va-face-scoala-in-luna-ianuarie.jpg" alt="Hotărârea nr. 3 din 13 ianuarie 2022 text integral. Află cum se va face școală în luna ianuarie" title="Hotărârea nr. 3 din 13 ianuarie 2022 text integral. Află cum se va face școală în luna ianuarie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-01/235/hotararea-nr-3-din-13-ianuarie-2022-text-integral-afla-cum-se-va-face-scoala-in-luna-ianuarie.jpg" alt="Hotărârea nr. 3 din 13 ianuarie 2022 text integral. Află cum se va face școală în luna ianuarie" title="Hotărârea nr. 3 din 13 ianuarie 2022 text integral. Află cum se va face școală în luna ianuarie" /></noscript>                
                 </div> 
        <h5>
        Hotărârea nr. 3 din 13 ianuarie 2022 text integral. Află cum se va face școală în luna ianuarie        </h5></a>
      </li>
        </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/societate"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>16 ianuarie 2022</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-4&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>5&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-4&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>3&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>1&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>1&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>4&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-6&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>2&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>-6&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>-0&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/29.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/12.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/23.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/42.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/27.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/10.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>13.01.2022</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>253.339,20</td>                                     <td>4.864.602,16</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 3 </td>                                 <td>28.148,80</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 422 </td>                                 <td>200,10</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 7.444 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>5.256.814,96</strong></td>                         </tr> 						                    </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 14 ianuarie 2022</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.3142</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.9432</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.7342</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.9246</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.4542</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>252.827</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.7872</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.6793</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.1746</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.136</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2394</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.5274</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Cod galben de ceata si ghetus in mai multe judete din Transilvania</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
