<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Calugari arsi in explozia dintr-o manastire din Constanta, transportati in Germania cu un avion militar</title>
        <meta name="keywords" content="militar,stiri,constanta,online,avion,frankfurt,germania,explozia,fortelor aeriene romane,transportati,aeronava,tichilesti,calugari,spartan,sursazilei" />
		<meta name="description" content="Doi calugari raniti in urma exploziei produse la manastirea de langa localitatea Tichilesti, judetul Constanta, sunt transportati, sambata,&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/calugari-arsi-in-explozia-dintr-o-manastire-din-constanta-transportati-in-germania-cu-un-avion-militar.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Calugari arsi in explozia dintr-o manastire din Constanta, transportati in Germania cu un avion militar"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Doi calugari raniti in urma exploziei produse la manastirea de langa localitatea Tichilesti, judetul Constanta, sunt transportati, sambata,&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/calugari-arsi-in-explozia-dintr-o-manastire-din-constanta-transportati-in-germania-cu-un-avion-militar.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2021-05/460/calugari-arsi-in-explozia-dintr-o-manastire-din-constanta-transportati-in-germania-cu-un-avion-militar.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/calugari-arsi-in-explozia-dintr-o-manastire-din-constanta-transportati-in-germania-cu-un-avion-militar.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/tratamente-recomandate-la-vita-de-vie-in-aceasta-perioada.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-05/188/tratamente-recomandate-la-vita-de-vie-in-aceasta-perioada.jpg" alt="Tratamente recomandate la vița-de-vie în această perioadă" title="Tratamente recomandate la vița-de-vie în această perioadă"  />
        <h4>Tratamente recomandate la vița-de-vie în această perioadă</h4> </a>
        <p>
        Această perioadă a primăverii este decisivă pentru cultura de viță-de-vie, în această perioadă fiind necesare o serie de tratamente care asigură dezvoltarea armonioasă și fără probleme a plantei și un rod bogat în toamnă. <a href="https://www.ziarelive.ro/stiri/tratamente-recomandate-la-vita-de-vie-in-aceasta-perioada.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/centrul-de-vaccinare-din-masina-de-la-carrefour-luat-cu-asalt-de-suceveni-lungu-anunta-maraton-de-vaccinare-pe-esplanada-din-centrul-sucevei.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-05/137/centrul-de-vaccinare-din-masina-de-la-carrefour-luat-cu-asalt-de-suceveni-lungu-anunta-maraton-de-vaccinare-pe-esplanada-din-centrul-sucevei.jpg" alt="Centrul de vaccinare din mașină de la Carrefour luat cu asalt de suceveni. Lungu anunță maraton de vaccinare pe esplanada din Centrul Sucevei" title="Centrul de vaccinare din mașină de la Carrefour luat cu asalt de suceveni. Lungu anunță maraton de vaccinare pe esplanada din Centrul Sucevei"  />
        <h4>Centrul de vaccinare din mașină de la Carrefour luat cu asalt de suceveni. Lungu anunță maraton de vaccinare pe esplanada din Centrul Sucevei</h4> </a>
        <p>
        În această dimineață s-a deschis centrul de vaccinare din mașină din parcarea Carrefour Shopping City Suceava.&#8230; <a href="https://www.ziarelive.ro/stiri/centrul-de-vaccinare-din-masina-de-la-carrefour-luat-cu-asalt-de-suceveni-lungu-anunta-maraton-de-vaccinare-pe-esplanada-din-centrul-sucevei.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/breaking-news-ruga-mitropolitului-auzita-de-primarul-ion-ceban.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-05/271/breaking-news-ruga-mitropolitului-auzita-de-primarul-ion-ceban.jpg" alt="BREAKING NEWS: Ruga mitropolitului, auzită de primarul Ion Ceban" title="BREAKING NEWS: Ruga mitropolitului, auzită de primarul Ion Ceban"  />
        <h4>BREAKING NEWS: Ruga mitropolitului, auzită de primarul Ion Ceban</h4> </a>
        <p>
        Edilul Capitalei, Ion Ceban a declarat astăzi că se permite, începând cu ziua de mâine accesul în toate cimitirele din municipiu, până la ora 17:00, cu portul obligatoriu al măștilor de protecție, cu evitarea aglomerațiilor, păstrarea distanței fizice și interzicerea <a href="https://www.ziarelive.ro/stiri/breaking-news-ruga-mitropolitului-auzita-de-primarul-ion-ceban.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/germania-autorizeaza-vaccinarea-tuturor-adultilor-cu-astrazeneca-oxford.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-05/235/germania-autorizeaza-vaccinarea-tuturor-adultilor-cu-astrazeneca-oxford.jpg" alt="Germania autorizează vaccinarea tuturor adulţilor cu AstraZeneca-Oxford" title="Germania autorizează vaccinarea tuturor adulţilor cu AstraZeneca-Oxford"  />
        <h4>Germania autorizează vaccinarea tuturor adulţilor cu AstraZeneca-Oxford</h4> </a>
        <p>
        Germania autorizează vaccinarea cu vaccinul împotriva Covid-19 AstraZeneca-Oxford a tuturor adulţilor, indiferent de vârstă, anunţă ministrul german al Sănătăţii, Jens Spahn. Acesta revine astfel asupra deciziei de a limita vaccinarea cu vaccinul britanico-suedez&#8230; <a href="https://www.ziarelive.ro/stiri/germania-autorizeaza-vaccinarea-tuturor-adultilor-cu-astrazeneca-oxford.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/co-fondatorul-dogecoin-si-a-vandut-in-2015-toate-monedele-pentru-a-si-permite-o-honda-second-hand-acum-doge-a-depasit-valoarea-honda.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-05/290/co-fondatorul-dogecoin-si-a-vandut-in-2015-toate-monedele-pentru-a-si-permite-o-honda-second-hand-acum-doge-a-depasit-valoarea-honda.jpg" alt="Co-fondatorul Dogecoin și-a vândut în 2015 toate monedele pentru a-și permite o Honda second-hand. Acum, Doge a depășit valoarea Honda" title="Co-fondatorul Dogecoin și-a vândut în 2015 toate monedele pentru a-și permite o Honda second-hand. Acum, Doge a depășit valoarea Honda"  />
        <h4>Co-fondatorul Dogecoin și-a vândut în 2015 toate monedele pentru a-și permite o Honda second-hand. Acum, Doge a depășit valoarea Honda</h4> </a>
        <p>
        Moneda virtuală Dogecoin a atins un nivel record în această săptămână și are o capitalizare de 86 de miliarde de dolari,&#8230; <a href="https://www.ziarelive.ro/stiri/co-fondatorul-dogecoin-si-a-vandut-in-2015-toate-monedele-pentru-a-si-permite-o-honda-second-hand-acum-doge-a-depasit-valoarea-honda.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/grecia-deschide-sambata-plajele-amenjate-cu-o-saptamana-inainte-de-deschiderea-sezonului-turistic.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-05/290/grecia-deschide-sambata-plajele-amenjate-cu-o-saptamana-inainte-de-deschiderea-sezonului-turistic.jpg" alt="Grecia deschide sâmbătă plajele amenjate, cu o săptămână înainte de deschiderea sezonului turistic" title="Grecia deschide sâmbătă plajele amenjate, cu o săptămână înainte de deschiderea sezonului turistic"  />
        <h4>Grecia deschide sâmbătă plajele amenjate, cu o săptămână înainte de deschiderea sezonului turistic</h4> </a>
        <p>
        Plajele amenajate din Grecia se redeschid sâmbătă, au anunţat oficiali din domeniul sănătăţii, cu o săptămână înainte de deschiderea sezonului turistic, pe 15 mai, scrie Agerpres, preluând&#8230; <a href="https://www.ziarelive.ro/stiri/grecia-deschide-sambata-plajele-amenjate-cu-o-saptamana-inainte-de-deschiderea-sezonului-turistic.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/richard-haass-consultant-al-presedintelui-bush-pentru-presa-romaneasca-inca-nu-am-obtinut-adevarul-de-la-china.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-05/18/richard-haass-consultant-al-presedintelui-bush-pentru-presa-romaneasca-inca-nu-am-obtinut-adevarul-de-la-china.jpg" alt="Richard Haass, consultant al preşedintelui Bush, pentru presa românească: “Încă nu am obţinut adevărul de la China”" title="Richard Haass, consultant al preşedintelui Bush, pentru presa românească: “Încă nu am obţinut adevărul de la China”"  />
        <h4>Richard Haass, consultant al preşedintelui Bush, pentru presa românească: “Încă nu am obţinut adevărul de la China”</h4> </a>
        <p>
        „Mulţi oameni respectabili, deloc ignoranţi,  cred şi astăzi că acest virus a început în laboratorul de stat din Wuhan, nu sunt convinşi că a pornit&#8230; <a href="https://www.ziarelive.ro/stiri/richard-haass-consultant-al-presedintelui-bush-pentru-presa-romaneasca-inca-nu-am-obtinut-adevarul-de-la-china.html">[citeste mai departe]</a></p>
        </div>
      </div>
              <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/video-ministrul-sanatatii-le-arata-pisica-medicilor-antivaccinisti-sper-sa-nu-fie-necesara-vaccinarea-obligatorie.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-05/456/video-ministrul-sanatatii-le-arata-pisica-medicilor-antivaccinisti-sper-sa-nu-fie-necesara-vaccinarea-obligatorie.jpg" alt="VIDEO Ministrul Sănătății le ARATĂ PISICA medicilor antivacciniști: Sper să nu fie necesară vaccinarea obligatorie" title="VIDEO Ministrul Sănătății le ARATĂ PISICA medicilor antivacciniști: Sper să nu fie necesară vaccinarea obligatorie"  />
        <h4>VIDEO Ministrul Sănătății le ARATĂ PISICA medicilor antivacciniști: Sper să nu fie necesară vaccinarea obligatorie</h4> </a>
        <p>
        Ministrul Sănătății, Ioana Mihăilă, le arată pisica medicilor și asistenților care nu vor să se vaccineze. Aceasta nu a negat că e posibil ca vaccinarea să&#8230; <a href="https://www.ziarelive.ro/stiri/video-ministrul-sanatatii-le-arata-pisica-medicilor-antivaccinisti-sper-sa-nu-fie-necesara-vaccinarea-obligatorie.html">[citeste mai departe]</a></p>
        </div>
      </div>
        </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/soferul-unui-ford-a-semanat-panica-in-galanesti.html">Șoferul unui Ford a semănat panică în Gălănești</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cum-vor-activa-de-maine-terasele-si-centrele-comerciale-din-chisinau.html">Cum vor activa de mâine terasele și centrele comerciale din Chișinău</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/centrul-de-vaccinare-din-masina-de-la-carrefour-luat-cu-asalt-de-suceveni-lungu-anunta-maraton-de-vaccinare-pe-esplanada-din-centrul-sucevei.html">Centrul de vaccinare din mașină de la Carrefour luat cu asalt de suceveni. Lungu anunță maraton de vaccinare&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mae-de-ziua-nationala-a-egalitatii-de-sanse-peste-50-din-posturile-de-conducere-din-centrala-mae-sunt-ocupate-de-femei.html">MAE, de Ziua Naţională a Egalităţii de Şanse: Peste 50% din posturile de conducere din Centrala MAE&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/horoscop-saptamanal-10-16-mai-desi-vor-avea-mai-multe-oportunitati-gemenii-trebuie-sa-stie-ca-nu-e-cea-mai-fasta-perioada-pentru-ce-vor-sa-intreprinda.html">Horoscop săptămânal 10-16 mai: Deşi vor avea mai multe oportunităţi, Gemenii trebuie să ştie că nu e&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/tratamente-recomandate-la-vita-de-vie-in-aceasta-perioada.html">Tratamente recomandate la vița-de-vie în această perioadă</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/scandalos-ceban-si-dodon-isi-bat-joc-de-moldoveni-nu-le-dau-voie-crestinilor-sa-mearga-in-cimitire-dar-au-permis-un-mars-de-9-mai.html">SCANDALOS! Ceban și Dodon își bat joc de moldoveni! Nu le dau voie creștinilor să meargă în cimitire,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/conor-mcgregor-se-ia-de-la-floyd-mayweather-ce-naiba-faci-ori-lupti-cu-cineva-pe-bune-ori-taci-naibii.html">Conor McGregor se ia de la Floyd Mayweather: „Ce naiba faci? Ori lupți cu cineva pe bune, ori taci naibii!”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ce-a-ajuns-sa-faca-artistul-mihail-din-cauza-problemelor-financiare-sunt-in-impas-am-nevoie-de-ajutor.html">Ce a ajuns să facă artistul Mihail din cauza problemelor financiare. „Sunt în impas. Am nevoie de ajutor”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/traficul-rutier-oprit-in-totalitate-pe-sensul-catre-constanta-incendiu-auto-pe-autostrada-a2-bucuresti-constanta.html">Traficul rutier, oprit in totalitate pe sensul catre Constanta: Incendiu auto pe Autostrada A2 Bucuresti-Constanta</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/soferul-unui-ford-a-semanat-panica-in-galanesti.html">Șoferul unui Ford a semănat panică în Gălănești</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/cum-vor-activa-de-maine-terasele-si-centrele-comerciale-din-chisinau.html">Cum vor activa de mâine terasele și centrele comerciale din Chișinău</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/centrul-de-vaccinare-din-masina-de-la-carrefour-luat-cu-asalt-de-suceveni-lungu-anunta-maraton-de-vaccinare-pe-esplanada-din-centrul-sucevei.html">Centrul de vaccinare din mașină de la Carrefour luat cu asalt de suceveni. Lungu anunță maraton de vaccinare&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/mae-de-ziua-nationala-a-egalitatii-de-sanse-peste-50-din-posturile-de-conducere-din-centrala-mae-sunt-ocupate-de-femei.html">MAE, de Ziua Naţională a Egalităţii de Şanse: Peste 50% din posturile de conducere din Centrala MAE&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/horoscop-saptamanal-10-16-mai-desi-vor-avea-mai-multe-oportunitati-gemenii-trebuie-sa-stie-ca-nu-e-cea-mai-fasta-perioada-pentru-ce-vor-sa-intreprinda.html">Horoscop săptămânal 10-16 mai: Deşi vor avea mai multe oportunităţi, Gemenii trebuie să ştie că nu e&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/tratamente-recomandate-la-vita-de-vie-in-aceasta-perioada.html">Tratamente recomandate la vița-de-vie în această perioadă</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/scandalos-ceban-si-dodon-isi-bat-joc-de-moldoveni-nu-le-dau-voie-crestinilor-sa-mearga-in-cimitire-dar-au-permis-un-mars-de-9-mai.html">SCANDALOS! Ceban și Dodon își bat joc de moldoveni! Nu le dau voie creștinilor să meargă în cimitire,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/conor-mcgregor-se-ia-de-la-floyd-mayweather-ce-naiba-faci-ori-lupti-cu-cineva-pe-bune-ori-taci-naibii.html">Conor McGregor se ia de la Floyd Mayweather: „Ce naiba faci? Ori lupți cu cineva pe bune, ori taci naibii!”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ce-a-ajuns-sa-faca-artistul-mihail-din-cauza-problemelor-financiare-sunt-in-impas-am-nevoie-de-ajutor.html">Ce a ajuns să facă artistul Mihail din cauza problemelor financiare. „Sunt în impas. Am nevoie de ajutor”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/traficul-rutier-oprit-in-totalitate-pe-sensul-catre-constanta-incendiu-auto-pe-autostrada-a2-bucuresti-constanta.html">Traficul rutier, oprit in totalitate pe sensul catre Constanta: Incendiu auto pe Autostrada A2 Bucuresti-Constanta</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/politice.html" ><span itemprop="title">Politice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/calugari-arsi-in-explozia-dintr-o-manastire-din-constanta-transportati-in-germania-cu-un-avion-militar.html" title="Călugări arși în explozia dintr-o mânăstire din Constanța, transportați în Germania cu un avion militar"><span itemprop="title">Călugări arși în explozia dintr-o mânăstire din Constanța, transportați&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/calugari-arsi-in-explozia-dintr-o-manastire-din-constanta-transportati-in-germania-cu-un-avion-militar.html" title='Călugări arși în explozia dintr-o mânăstire din Constanța, transportați în Germania cu un avion militar' class='admin-link'>Călugări arși în explozia dintr-o mânăstire din Constanța, transportați în Germania cu un avion militar</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2021-05-08T09:50:43+03:00" pubdate="pubdate">Sâmbătă,  8 Mai 2021, 09:50</time></b>
<script type="text/javascript">
var id=43748591;
</script>

<meta itemprop="datePublished" content="2021-05-08T09:50:43+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/460/calugari-arsi-in-explozia-dintr-o-manastire-din-constanta-transportati-in-germania-cu-un-avion-militar.jpg" 
    alt="Călugări arși în explozia dintr-o mânăstire din Constanța, transportați în Germania cu un avion militar" title="Călugări arși în explozia dintr-o mânăstire din Constanța, transportați în Germania cu un avion militar" />
    </div>
  <p class="intro" itemprop="articleBody">Doi <em><b>calugari</b></em> raniti in urma exploziei produse la manastirea de langa localitatea <em><b>Tichilesti</b></em>, judetul <em><b>Constanta</b></em>, sunt <em><b>transportati</b></em>, sambata, la <em><b>Frankfurt</b></em> (<em><b>Germania</b></em>) cu o <em><b>aeronava</b></em> C-27J <em><b>Spartan</b></em> a <a href="https://www.ziarelive.ro/despre/fortelor_aeriene_romane.html" rel='tag' title='fortelor aeriene romane'>Fortelor Aeriene Romane</a>. Cei doi sunt in stare grava, fiind intubati. Potrivit Ministerului Apararii Naționale, o <em><b>aeronava</b></em> C-27J <em><b>Spartan</b></em> a <a href="https://www.ziarelive.ro/despre/fortelor_aeriene_romane.html" rel='tag' title='fortelor aeriene romane'>Fortelor Aeriene Romane</a>, configurata pentru misiuni medicale, desfasoara […] The post Calugari arși in <em><b>explozia</b></em> dintr-o manastire din Constanța, transportați in <em><b>Germania</b></em> cu un <em><b>avion</b></em> <em><b>militar</b></em> appeared first on Știri <em><b>online</b></em>, ultimele știri, presa <em><b>online</b></em>, ziar <em><b>online</b></em> - <em><b>Sursazilei</b></em>.ro&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.sursazilei.ro/calugari-arsi-in-explozia-dintr-o-manastire-din-constanta-transportati-in-germania-cu-un-avion-militar/" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe sursazilei.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din sursazilei.ro" href="https://www.ziarelive.ro/presa/sursazilei.ro.html" >sursazilei.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/un-preot-si-un-calugar-dusi-in-germania-cu-o-aeronava-spartan-dupa-ce-au-fost-raniti-intr-o-explozie.html" title='Un preot și un călugăr, duși în Germania cu o aeronavă Spartan după ce au fost răniți într-o explozie'>Un preot și un calugar, duși in Germania cu o aeronava Spartan dupa ce au fost raniți intr-o explozie</a></h3>
<p>
<b><span class="updated" title="2021-05-08T11:35:32+03:00">11:35, 08.05.2021</span> - </b>
Un preot și un calugar care au suferit arsuri grave intr-o manastire din Constanța, duși in Germania cu o aeronava Spartan. Cei doi barbați au 45 și, respectiv 50 de ani. Ei au fost raniți joi seara in urma unei explozii care a avut loc la manastirea Sfantul Gheorghe din județul Constanța, de langa&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/victimele-exploziei-de-la-manastirea-sf-gheorghe-transferate-in-germania-cu-arsuri-grave.html" title='Victimele exploziei de la mănăstirea Sf. Gheorghe, transferate în Germania cu arsuri grave'>Victimele exploziei de la manastirea Sf. Gheorghe, transferate in Germania cu arsuri grave</a></h3>
<p>
<b><span class="updated" title="2021-05-08T10:40:20+03:00">10:40, 08.05.2021</span> - </b>
Un preot și un calugar care au suferit arsuri grave, in urma unei exploziei care a avut loc joi la manastirea Sf. Gheorghe din județul Constanța, au fost transferați in Germania cu o aeronava C-27J Spartan a Forțelor Aeriene Romane, potrivit publicației locale CTNews . Cele doua persoane, in varsta&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/un-preot-si-un-calugar-care-au-suferit-arsuri-grave-intr-o-manastire-din-constanta-dusi-in-germania-cu-o-aeronava-spartan.html" title='Un preot și un călugăr care au suferit arsuri grave într-o mânăstire din Constanța, duși în Germania cu o aeronavă Spartan'>Un preot și un calugar care au suferit arsuri grave intr-o manastire din Constanța, duși in Germania cu o aeronava Spartan</a></h3>
<p>
<b><span class="updated" title="2021-05-08T10:20:12+03:00">10:20, 08.05.2021</span> - </b>
Misiune de urgența a a Forțelor Aeriene Romane. Doua persoane cu arsuri pe o suprafața de 50%, respectiv 25% din corp sunt transportate de urgența in Germania cu o aeronava Spartan. Este vorba despre un preot și un calugar.</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/constanta-cei-doi-calugari-raniti-dupa-explozia-de-la-manastire-transportati-in-germania.html" title='Constanța: Cei doi călugări răniți după explozia de la mănăstire, transportați în Germania'>Constanța: Cei doi calugari raniți dupa explozia de la manastire, transportați in Germania</a></h3>
<p>
<b><span class="updated" title="2021-05-08T09:51:07+03:00">09:51, 08.05.2021</span> - </b>
Cei doi calugari raniți joi dupa explozia unei butelii la manastirea Sf. Gheorghe, de langa localitatea Tichilești, județul Constanța, au fost transportați sambata dimineața in Germania. Potrivit...</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/misiune-umanitara-a-fortelor-aeriene-romane-2-calugari-raniti-intr-o-explozie-transportati-in-germania.html" title='Misiune umanitară a Forțelor Aeriene Române. 2 călugări răniți într-o explozie, transportați în Germania'>Misiune umanitara a Forțelor Aeriene Romane. 2 calugari raniți intr-o explozie, transportați in Germania</a></h3>
<p>
<b><span class="updated" title="2021-05-08T09:51:04+03:00">09:51, 08.05.2021</span> - </b>
Sambata dimineața, cei doi calugari (intubati in urma exploziei unei buteliei la manastirea de langa Tichilesti) au fost preluați de pe aeroportul Mihail Kogalniceanu de o aeronava cu destinate Frankfurt, potrivit unui comunicat al Inspectoratului pentru Situații de Urgența Dobrogea.Aeronava C-27J Spartan&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/calugarii-arsi-intr-o-explozie-din-manastire-au-fost-dusi-in-germania-la-spital-cu-avionul-spartan-al-mapn.html" title='Călugării arși într-o explozie din mănăstire au fost duși în Germania, la spital, cu avionul Spartan al MAPN'>Calugarii arși intr-o explozie din manastire au fost duși in Germania, la spital, cu avionul Spartan al MAPN</a></h3>
<p>
<b><span class="updated" title="2021-05-08T09:25:05+03:00">09:25, 08.05.2021</span> - </b>
Cei doi calugari raniti in urma exploziei produse la manastirea de langa localitatea Tichilesti, judetul Constanta, sunt transportati, sambata, cu o aeronava C-27J Spartan a Fortelor Aeriene Romane la Frankfurt. Cei doi sunt in stare grava, fiind intubati. Potrivit Ministerului Apararii, o&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/conditiile-meteo-intarzie-a-opta-transa-de-vaccin-pfizer-catre-romania-luna-asta-primim-si-800000-de-doze-astra-zeneca.html" title='Condițiile meteo întârzie a opta tranșă de vaccin Pfizer către România. Luna asta primim și 800.000 de doze Astra Zeneca'>Condițiile meteo intarzie a opta tranșa de vaccin Pfizer catre Romania. Luna asta primim și 800.000 de doze Astra Zeneca</a></h3>
<p>
<b><span class="updated" title="2021-02-08T11:31:10+02:00">11:31, 08.02.2021</span> - </b>
Cea de-a opta tranșa care conține dozele de vaccin Pfizer/BioNTech destinate romanilor era așteptata sa soseasca in cursul zilei de azi. Din cauza condițiilor meteorologice din Germania, transportul va avea cel puțin 24 de ore de intarziere, a anunțat premierul Florin Cițu. ”Vaccinul nu a mai putut&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="militar" href=https://www.ziarelive.ro/despre/militar.html>militar</a> 
<a class="label" title="stiri" href=https://www.ziarelive.ro/despre/stiri.html>stiri</a> 
<a class="label" title="constanta" href=https://www.ziarelive.ro/despre/constanta.html>constanta</a> 
<a class="label" title="online" href=https://www.ziarelive.ro/despre/online.html>online</a> 
<a class="label" title="avion" href=https://www.ziarelive.ro/despre/avion.html>avion</a> 
<a class="label" title="frankfurt" href=https://www.ziarelive.ro/despre/frankfurt.html>frankfurt</a> 
<a class="label" title="germania" href=https://www.ziarelive.ro/despre/germania.html>germania</a> 
<a class="label" title="explozia" href=https://www.ziarelive.ro/despre/explozia.html>explozia</a> 
<a class="label" title="fortelor aeriene romane" href=https://www.ziarelive.ro/despre/fortelor_aeriene_romane.html>fortelor aeriene romane</a> 
<a class="label" title="transportati" href=https://www.ziarelive.ro/despre/transportati.html>transportati</a> 
<a class="label" title="aeronava" href=https://www.ziarelive.ro/despre/aeronava.html>aeronava</a> 
<a class="label" title="tichilesti" href=https://www.ziarelive.ro/despre/tichilesti.html>tichilesti</a> 
<a class="label" title="calugari" href=https://www.ziarelive.ro/despre/calugari.html>calugari</a> 
<a class="label" title="spartan" href=https://www.ziarelive.ro/despre/spartan.html>spartan</a> 
<a class="label" title="sursazilei" href=https://www.ziarelive.ro/despre/sursazilei.html>sursazilei</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/calugari-arsi-in-explozia-dintr-o-manastire-din-constanta-transportati-in-germania-cu-un-avion-militar.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/o-fata-de-19-ani-a-murit-intr-o-masina-strivita-intr-un-cumplit-accident.html" title="O fată de 19 ani a murit într-o maşină strivită, într-un cumplit accident">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/38/o-fata-de-19-ani-a-murit-intr-o-masina-strivita-intr-un-cumplit-accident.jpg" alt="O fată de 19 ani a murit într-o maşină strivită, într-un cumplit accident" title="O fată de 19 ani a murit într-o maşină strivită, într-un cumplit accident" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/38/o-fata-de-19-ani-a-murit-intr-o-masina-strivita-intr-un-cumplit-accident.jpg" alt="O fată de 19 ani a murit într-o maşină strivită, într-un cumplit accident" title="O fată de 19 ani a murit într-o maşină strivită, într-un cumplit accident" /></noscript>                
                 </div> 
        <h5>
        O fată de 19 ani a murit într-o maşină strivită, într-un cumplit accident        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/o-fata-de-19-ani-a-murit-intr-un-cumplit-accident-in-judetul-tulcea.html" title="O fată de 19 ani a murit într-un cumplit accident în județul Tulcea">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/219/o-fata-de-19-ani-a-murit-intr-un-cumplit-accident-in-judetul-tulcea.jpg" alt="O fată de 19 ani a murit într-un cumplit accident în județul Tulcea" title="O fată de 19 ani a murit într-un cumplit accident în județul Tulcea" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/219/o-fata-de-19-ani-a-murit-intr-un-cumplit-accident-in-judetul-tulcea.jpg" alt="O fată de 19 ani a murit într-un cumplit accident în județul Tulcea" title="O fată de 19 ani a murit într-un cumplit accident în județul Tulcea" /></noscript>                
                 </div> 
        <h5>
        O fată de 19 ani a murit într-un cumplit accident în județul Tulcea        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/preot-mort-inainte-slujbei-de-inviere-calugarul-daniil-plesa-de-la-manastirea-frasinei-fusese-hirotonit-sa-slujeasca.html" title="Preot mort înainte slujbei de Înviere! Călugărul Daniil Pleșa de la Mânăstirea Frăsinei fusese hirotonit să slujească">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/115/preot-mort-inainte-slujbei-de-inviere-calugarul-daniil-plesa-de-la-manastirea-frasinei-fusese-hirotonit-sa-slujeasca.jpg" alt="Preot mort înainte slujbei de Înviere! Călugărul Daniil Pleșa de la Mânăstirea Frăsinei fusese hirotonit să slujească" title="Preot mort înainte slujbei de Înviere! Călugărul Daniil Pleșa de la Mânăstirea Frăsinei fusese hirotonit să slujească" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/115/preot-mort-inainte-slujbei-de-inviere-calugarul-daniil-plesa-de-la-manastirea-frasinei-fusese-hirotonit-sa-slujeasca.jpg" alt="Preot mort înainte slujbei de Înviere! Călugărul Daniil Pleșa de la Mânăstirea Frăsinei fusese hirotonit să slujească" title="Preot mort înainte slujbei de Înviere! Călugărul Daniil Pleșa de la Mânăstirea Frăsinei fusese hirotonit să slujească" /></noscript>                
                 </div> 
        <h5>
        Preot mort înainte slujbei de Înviere! Călugărul Daniil Pleșa de la Mânăstirea Frăsinei fusese hirotonit&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/parintii-din-valcea-care-si-au-gasit-fata-de-15-ani-spanzurata-acum-un-an-si-au-pierdut-si-baietelul-de-4-ani-in-vinerea-mare.html" title="Părinții din Vâlcea care și-au găsit fata de 15 ani spânzurată acum un an și-au pierdut și băiețelul de 4 ani, în Vinerea Mare">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/18/parintii-din-valcea-care-si-au-gasit-fata-de-15-ani-spanzurata-acum-un-an-si-au-pierdut-si-baietelul-de-4-ani-in-vinerea-mare.jpg" alt="Părinții din Vâlcea care și-au găsit fata de 15 ani spânzurată acum un an și-au pierdut și băiețelul de 4 ani, în Vinerea Mare" title="Părinții din Vâlcea care și-au găsit fata de 15 ani spânzurată acum un an și-au pierdut și băiețelul de 4 ani, în Vinerea Mare" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/18/parintii-din-valcea-care-si-au-gasit-fata-de-15-ani-spanzurata-acum-un-an-si-au-pierdut-si-baietelul-de-4-ani-in-vinerea-mare.jpg" alt="Părinții din Vâlcea care și-au găsit fata de 15 ani spânzurată acum un an și-au pierdut și băiețelul de 4 ani, în Vinerea Mare" title="Părinții din Vâlcea care și-au găsit fata de 15 ani spânzurată acum un an și-au pierdut și băiețelul de 4 ani, în Vinerea Mare" /></noscript>                
                 </div> 
        <h5>
        Părinții din Vâlcea care și-au găsit fata de 15 ani spânzurată acum un an și-au pierdut și băiețelul&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/cine-este-tanara-care-a-murit-ieri-noapte-pe-drumul-jurilovca-doua-cantoane-soferul-era-baut-masina-s-a-facut-praf.html" title="Cine este tanara care a murit, ieri noapte, pe drumul Jurilovca-Doua Cantoane. Șoferul era baut. Masina s-a facut praf">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/54/cine-este-tanara-care-a-murit-ieri-noapte-pe-drumul-jurilovca-doua-cantoane-soferul-era-baut-masina-s-a-facut-praf.jpg" alt="Cine este tanara care a murit, ieri noapte, pe drumul Jurilovca-Doua Cantoane. Șoferul era baut. Masina s-a facut praf" title="Cine este tanara care a murit, ieri noapte, pe drumul Jurilovca-Doua Cantoane. Șoferul era baut. Masina s-a facut praf" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/54/cine-este-tanara-care-a-murit-ieri-noapte-pe-drumul-jurilovca-doua-cantoane-soferul-era-baut-masina-s-a-facut-praf.jpg" alt="Cine este tanara care a murit, ieri noapte, pe drumul Jurilovca-Doua Cantoane. Șoferul era baut. Masina s-a facut praf" title="Cine este tanara care a murit, ieri noapte, pe drumul Jurilovca-Doua Cantoane. Șoferul era baut. Masina s-a facut praf" /></noscript>                
                 </div> 
        <h5>
        Cine este tanara care a murit, ieri noapte, pe drumul Jurilovca-Doua Cantoane. Șoferul era baut. Masina&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doliu-imens-un-preot-a-murit-chiar-in-timpul-slujbei-de-inviere-enoriasii-sunt-socati.html" title="DOLIU imens! Un preot a murit chiar în timpul slujbei de Înviere. Enoriașii sunt ȘOCAȚI">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/174/doliu-imens-un-preot-a-murit-chiar-in-timpul-slujbei-de-inviere-enoriasii-sunt-socati.jpg" alt="DOLIU imens! Un preot a murit chiar în timpul slujbei de Înviere. Enoriașii sunt ȘOCAȚI" title="DOLIU imens! Un preot a murit chiar în timpul slujbei de Înviere. Enoriașii sunt ȘOCAȚI" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/174/doliu-imens-un-preot-a-murit-chiar-in-timpul-slujbei-de-inviere-enoriasii-sunt-socati.jpg" alt="DOLIU imens! Un preot a murit chiar în timpul slujbei de Înviere. Enoriașii sunt ȘOCAȚI" title="DOLIU imens! Un preot a murit chiar în timpul slujbei de Înviere. Enoriașii sunt ȘOCAȚI" /></noscript>                
                 </div> 
        <h5>
        DOLIU imens! Un preot a murit chiar în timpul slujbei de Înviere. Enoriașii sunt ȘOCAȚI        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-teribil-in-tulcea-masina-a-fost-rupta-in-doua-o-tanara-de-19-ani-a-murit-alti-4-adolescenti-sunt-grav-raniti.html" title="Accident TERIBIL în Tulcea. Mașina a fost ruptă în două. O tânără de 19 ani a murit, alți 4 adolescenți sunt grav răniți">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/16/accident-teribil-in-tulcea-masina-a-fost-rupta-in-doua-o-tanara-de-19-ani-a-murit-alti-4-adolescenti-sunt-grav-raniti.jpg" alt="Accident TERIBIL în Tulcea. Mașina a fost ruptă în două. O tânără de 19 ani a murit, alți 4 adolescenți sunt grav răniți" title="Accident TERIBIL în Tulcea. Mașina a fost ruptă în două. O tânără de 19 ani a murit, alți 4 adolescenți sunt grav răniți" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/16/accident-teribil-in-tulcea-masina-a-fost-rupta-in-doua-o-tanara-de-19-ani-a-murit-alti-4-adolescenti-sunt-grav-raniti.jpg" alt="Accident TERIBIL în Tulcea. Mașina a fost ruptă în două. O tânără de 19 ani a murit, alți 4 adolescenți sunt grav răniți" title="Accident TERIBIL în Tulcea. Mașina a fost ruptă în două. O tânără de 19 ani a murit, alți 4 adolescenți sunt grav răniți" /></noscript>                
                 </div> 
        <h5>
        Accident TERIBIL în Tulcea. Mașina a fost ruptă în două. O tânără de 19 ani a murit, alți 4 adolescenți&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/o-tanara-a-murit-dupa-ce-soferul-de-19-ani-care-consumare-alcool-a-intrat-cu-masina-intr-un-copac-accident-cu-5-victime.html" title="O tânără a murit după ce șoferul de 19 ani, care consumare alcool, a intrat cu mașina într-un copac. Accident cu 5 victime">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/290/o-tanara-a-murit-dupa-ce-soferul-de-19-ani-care-consumare-alcool-a-intrat-cu-masina-intr-un-copac-accident-cu-5-victime.png" alt="O tânără a murit după ce șoferul de 19 ani, care consumare alcool, a intrat cu mașina într-un copac. Accident cu 5 victime" title="O tânără a murit după ce șoferul de 19 ani, care consumare alcool, a intrat cu mașina într-un copac. Accident cu 5 victime" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/290/o-tanara-a-murit-dupa-ce-soferul-de-19-ani-care-consumare-alcool-a-intrat-cu-masina-intr-un-copac-accident-cu-5-victime.png" alt="O tânără a murit după ce șoferul de 19 ani, care consumare alcool, a intrat cu mașina într-un copac. Accident cu 5 victime" title="O tânără a murit după ce șoferul de 19 ani, care consumare alcool, a intrat cu mașina într-un copac. Accident cu 5 victime" /></noscript>                
                 </div> 
        <h5>
        O tânără a murit după ce șoferul de 19 ani, care consumare alcool, a intrat cu mașina într-un copac.&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/impact-devastator-un-mort-si-doi-raniti-grav-intr-un-accident-produs-langa-rovinari.html" title="Impact devastator. Un mort și doi răniți grav, într-un accident produs lângă Rovinari">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/174/impact-devastator-un-mort-si-doi-raniti-grav-intr-un-accident-produs-langa-rovinari.jpg" alt="Impact devastator. Un mort și doi răniți grav, într-un accident produs lângă Rovinari" title="Impact devastator. Un mort și doi răniți grav, într-un accident produs lângă Rovinari" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/174/impact-devastator-un-mort-si-doi-raniti-grav-intr-un-accident-produs-langa-rovinari.jpg" alt="Impact devastator. Un mort și doi răniți grav, într-un accident produs lângă Rovinari" title="Impact devastator. Un mort și doi răniți grav, într-un accident produs lângă Rovinari" /></noscript>                
                 </div> 
        <h5>
        Impact devastator. Un mort și doi răniți grav, într-un accident produs lângă Rovinari        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/soferul-care-a-provocat-accidentul-rutier-grav-de-langa-rovinari-era-baut.html" title="Șoferul care a provocat accidentul rutier grav de lângă Rovinari era băut">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/331/soferul-care-a-provocat-accidentul-rutier-grav-de-langa-rovinari-era-baut.jpg" alt="Șoferul care a provocat accidentul rutier grav de lângă Rovinari era băut" title="Șoferul care a provocat accidentul rutier grav de lângă Rovinari era băut" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/331/soferul-care-a-provocat-accidentul-rutier-grav-de-langa-rovinari-era-baut.jpg" alt="Șoferul care a provocat accidentul rutier grav de lângă Rovinari era băut" title="Șoferul care a provocat accidentul rutier grav de lângă Rovinari era băut" /></noscript>                
                 </div> 
        <h5>
        Șoferul care a provocat accidentul rutier grav de lângă Rovinari era băut        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/valcea-patru-raniti-dupa-ce-soferul-unei-masini-a-intrat-intr-un-cap-de-pod.html" title="Vâlcea: Patru răniți după ce șoferul unei mașini a intrat într-un cap de pod">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/331/valcea-patru-raniti-dupa-ce-soferul-unei-masini-a-intrat-intr-un-cap-de-pod.jpg" alt="Vâlcea: Patru răniți după ce șoferul unei mașini a intrat într-un cap de pod" title="Vâlcea: Patru răniți după ce șoferul unei mașini a intrat într-un cap de pod" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/331/valcea-patru-raniti-dupa-ce-soferul-unei-masini-a-intrat-intr-un-cap-de-pod.jpg" alt="Vâlcea: Patru răniți după ce șoferul unei mașini a intrat într-un cap de pod" title="Vâlcea: Patru răniți după ce șoferul unei mașini a intrat într-un cap de pod" /></noscript>                
                 </div> 
        <h5>
        Vâlcea: Patru răniți după ce șoferul unei mașini a intrat într-un cap de pod        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/prapad-pe-o-sosea-din-romania-o-fata-de-19-ani-a-murit-alti-patru-oameni-au-fost-raniti.html" title="PRĂPĂD pe o șosea din România: o fată de 19 ani a MURIT, alți patru oameni au fost răniți">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/456/prapad-pe-o-sosea-din-romania-o-fata-de-19-ani-a-murit-alti-patru-oameni-au-fost-raniti.jpg" alt="PRĂPĂD pe o șosea din România: o fată de 19 ani a MURIT, alți patru oameni au fost răniți" title="PRĂPĂD pe o șosea din România: o fată de 19 ani a MURIT, alți patru oameni au fost răniți" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/456/prapad-pe-o-sosea-din-romania-o-fata-de-19-ani-a-murit-alti-patru-oameni-au-fost-raniti.jpg" alt="PRĂPĂD pe o șosea din România: o fată de 19 ani a MURIT, alți patru oameni au fost răniți" title="PRĂPĂD pe o șosea din România: o fată de 19 ani a MURIT, alți patru oameni au fost răniți" /></noscript>                
                 </div> 
        <h5>
        PRĂPĂD pe o șosea din România: o fată de 19 ani a MURIT, alți patru oameni au fost răniți        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/dej-incendiu-la-pehart-tec-dej-care-fabrica-hartia-pufina-arde-o-hala-din-fabrica-video.html" title="Dej: Incendiu la Pehart Tec Dej, care fabrică hârtia Pufina. Arde o hală din fabrică - VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/88/dej-incendiu-la-pehart-tec-dej-care-fabrica-hartia-pufina-arde-o-hala-din-fabrica-video.jpeg" alt="Dej: Incendiu la Pehart Tec Dej, care fabrică hârtia Pufina. Arde o hală din fabrică - VIDEO" title="Dej: Incendiu la Pehart Tec Dej, care fabrică hârtia Pufina. Arde o hală din fabrică - VIDEO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/88/dej-incendiu-la-pehart-tec-dej-care-fabrica-hartia-pufina-arde-o-hala-din-fabrica-video.jpeg" alt="Dej: Incendiu la Pehart Tec Dej, care fabrică hârtia Pufina. Arde o hală din fabrică - VIDEO" title="Dej: Incendiu la Pehart Tec Dej, care fabrică hârtia Pufina. Arde o hală din fabrică - VIDEO" /></noscript>                
                 </div> 
        <h5>
        Dej: Incendiu la Pehart Tec Dej, care fabrică hârtia Pufina. Arde o hală din fabrică - VIDEO        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tragedie-un-motociclist-din-mures-a-murit-dupa-un-impact-violent-cu-un-camion-foto-video.html" title="TRAGEDIE. Un motociclist din Mureș A MURIT după un impact violent cu un camion! FOTO-VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/171/tragedie-un-motociclist-din-mures-a-murit-dupa-un-impact-violent-cu-un-camion-foto-video.jpg" alt="TRAGEDIE. Un motociclist din Mureș A MURIT după un impact violent cu un camion! FOTO-VIDEO" title="TRAGEDIE. Un motociclist din Mureș A MURIT după un impact violent cu un camion! FOTO-VIDEO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/171/tragedie-un-motociclist-din-mures-a-murit-dupa-un-impact-violent-cu-un-camion-foto-video.jpg" alt="TRAGEDIE. Un motociclist din Mureș A MURIT după un impact violent cu un camion! FOTO-VIDEO" title="TRAGEDIE. Un motociclist din Mureș A MURIT după un impact violent cu un camion! FOTO-VIDEO" /></noscript>                
                 </div> 
        <h5>
        TRAGEDIE. Un motociclist din Mureș A MURIT după un impact violent cu un camion! FOTO-VIDEO        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/horoscop-5-mai-2021-taurii-indiferent-de-atmosfera-trebuie-sa-isi-pastreze-calmul-orice-ar-spune-unii.html" title="Horoscop 5 mai 2021. Taurii, indiferent de atmosferă, trebuie să își păstreze calmul, orice ar spune unii">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/18/horoscop-5-mai-2021-taurii-indiferent-de-atmosfera-trebuie-sa-isi-pastreze-calmul-orice-ar-spune-unii.jpg" alt="Horoscop 5 mai 2021. Taurii, indiferent de atmosferă, trebuie să își păstreze calmul, orice ar spune unii" title="Horoscop 5 mai 2021. Taurii, indiferent de atmosferă, trebuie să își păstreze calmul, orice ar spune unii" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-05/18/horoscop-5-mai-2021-taurii-indiferent-de-atmosfera-trebuie-sa-isi-pastreze-calmul-orice-ar-spune-unii.jpg" alt="Horoscop 5 mai 2021. Taurii, indiferent de atmosferă, trebuie să își păstreze calmul, orice ar spune unii" title="Horoscop 5 mai 2021. Taurii, indiferent de atmosferă, trebuie să își păstreze calmul, orice ar spune unii" /></noscript>                
                 </div> 
        <h5>
        Horoscop 5 mai 2021. Taurii, indiferent de atmosferă, trebuie să își păstreze calmul, orice ar spune&#8230;        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/politice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>08 mai 2021</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>8&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>19&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie dimineață.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>4&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie dimineață.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>17&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>10&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>19&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară dimineață.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>1&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil ploaie ușoară dimineață.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/35.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/7.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/22.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/20.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/37.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/32.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>06.05.2021</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>283.504,80</td>                                     <td>11.038.613,36</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> REPORT </td>                                 <td>94.501,60</td>                                 <td>94.501,60</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 178 </td>                                 <td>530,90</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 4.375 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>11.358.866,56</strong></td>                         </tr> 						                    </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 08 mai 2021</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.08</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.9262</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.4941</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>5.677</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.3476</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>238.772</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.7392</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.6322</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>1.1108</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.1708</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.2293</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>2.5187</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Calugari arsi in explozia dintr-o manastire din Constanta, transportati in Germania cu un avion militar</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
