<!DOCTYPE html>
<html lang="ro">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>BINE DE STIUT! Detoxifiere naturala dupa Paste in patru pasi simpli</title>
<meta name="keywords" content=" 0, 1, 2, 3, 4" />
<meta name="description" content="Dupa zile de vacanta si rasfat culinar, mancarea grea si prajiturile isi fac simtite prezenta atat fizic, cat si psihic. Exista insa solutii&#8230;" />
<link rel="canonical" href="https://www.ziarelive.ro/stiri/bine-de-stiut-detoxifiere-naturala-dupa-paste-in-patru-pasi-simpli.html" /> <base href="https://www.ziarelive.ro/" />
<meta name="robots" content="index,follow" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta name="geo.region" content="RO-B" />
<meta name="geo.placename" content="Bucure?ti" />
<meta name="geo.position" content="44.468;26.103" />
<meta name="ICBM" content="44.468, 26.103" />
<meta property="og:title" content="BINE DE STIUT! Detoxifiere naturala dupa Paste in patru pasi simpli" />
<meta property="og:site_name" content="ZiareLive.ro" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Dupa zile de vacanta si rasfat culinar, mancarea grea si prajiturile isi fac simtite prezenta atat fizic, cat si psihic. Exista insa solutii&#8230;" />
<meta property="og:url" content="https://www.ziarelive.ro/stiri/bine-de-stiut-detoxifiere-naturala-dupa-paste-in-patru-pasi-simpli.html" />
<meta property="og:image" content="https://www.ziarelive.ro/images/stories/2018-04/271/bine-de-stiut-detoxifiere-naturala-dupa-paste-in-patru-pasi-simpli.jpg" />
<meta property="fb:app_id" content="204077482970313" />
<meta property="fb:admins" content="100002427201464" />
<meta name="twitter:site" content="@ziarelive" />
<meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@ziarelive" />
<link rel="canonical" href="https://www.ziarelive.ro/stiri/bine-de-stiut-detoxifiere-naturala-dupa-paste-in-patru-pasi-simpli.html" />
<link href="https://plus.google.com/116113245851575838673" rel="publisher" />

<!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />
<script type="text/javascript">
        var jQl={q:[],dq:[],gs:[],ready:function(a){"function"==typeof a&&jQl.q.push(a);return jQl},getScript:function(a,c){jQl.gs.push([a,c])},unq:function(){for(var a=0;a<jQl.q.length;a++)jQl.q[a]();jQl.q=[]},ungs:function(){for(var a=0;a<jQl.gs.length;a++)jQuery.getScript(jQl.gs[a][0],jQl.gs[a][1]);jQl.gs=[]},bId:null,boot:function(a){"undefined"==typeof window.jQuery.fn?jQl.bId||(jQl.bId=setInterval(function(){jQl.boot(a)},25)):(jQl.bId&&clearInterval(jQl.bId),jQl.bId=0,jQl.unqjQdep(),jQl.ungs(),jQuery(jQl.unq()), "function"==typeof a&&a())},booted:function(){return 0===jQl.bId},loadjQ:function(a,c){setTimeout(function(){var b=document.createElement("script");b.src=a;document.getElementsByTagName("head")[0].appendChild(b)},1);jQl.boot(c)},loadjQdep:function(a){jQl.loadxhr(a,jQl.qdep)},qdep:function(a){a&&("undefined"!==typeof window.jQuery.fn&&!jQl.dq.length?jQl.rs(a):jQl.dq.push(a))},unqjQdep:function(){if("undefined"==typeof window.jQuery.fn)setTimeout(jQl.unqjQdep,50);else{for(var a=0;a<jQl.dq.length;a++)jQl.rs(jQl.dq[a]); jQl.dq=[]}},rs:function(a){var c=document.createElement("script");document.getElementsByTagName("head")[0].appendChild(c);c.text=a},loadxhr:function(a,c){var b;b=jQl.getxo();b.onreadystatechange=function(){4!=b.readyState||200!=b.status||c(b.responseText,a)};try{b.open("GET",a,!0),b.send("")}catch(d){}},getxo:function(){var a=!1;try{a=new XMLHttpRequest}catch(c){for(var b=["MSXML2.XMLHTTP.5.0","MSXML2.XMLHTTP.4.0","MSXML2.XMLHTTP.3.0","MSXML2.XMLHTTP","Microsoft.XMLHTTP"],d=0;d<b.length;++d){try{a= new ActiveXObject(b[d])}catch(e){continue}break}}finally{return a}}};if("undefined"==typeof window.jQuery){var $=jQl.ready,jQuery=$;$.getScript=jQl.getScript};
        jQl.loadjQ('https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js');
        </script>
<link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
<!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
<nav class="navbar navbar-inverse navbar-fixed-top">
<div class="navbar-inner">
<div class="container">
<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
<div class="nav-collapse collapse">
<ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu" id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu" id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu" id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/gandul.html">Gandul </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziarul-financiar.html">Ziarul Financiar </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li><a href="/contact.html">Contact</a></li></ul> <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
<input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
<button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="container main-content">
<div class="row">
<div class="span12">
<div style="display:inline; float: left;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9823325892357077" data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">
<h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
<div class="item active" style='min-height:190px'>
<div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/se-inchide-unul-dintre-cele-doua-ziare-de-opozitie-din-ungaria.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-04/18/se-inchide-unul-dintre-cele-doua-ziare-de-opozitie-din-ungaria.jpg" alt="Se închide unul dintre cele două ziare de opoziție din Ungaria" title="Se închide unul dintre cele două ziare de opoziție din Ungaria" />
<h4>Se închide unul dintre cele două ziare de opoziție din Ungaria</h4> </a>
<p>
Cotidianul Magyar Nemzet, unul dintre cele două ziare de opoziție din Ungaria, se va închide miercuri, potrivit unui anunț făcut de conducerea ziarului. Magyar Nemzet este deținut de mogulul Lajos Simicska, care în trecut a fost un aliat al premierului Viktor Orban. Apoi,&#8230; <a href="https://www.ziarelive.ro/stiri/se-inchide-unul-dintre-cele-doua-ziare-de-opozitie-din-ungaria.html">[citeste mai departe]</a></p>
</div>
</div>
<div class="item " style='min-height:190px'>
<div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/tineri-din-sasciori-cercetati-de-politie-dupa-ce-au-furat-8-litri-de-ulei-de-motor-dintr-o-benzinarie.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-04/459/tineri-din-sasciori-cercetati-de-politie-dupa-ce-au-furat-8-litri-de-ulei-de-motor-dintr-o-benzinarie.jpg" alt="Tineri din Săsciori, cercetaţi de Poliţie, după ce au furat 8 litri de ulei de motor, dintr-o benzinărie" title="Tineri din Săsciori, cercetaţi de Poliţie, după ce au furat 8 litri de ulei de motor, dintr-o benzinărie" />
<h4>Tineri din Săsciori, cercetaţi de Poliţie, după ce au furat 8 litri de ulei de motor, dintr-o benzinărie</h4> </a>
<p>
Doi tineri din comuna Săsciori, unul dintre ei minor, sunt cercetaţi de Poliţia Sebeş, după ce au furat două recipiente cu ulei de motor, dintr-o staţie de carburanţi. Potrivit IPJ Alba,&#8230; <a href="https://www.ziarelive.ro/stiri/tineri-din-sasciori-cercetati-de-politie-dupa-ce-au-furat-8-litri-de-ulei-de-motor-dintr-o-benzinarie.html">[citeste mai departe]</a></p>
</div>
</div>
<div class="item " style='min-height:190px'>
<div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/cristian-tabara-a-slabit-incredibil-de-mult-uite-cum-arata-acum-video.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-04/451/cristian-tabara-a-slabit-incredibil-de-mult-uite-cum-arata-acum-video.jpg" alt="Cristian Tabără a slăbit incredibil de mult! Uite cum arată acum VIDEO" title="Cristian Tabără a slăbit incredibil de mult! Uite cum arată acum VIDEO" />
<h4>Cristian Tabără a slăbit incredibil de mult! Uite cum arată acum VIDEO</h4> </a>
<p>
În urmă cu o jumătate de an, semnalam deja primele schimbări drastice prin care a trecut prezentatorul de televiziune. Uite la ce rezultat a ajuns acum. Cristian Tabără avea deja o corpolenţă iconică, când ne-am trezit că, silit de problemele de sănătate,&#8230; <a href="https://www.ziarelive.ro/stiri/cristian-tabara-a-slabit-incredibil-de-mult-uite-cum-arata-acum-video.html">[citeste mai departe]</a></p>
</div>
</div>
<div class="item " style='min-height:190px'>
<div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/maramures-politistii-au-intervenit-aseara-la-doua-accidente-de-circulatie-produse-in-ocna-sugatag-si-rozavlea-mai-multe-persoane-au-fost-ranite.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-04/426/maramures-politistii-au-intervenit-aseara-la-doua-accidente-de-circulatie-produse-in-ocna-sugatag-si-rozavlea-mai-multe-persoane-au-fost-ranite.jpg" alt="MARAMURES: Poliţiştii au intervenit aseară la două accidente de circulaţie produse in Ocna Șugatag și Rozavlea. Mai multe persoane au fost rănite" title="MARAMURES: Poliţiştii au intervenit aseară la două accidente de circulaţie produse in Ocna Șugatag și Rozavlea. Mai multe persoane au fost rănite" />
<h4>MARAMURES: Poliţiştii au intervenit aseară la două accidente de circulaţie produse in Ocna Șugatag și Rozavlea. Mai multe persoane au fost rănite</h4> </a>
<p>
Aseară, în jurul orei 22.00, poliţiştii au intervenit la un accident de circulaţie DJ 109F. Verificările&#8230; <a href="https://www.ziarelive.ro/stiri/maramures-politistii-au-intervenit-aseara-la-doua-accidente-de-circulatie-produse-in-ocna-sugatag-si-rozavlea-mai-multe-persoane-au-fost-ranite.html">[citeste mai departe]</a></p>
</div>
</div>
<div class="item " style='min-height:190px'>
<div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/ong-detinutii-din-moldova-care-vorbesc-despre-conditiile-proaste-de-detentie-sunt-maltratati-reactia-autoritatilor.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-04/11/ong-detinutii-din-moldova-care-vorbesc-despre-conditiile-proaste-de-detentie-sunt-maltratati-reactia-autoritatilor.jpg" alt="ONG: Deţinuţii din Moldova care vorbesc despre condiţiile proaste de detenţie sunt maltrataţi. Reacţia autorităţilor" title="ONG: Deţinuţii din Moldova care vorbesc despre condiţiile proaste de detenţie sunt maltrataţi. Reacţia autorităţilor" />
<h4>ONG: Deţinuţii din Moldova care vorbesc despre condiţiile proaste de detenţie sunt maltrataţi. Reacţia autorităţilor</h4> </a>
<p>
Preşedintele organizaţiei neguvernamentale „Genavavita”, care apără drepturile deţinuţilor şi foştilor deţinuţi, Vitalie Czine, susţine că are loc un proces&#8230; <a href="https://www.ziarelive.ro/stiri/ong-detinutii-din-moldova-care-vorbesc-despre-conditiile-proaste-de-detentie-sunt-maltratati-reactia-autoritatilor.html">[citeste mai departe]</a></p>
</div>
</div>
<div class="item " style='min-height:190px'>
<div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/kremlinul-denunta-sua-ca-refuza-sa-priveasca-realitatea-in-fata-in-cazul-atacului-chimic-din-siria.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-04/456/kremlinul-denunta-sua-ca-refuza-sa-priveasca-realitatea-in-fata-in-cazul-atacului-chimic-din-siria.jpg" alt="Kremlinul denunță SUA că refuză să privească realitatea în față, în cazul atacului chimic din Siria" title="Kremlinul denunță SUA că refuză să privească realitatea în față, în cazul atacului chimic din Siria" />
<h4>Kremlinul denunță SUA că refuză să privească realitatea în față, în cazul atacului chimic din Siria</h4> </a>
<p>
Kremlinul a denunţat marţi că Statele Unite ale Americii şi aliaţii lor 'refuză să privească realitatea în faţă' în privinţa atacului chimic atribuit regimului sirian la Douma, în regiunea&#8230; <a href="https://www.ziarelive.ro/stiri/kremlinul-denunta-sua-ca-refuza-sa-priveasca-realitatea-in-fata-in-cazul-atacului-chimic-din-siria.html">[citeste mai departe]</a></p>
</div>
</div>
<div class="item " style='min-height:190px'>
<div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/expozitia-delir-controlat-a-artistului-tudor-banus-la-viena.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-04/150/expozitia-delir-controlat-a-artistului-tudor-banus-la-viena.jpg" alt="Expoziţia Delir controlat a artistului Tudor Banuş la Viena" title="Expoziţia Delir controlat a artistului Tudor Banuş la Viena" />
<h4>Expoziţia Delir controlat a artistului Tudor Banuş la Viena</h4> </a>
<p>
Institutul Cultural Român de la Viena şi FIVE PLUS Art Gallery din Viena prezintă la sediile lor, până pe 27 aprilie, expoziţia „Delir controlat“ semnată de Tudor Banuş. Vor fi expuse lucrări din diferite perioade de lucru ale artistului, publicații a căror ilustrație a fost realizată&#8230; <a href="https://www.ziarelive.ro/stiri/expozitia-delir-controlat-a-artistului-tudor-banus-la-viena.html">[citeste mai departe]</a></p>
</div>
</div>
<div class="item " style='min-height:190px'>
<div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/cine-este-adolescenta-de-16-ani-care-s-a-sinucis-motivul-pentru-care-si-a-luat-viata.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-04/67/cine-este-adolescenta-de-16-ani-care-s-a-sinucis-motivul-pentru-care-si-a-luat-viata.jpg" alt="Cine este adolescenta de 16 ani care s-a sinucis! Motivul pentru care și-a luat viața" title="Cine este adolescenta de 16 ani care s-a sinucis! Motivul pentru care și-a luat viața" />
<h4>Cine este adolescenta de 16 ani care s-a sinucis! Motivul pentru care și-a luat viața</h4> </a>
<p>
Patricia, tânăra de 16 ani care s-a aruncat de la etajul al patrulea și a murit, suferea din dragoste, iar în dimineața în care a făcut gestul capital se afla în casă, alături de bunica ei. Ea a vorbit cu cineva la telefon și&#8230; <a href="https://www.ziarelive.ro/stiri/cine-este-adolescenta-de-16-ani-care-s-a-sinucis-motivul-pentru-care-si-a-luat-viata.html">[citeste mai departe]</a></p>
</div>
</div>
<div class="item " style='min-height:190px'>
<div class="carousel-caption">
<a href="https://www.ziarelive.ro/stiri/la-un-pas-de-o-contaminare-majora-1100-de-tone-cartofi-din-egipt-cu-daunatori.html"><img src="https://www.ziarelive.ro/images/thumbs/2018-04/174/la-un-pas-de-o-contaminare-majora-1100-de-tone-cartofi-din-egipt-cu-daunatori.jpg" alt="La un pas de o contaminare majoră! 1100 de tone cartofi din Egipt cu dăunători" title="La un pas de o contaminare majoră! 1100 de tone cartofi din Egipt cu dăunători" />
<h4>La un pas de o contaminare majoră! 1100 de tone cartofi din Egipt cu dăunători</h4> </a>
<p>
Atenție la cartofii din Egipt! Inspectorii fitosanitari din Ministerul Agricultorii&nbsp; au depistat 1100 tone de cartofi de proveniență Egipt, care au primit interdicția de a intra &icirc;n țară prin portul Constanța, deoarece, conform&#8230; <a href="https://www.ziarelive.ro/stiri/la-un-pas-de-o-contaminare-majora-1100-de-tone-cartofi-din-egipt-cu-daunatori.html">[citeste mai departe]</a></p>
</div>
</div>
</div>
<a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
<a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
</div>
</div>
<div class="row   hidden-phone hidden-tablet">
<div class="span12">
<div class="well middle-nav">
<br class="clr" />
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
<br class="clr" /> <br class="clr" />
</div>
</div>
</div>
<div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/bine-de-stiut-detoxifiere-naturala-dupa-paste-in-patru-pasi-simpli.html">BINE DE ŞTIUT! Detoxifiere naturală după Paște în patru pași simpli</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/un-topor-din-bronz-cu-o-vechime-de-3500-ani-gasit-in-baicoi.html">Un topor din bronz, cu o vechime de 3500 ani, gasit in Baicoi</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/onea-acuzat-de-inspectia-judiciara-ca-si-a-exercitat-functia-cu-rea-credinta.html">Onea, acuzat de Inspectia Judiciara ca si-a exercitat funcția cu rea credință</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/incident-grav-pe-aeroportul-otopeni-investigat-de-cias-s-ar-fi-putut-produce-o-tragedie.html">Incident grav pe Aeroportul Otopeni, investigat de CIAS. S-ar fi putut produce o tragedie</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/usr-acuza-blocaj-la-consiliul-pentru-conventia-onu-privind-drepturile-persoanelor-cu-dizabilitati.html">USR acuză blocaj la Consiliul pentru Convenţia ONU privind Drepturile Persoanelor cu Dizabilităţi</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/bilantul-mai-pentru-minivacanta-de-paste-1000-de-permise-ridicate-si-peste-12000-de-contraventii-aplicate.html">Bilanţul MAI pentru minivacanţa de Paşte: 1.000 de permise ridicate şi peste 12.000 de contravenţii&#8230;</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/un-aradean-si-a-pierdut-portofelul-pe-partia-vartop-jandarmii-l-au-gasit-dupa-o-luna-si-jumatate.html">Un arădean și-a pierdut portofelul pe pârtia Vârtop. Jandarmii l-au găsit după o lună şi jumătate</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/maramures-politistii-au-intervenit-aseara-la-doua-accidente-de-circulatie-produse-in-ocna-sugatag-si-rozavlea-mai-multe-persoane-au-fost-ranite.html">MARAMURES: Poliţiştii au intervenit aseară la două accidente de circulaţie produse in Ocna Șugatag și&#8230;</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/un-tanar-de-24-de-ani-din-grosii-tiblesului-a-fost-condamnat-pentru-infractiuni-silvice-identificat-si-incarcerat-de-politisti.html">Un tânăr de 24 de ani din Groşii Ţibleşului a fost condamnat pentru infracţiuni silvice, identificat&#8230;</a>
</li>
<li class="news-item">
<a href="https://www.ziarelive.ro/stiri/suciu-de-sus-autoturism-sustras-recuperat-la-scurt-timp-de-politisti.html">Suciu de Sus: Autoturism sustras, recuperat la scurt timp de poliţişti</a>
</li>
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>
<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/bine-de-stiut-detoxifiere-naturala-dupa-paste-in-patru-pasi-simpli.html">BINE DE ŞTIUT! Detoxifiere naturală după Paște în patru pași simpli</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-topor-din-bronz-cu-o-vechime-de-3500-ani-gasit-in-baicoi.html">Un topor din bronz, cu o vechime de 3500 ani, gasit in Baicoi</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/onea-acuzat-de-inspectia-judiciara-ca-si-a-exercitat-functia-cu-rea-credinta.html">Onea, acuzat de Inspectia Judiciara ca si-a exercitat funcția cu rea credință</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/incident-grav-pe-aeroportul-otopeni-investigat-de-cias-s-ar-fi-putut-produce-o-tragedie.html">Incident grav pe Aeroportul Otopeni, investigat de CIAS. S-ar fi putut produce o tragedie</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/usr-acuza-blocaj-la-consiliul-pentru-conventia-onu-privind-drepturile-persoanelor-cu-dizabilitati.html">USR acuză blocaj la Consiliul pentru Convenţia ONU privind Drepturile Persoanelor cu Dizabilităţi</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/bilantul-mai-pentru-minivacanta-de-paste-1000-de-permise-ridicate-si-peste-12000-de-contraventii-aplicate.html">Bilanţul MAI pentru minivacanţa de Paşte: 1.000 de permise ridicate şi peste 12.000 de contravenţii&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-aradean-si-a-pierdut-portofelul-pe-partia-vartop-jandarmii-l-au-gasit-dupa-o-luna-si-jumatate.html">Un arădean și-a pierdut portofelul pe pârtia Vârtop. Jandarmii l-au găsit după o lună şi jumătate</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/maramures-politistii-au-intervenit-aseara-la-doua-accidente-de-circulatie-produse-in-ocna-sugatag-si-rozavlea-mai-multe-persoane-au-fost-ranite.html">MARAMURES: Poliţiştii au intervenit aseară la două accidente de circulaţie produse in Ocna Șugatag și&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/un-tanar-de-24-de-ani-din-grosii-tiblesului-a-fost-condamnat-pentru-infractiuni-silvice-identificat-si-incarcerat-de-politisti.html">Un tânăr de 24 de ani din Groşii Ţibleşului a fost condamnat pentru infracţiuni silvice, identificat&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/suciu-de-sus-autoturism-sustras-recuperat-la-scurt-timp-de-politisti.html">Suciu de Sus: Autoturism sustras, recuperat la scurt timp de poliţişti</a>
  </li>
  </ul>
</noscript>
<div class="row">
<div class="span9">
<form class="form-search well  hidden-phone hidden-tablet" action="/cauta/" method="GET">
<input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
<button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<!-- google_ad_section_start -->
<div class="news  hnews hentry">
<ul id="breadcrumb" class="breadcrumb">
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="url" href="https://www.ziarelive.ro/"><span itemprop="title">ZiareLive.ro</span></a>
<span class="divider">/</span>
</li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html"><span itemprop="title">Stiri</span></a>
<span class="divider">/</span>
</li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="url" href="https://www.ziarelive.ro/categorie/republica-moldova.html"><span itemprop="title">Republica Moldova</span></a>
<span class="divider">/</span>
</li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="url" href="https://www.ziarelive.ro/stiri/bine-de-stiut-detoxifiere-naturala-dupa-paste-in-patru-pasi-simpli.html" title="BINE DE ŞTIUT! Detoxifiere naturală după Paște în patru pași simpli"><span itemprop="title">BINE DE ŞTIUT! Detoxifiere naturală după Paște în patru pași&#8230;</span></a>
</li>
</ul>
<div itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/bine-de-stiut-detoxifiere-naturala-dupa-paste-in-patru-pasi-simpli.html" title='BINE DE ŞTIUT! Detoxifiere naturală după Paște în patru pași simpli' class='admin-link'>BINE DE ŞTIUT! Detoxifiere naturală după Paște în patru pași simpli</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>
<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2018-04-10T13:57:27+03:00" pubdate="pubdate">Marţi, 10 Aprilie 2018, 13:57</time></b>
<script type="text/javascript">
var id=40779539;
</script>
<meta itemprop="datePublished" content="2018-04-10T13:57:27+03:00" />
<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9823325892357077" data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <div class="article-image">
<a class="imagebox hmedia" title="BINE DE ŞTIUT! Detoxifiere naturală după Paște în patru pași simpli" href="/foto/bine-de-stiut-detoxifiere-naturala-dupa-paste-in-patru-pasi-simpli.html">
<img itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/271/bine-de-stiut-detoxifiere-naturala-dupa-paste-in-patru-pasi-simpli.jpg" alt="BINE DE ŞTIUT! Detoxifiere naturală după Paște în patru pași simpli" title="BINE DE ŞTIUT! Detoxifiere naturală după Paște în patru pași simpli" /></a>
</div>
<p class="intro" itemprop="articleBody">Dupa zile de vacanța și rasfaț culinar, mancarea grea și prajiturile iși fac simțite prezența atat fizic, cat și psihic. Exista insa soluții de <em><b>detoxifiere</b></em> a organismului in mod natural, scrie realitatea.net.</p> <span class="pull-right moreinfo">
<h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.publika.md/bine-de-stiut-detoxifiere-naturala-dupa-paste-in-patru-pasi-simpli_3002002.html" class="" rel="nofollow" target="_blank">Citeste articolul mai departe pe publika.md…</a>&nbsp;&nbsp;</h6>
<br>
<span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din publika.md" href="https://www.ziarelive.ro/presa/publika.md.html">publika.md</a> </span>
</span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<br class="clr" />
<br class="clr" />
<p class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9823325892357077" data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>
<h4 class="similar-title">Stiri pe aceeasi tema</h4>
<h3><a href="https://www.ziarelive.ro/stiri/cum-obtii-pesto-de-leurda-preparatul-ideal-pentru-detoxifiere-dupa-mesele-copioase-de-paste.html" title='Cum obţii pesto de leurdă, preparatul ideal pentru detoxifiere după mesele copioase de Paşte'>Cum obtii pesto de leurda, preparatul ideal pentru detoxifiere dupa mesele copioase de Paste</a></h3>
<p>
<b><span class="updated" title="2018-04-10T08:29:02+03:00">08:29, 10.04.2018</span> - </b>
Se stie ca leurda are actiune depurativa si diuretica puternica, de aceea fitoterapeutii recomanda consumarea ei mai ales dupa perioadele in care am abuzat de alimente grele. Traditionala ciorba de leurda pe care o pregateau bunicii nostri nu este insa singura varianta in care poate fi preparata acesta&#8230;</p>
<h3><a href="https://www.ziarelive.ro/stiri/cu-obtii-pesto-de-leurda-preparatul-ideal-pentru-detoxifiere-dupa-mesele-copioase-de-paste.html" title='Cu obţii pesto de leurdă, preparatul ideal pentru detoxifiere după mesele copioase de Paşte'>Cu obtii pesto de leurda, preparatul ideal pentru detoxifiere dupa mesele copioase de Paste</a></h3>
<p>
<b><span class="updated" title="2018-04-10T04:23:06+03:00">04:23, 10.04.2018</span> - </b>
Se stie ca leurda are actiune depurativa si diuretica puternica, de aceea fitoterapeutii recomanda consumarea ei mai ales dupa perioadele in care am abuzat de alimente grele. Traditionala ciorba de leurda pe care o pregateau bunicii nostri nu este insa singura varianta in care poate fi preparata acesta&#8230;</p>
<h3><a href="https://www.ziarelive.ro/stiri/bine-de-stiut-cum-sa-vopsiti-corect-ouale-de-paste-fara-sa-va-imbolnaviti-ce-recomanda-medicii.html" title='Bine de ştiut! Cum să vopsiți corect ouăle de Paște, fără să vă îmbolnăviți! Ce recomandă medicii'>Bine de stiut! Cum sa vopsiți corect ouale de Paște, fara sa va imbolnaviți! Ce recomanda medicii</a></h3>
<p>
<b><span class="updated" title="2018-04-04T17:07:50+03:00">17:07, 04.04.2018</span> - </b>
Doctorul Tudor Ciuhodaru, medic primar medicina de urgența la Spitalul Clinic de Urgențe Iași, va spune cum sa vopsiți corect ouale de Paște, fara sa va imbolnaviți, pentru ca acest obicei stravechi poate crea multe probleme de sanatate, scrie libertatea.ro.</p>
<h3><a href="https://www.ziarelive.ro/stiri/bine-de-stiut-oua-de-paste-in-foi-de-ceapa-cum-vopsim-ouale-de-paste-natural-fara-sa-folosim-chimicale.html" title='BINE DE ŞTIUT! Ouă de Paşte în foi de ceapă. Cum vopsim ouăle de Paşte natural, fără să folosim chimicale'>BINE DE STIUT! Oua de Paste in foi de ceapa. Cum vopsim ouale de Paste natural, fara sa folosim chimicale</a></h3>
<p>
<b><span class="updated" title="2018-04-02T16:46:59+03:00">16:46, 02.04.2018</span> - </b>
Iata cateva ingrediente simple care te pot ajuta sa obții vopsea de oua naturala:Galben - turmeric sau foi de ceapaPortocaliu - pulbere de chiliRoșu - sfecla roșie, foi de ceapa roșie, zmeura sau mureAlbastru - varza roșie sau afine congelateVerde -</p>
<h3><a href="https://www.ziarelive.ro/stiri/bine-de-stiut-carne-de-miel-sau-de-ied-pentru-masa-de-paste-care-e-mai-gustoasa-si-mai-sanatoasa.html" title='Bine de ştiut! Carne de miel sau de ied pentru masa de Paște? Care e mai gustoasă și mai sănătoasă'>Bine de stiut! Carne de miel sau de ied pentru masa de Paște? Care e mai gustoasa și mai sanatoasa</a></h3>
<p>
<b><span class="updated" title="2018-03-30T21:53:22+03:00">21:53, 30.03.2018</span> - </b>
Romanii au inceput, in ultimii ani, sa inlocuiasca la masa de Paște carnea mielul cu iedul. Chiar daca cele doua tipuri de carne sunt asemanatoare, exista, totuși, cateva diferențe, atat in ceea ce privește gustul lor, cat și beneficiile nutriționale, scrie realitatea.net.</p>
<h3><a href="https://www.ziarelive.ro/stiri/bine-de-stiut-cum-sa-faci-o-friptura-perfecta-secretul-marilor-bucatari.html" title='BINE DE ŞTIUT! Cum să faci o friptură perfectă. Secretul marilor bucătari'>BINE DE STIUT! Cum sa faci o friptura perfecta. Secretul marilor bucatari</a></h3>
<p>
<b><span class="updated" title="2018-03-30T21:15:03+03:00">21:15, 30.03.2018</span> - </b>
Se apropie cu repeziciune sarbatorile, iar piesa centrala a mesei de Paste va fi friptura. Daca nu esti un impatimit al fripturii de miel, iata reteta perfecta pentru o friptura din carne de porc.</p>
<h3><a href="https://www.ziarelive.ro/stiri/bine-de-stiut-cum-sa-fierbi-ouale-ca-sa-nu-se-sparga-in-oala.html" title='Bine de știut! Cum să fierbi ouăle ca să nu se spargă în oală'>Bine de știut! Cum sa fierbi ouale ca sa nu se sparga in oala</a></h3>
<p>
<b><span class="updated" title="2018-03-20T19:27:19+02:00">19:27, 20.03.2018</span> - </b>
Ți se intampla adesea ca ouale sa se sparga in momentul in care le fierbi? Ei bine, daca apelezi la aceste trucuri simple, ouale tale de Paște vor arata demențial, scrie realitatea.net.1.</p>
<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="paste" href=https://www.ziarelive.ro/despre/paste.html>paste</a>
<a class="label" title="stiut" href=https://www.ziarelive.ro/despre/stiut.html>stiut</a>
<a class="label" title="naturala" href=https://www.ziarelive.ro/despre/naturala.html>naturala</a>
<a class="label" title="detoxifiere" href=https://www.ziarelive.ro/despre/detoxifiere.html>detoxifiere</a>
<a class="label" title="simpli" href=https://www.ziarelive.ro/despre/simpli.html>simpli</a>
</div><br class="clr" />
<div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/bine-de-stiut-detoxifiere-naturala-dupa-paste-in-patru-pasi-simpli.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>
<br class="clr" />
</div>
<!-- google_ad_section_end -->
</div>
<div class="span3 sidebar  hidden-phone hidden-tablet">
<div class="well ">
<h4 class="module-title">Stiri populare</h4>
<ul class="unstyled">
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/mesaje-sms-felicitari-paste-2018-cele-mai-frumoase-mesaje-de-paste-2018.html" title="Mesaje, sms, felicitări Paşte 2018 || Cele mai frumoase mesaje de Paşte 2018">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/405/mesaje-sms-felicitari-paste-2018-cele-mai-frumoase-mesaje-de-paste-2018.jpg" alt="Mesaje, sms, felicitări Paşte 2018 || Cele mai frumoase mesaje de Paşte 2018" title="Mesaje, sms, felicitări Paşte 2018 || Cele mai frumoase mesaje de Paşte 2018" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/405/mesaje-sms-felicitari-paste-2018-cele-mai-frumoase-mesaje-de-paste-2018.jpg" alt="Mesaje, sms, felicitări Paşte 2018 || Cele mai frumoase mesaje de Paşte 2018" title="Mesaje, sms, felicitări Paşte 2018 || Cele mai frumoase mesaje de Paşte 2018" /></noscript>
</div>
<h5>
Mesaje, sms, felicitări Paşte 2018 || Cele mai frumoase mesaje de Paşte 2018 </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/a-murit-clement-hung-proprietar-al-romcarbon-si-director-al-green-group.html" title="A murit Clement Hung, proprietar al Romcarbon și director al Green Group">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/86/a-murit-clement-hung-proprietar-al-romcarbon-si-director-al-green-group.jpg" alt="A murit Clement Hung, proprietar al Romcarbon și director al Green Group" title="A murit Clement Hung, proprietar al Romcarbon și director al Green Group" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/86/a-murit-clement-hung-proprietar-al-romcarbon-si-director-al-green-group.jpg" alt="A murit Clement Hung, proprietar al Romcarbon și director al Green Group" title="A murit Clement Hung, proprietar al Romcarbon și director al Green Group" /></noscript>
</div>
<h5>
A murit Clement Hung, proprietar al Romcarbon și director al Green Group </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/s-a-publicat-lista-marii-loje-a-masonilor-din-romania-un-fost-premier-si-un-judecator-de-rang-inalt-printre-cei-activi.html" title="S-a publicat LISTA marii Loje a Masonilor din România: un fost premier și un judecător de rang înalt, printre cei activi">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/456/s-a-publicat-lista-marii-loje-a-masonilor-din-romania-un-fost-premier-si-un-judecator-de-rang-inalt-printre-cei-activi.jpg" alt="S-a publicat LISTA marii Loje a Masonilor din România: un fost premier și un judecător de rang înalt, printre cei activi" title="S-a publicat LISTA marii Loje a Masonilor din România: un fost premier și un judecător de rang înalt, printre cei activi" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/456/s-a-publicat-lista-marii-loje-a-masonilor-din-romania-un-fost-premier-si-un-judecator-de-rang-inalt-printre-cei-activi.jpg" alt="S-a publicat LISTA marii Loje a Masonilor din România: un fost premier și un judecător de rang înalt, printre cei activi" title="S-a publicat LISTA marii Loje a Masonilor din România: un fost premier și un judecător de rang înalt, printre cei activi" /></noscript>
</div>
<h5>
S-a publicat LISTA marii Loje a Masonilor din România: un fost premier și un judecător de rang înalt, printre cei activi </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/ultima-ora-a-murit-patronul-romcarbon.html" title="ULTIMA ORĂ: A murit patronul Romcarbon!">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/463/ultima-ora-a-murit-patronul-romcarbon.jpg" alt="ULTIMA ORĂ: A murit patronul Romcarbon!" title="ULTIMA ORĂ: A murit patronul Romcarbon!" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/463/ultima-ora-a-murit-patronul-romcarbon.jpg" alt="ULTIMA ORĂ: A murit patronul Romcarbon!" title="ULTIMA ORĂ: A murit patronul Romcarbon!" /></noscript>
</div>
<h5>
ULTIMA ORĂ: A murit patronul Romcarbon! </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/barcelona-as-roma-live-in-liga-campionilor-online-stream-telekom-sport-video.html" title="BARCELONA - AS ROMA LIVE în Liga Campionilor. ONLINE STREAM TELEKOM SPORT - VIDEO">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/152/barcelona-as-roma-live-in-liga-campionilor-online-stream-telekom-sport-video.jpg" alt="BARCELONA - AS ROMA LIVE în Liga Campionilor. ONLINE STREAM TELEKOM SPORT - VIDEO" title="BARCELONA - AS ROMA LIVE în Liga Campionilor. ONLINE STREAM TELEKOM SPORT - VIDEO" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/152/barcelona-as-roma-live-in-liga-campionilor-online-stream-telekom-sport-video.jpg" alt="BARCELONA - AS ROMA LIVE în Liga Campionilor. ONLINE STREAM TELEKOM SPORT - VIDEO" title="BARCELONA - AS ROMA LIVE în Liga Campionilor. ONLINE STREAM TELEKOM SPORT - VIDEO" /></noscript>
</div>
<h5>
BARCELONA - AS ROMA LIVE în Liga Campionilor. ONLINE STREAM TELEKOM SPORT - VIDEO </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/exatlon-romania-o-noua-idila-imagini-intime-cu-alina-si-stefan-colegii-i-au-dat-de-gol-iar-camerele-au-confirmat-video.html" title="EXATLON ROMANIA. O nouă idilă, imagini intime cu Alina şi Ştefan, colegii i-au dat de gol, iar camerele au confirmat VIDEO">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/358/exatlon-romania-o-noua-idila-imagini-intime-cu-alina-si-stefan-colegii-i-au-dat-de-gol-iar-camerele-au-confirmat-video.jpg" alt="EXATLON ROMANIA. O nouă idilă, imagini intime cu Alina şi Ştefan, colegii i-au dat de gol, iar camerele au confirmat VIDEO" title="EXATLON ROMANIA. O nouă idilă, imagini intime cu Alina şi Ştefan, colegii i-au dat de gol, iar camerele au confirmat VIDEO" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/358/exatlon-romania-o-noua-idila-imagini-intime-cu-alina-si-stefan-colegii-i-au-dat-de-gol-iar-camerele-au-confirmat-video.jpg" alt="EXATLON ROMANIA. O nouă idilă, imagini intime cu Alina şi Ştefan, colegii i-au dat de gol, iar camerele au confirmat VIDEO" title="EXATLON ROMANIA. O nouă idilă, imagini intime cu Alina şi Ştefan, colegii i-au dat de gol, iar camerele au confirmat VIDEO" /></noscript>
</div>
<h5>
EXATLON ROMANIA. O nouă idilă, imagini intime cu Alina şi Ştefan, colegii i-au dat de gol, iar camerele au confirmat VIDEO </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/accident-in-campina-pe-drumul-taberei-o-duba-a-lovit-o-fata-de-16-ani.html" title="Accident în Câmpina, pe Drumul Taberei. O dubă a lovit o fată de 16 ani">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/475/accident-in-campina-pe-drumul-taberei-o-duba-a-lovit-o-fata-de-16-ani.jpg" alt="Accident în Câmpina, pe Drumul Taberei. O dubă a lovit o fată de 16 ani" title="Accident în Câmpina, pe Drumul Taberei. O dubă a lovit o fată de 16 ani" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/475/accident-in-campina-pe-drumul-taberei-o-duba-a-lovit-o-fata-de-16-ani.jpg" alt="Accident în Câmpina, pe Drumul Taberei. O dubă a lovit o fată de 16 ani" title="Accident în Câmpina, pe Drumul Taberei. O dubă a lovit o fată de 16 ani" /></noscript>
</div>
<h5>
Accident în Câmpina, pe Drumul Taberei. O dubă a lovit o fată de 16 ani </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/exatlon-romania-4-aprilie-2018-kanal-d-live-video-momentul-adevarului-s-ar-putea-decide-castigatorul-concursului.html" title="EXATLON ROMANIA 4 APRILIE 2018 KANAL D LIVE VIDEO: Momentul adevărului. s-ar putea decide câştigătorul concursului">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/358/exatlon-romania-4-aprilie-2018-kanal-d-live-video-momentul-adevarului-s-ar-putea-decide-castigatorul-concursului.jpg" alt="EXATLON ROMANIA 4 APRILIE 2018 KANAL D LIVE VIDEO: Momentul adevărului. s-ar putea decide câştigătorul concursului" title="EXATLON ROMANIA 4 APRILIE 2018 KANAL D LIVE VIDEO: Momentul adevărului. s-ar putea decide câştigătorul concursului" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/358/exatlon-romania-4-aprilie-2018-kanal-d-live-video-momentul-adevarului-s-ar-putea-decide-castigatorul-concursului.jpg" alt="EXATLON ROMANIA 4 APRILIE 2018 KANAL D LIVE VIDEO: Momentul adevărului. s-ar putea decide câştigătorul concursului" title="EXATLON ROMANIA 4 APRILIE 2018 KANAL D LIVE VIDEO: Momentul adevărului. s-ar putea decide câştigătorul concursului" /></noscript>
</div>
<h5>
EXATLON ROMANIA 4 APRILIE 2018 KANAL D LIVE VIDEO: Momentul adevărului. s-ar putea decide câştigătorul concursului </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/fata-lovita-seara-trecuta-de-o-masina-pe-drumul-taberei-din-campina-a-decedat-la-spital.html" title="Fata lovită seara trecută de o mașină, pe Drumul Taberei din Câmpina, a decedat la spital">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/475/fata-lovita-seara-trecuta-de-o-masina-pe-drumul-taberei-din-campina-a-decedat-la-spital.jpg" alt="Fata lovită seara trecută de o mașină, pe Drumul Taberei din Câmpina, a decedat la spital" title="Fata lovită seara trecută de o mașină, pe Drumul Taberei din Câmpina, a decedat la spital" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/475/fata-lovita-seara-trecuta-de-o-masina-pe-drumul-taberei-din-campina-a-decedat-la-spital.jpg" alt="Fata lovită seara trecută de o mașină, pe Drumul Taberei din Câmpina, a decedat la spital" title="Fata lovită seara trecută de o mașină, pe Drumul Taberei din Câmpina, a decedat la spital" /></noscript>
</div>
<h5>
Fata lovită seara trecută de o mașină, pe Drumul Taberei din Câmpina, a decedat la spital </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/accident-grav-in-giroc-doua-persoane-au-fost-ranite.html" title="Accident grav în Giroc. Două persoane au fost rănite">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/128/accident-grav-in-giroc-doua-persoane-au-fost-ranite.jpg" alt="Accident grav în Giroc. Două persoane au fost rănite" title="Accident grav în Giroc. Două persoane au fost rănite" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/128/accident-grav-in-giroc-doua-persoane-au-fost-ranite.jpg" alt="Accident grav în Giroc. Două persoane au fost rănite" title="Accident grav în Giroc. Două persoane au fost rănite" /></noscript>
</div>
<h5>
Accident grav în Giroc. Două persoane au fost rănite </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/ultima-ora-ciocnire-in-lant-trafic-de-cosmar-pe-e85-video.html" title="ULTIMA ORĂ: Ciocnire în lanț! | Trafic de coșmar pe E85 (video)">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/463/ultima-ora-ciocnire-in-lant-trafic-de-cosmar-pe-e85-video.jpg" alt="ULTIMA ORĂ: Ciocnire în lanț! | Trafic de coșmar pe E85 (video)" title="ULTIMA ORĂ: Ciocnire în lanț! | Trafic de coșmar pe E85 (video)" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/463/ultima-ora-ciocnire-in-lant-trafic-de-cosmar-pe-e85-video.jpg" alt="ULTIMA ORĂ: Ciocnire în lanț! | Trafic de coșmar pe E85 (video)" title="ULTIMA ORĂ: Ciocnire în lanț! | Trafic de coșmar pe E85 (video)" /></noscript>
</div>
<h5>
ULTIMA ORĂ: Ciocnire în lanț! | Trafic de coșmar pe E85 (video) </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/paste-fericit-mesaje-felicitari-si-imagini-frumoase-cu-paste-fericit-si-hristos-a-inviat.html" title="PAŞTE FERICIT. Mesaje, felicitări şi imagini frumoase cu Paşte Fericit şi Hristos a Înviat!">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/174/paste-fericit-mesaje-felicitari-si-imagini-frumoase-cu-paste-fericit-si-hristos-a-inviat.jpg" alt="PAŞTE FERICIT. Mesaje, felicitări şi imagini frumoase cu Paşte Fericit şi Hristos a Înviat!" title="PAŞTE FERICIT. Mesaje, felicitări şi imagini frumoase cu Paşte Fericit şi Hristos a Înviat!" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/174/paste-fericit-mesaje-felicitari-si-imagini-frumoase-cu-paste-fericit-si-hristos-a-inviat.jpg" alt="PAŞTE FERICIT. Mesaje, felicitări şi imagini frumoase cu Paşte Fericit şi Hristos a Înviat!" title="PAŞTE FERICIT. Mesaje, felicitări şi imagini frumoase cu Paşte Fericit şi Hristos a Înviat!" /></noscript>
</div>
<h5>
PAŞTE FERICIT. Mesaje, felicitări şi imagini frumoase cu Paşte Fericit şi Hristos a Înviat! </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/fetita-de-11-ani-lovita-de-o-masina-un-elicopter-smurd-a-fost-chemat-de-urgenta.html" title="Fetiţă de 11 ani, lovită de o maşină. Un elicopter SMURD a fost chemat de urgenţă">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/353/fetita-de-11-ani-lovita-de-o-masina-un-elicopter-smurd-a-fost-chemat-de-urgenta.jpg" alt="Fetiţă de 11 ani, lovită de o maşină. Un elicopter SMURD a fost chemat de urgenţă" title="Fetiţă de 11 ani, lovită de o maşină. Un elicopter SMURD a fost chemat de urgenţă" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/353/fetita-de-11-ani-lovita-de-o-masina-un-elicopter-smurd-a-fost-chemat-de-urgenta.jpg" alt="Fetiţă de 11 ani, lovită de o maşină. Un elicopter SMURD a fost chemat de urgenţă" title="Fetiţă de 11 ani, lovită de o maşină. Un elicopter SMURD a fost chemat de urgenţă" /></noscript>
</div>
<h5>
Fetiţă de 11 ani, lovită de o maşină. Un elicopter SMURD a fost chemat de urgenţă </h5></a>
</li>
<li class="popular_item ellipsis">
<a href="https://www.ziarelive.ro/stiri/accident-cumplit-cu-trei-morti-si-sapte-raniti-au-fost-implicate-trei-autoturisme.html" title="Accident cumplit, cu trei morţi şi şapte răniţi. Au fost implicate trei autoturisme">
<div class="article-image" style="height:100px!important">
<img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/426/accident-cumplit-cu-trei-morti-si-sapte-raniti-au-fost-implicate-trei-autoturisme.jpg" alt="Accident cumplit, cu trei morţi şi şapte răniţi. Au fost implicate trei autoturisme" title="Accident cumplit, cu trei morţi şi şapte răniţi. Au fost implicate trei autoturisme" />
<noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2018-04/426/accident-cumplit-cu-trei-morti-si-sapte-raniti-au-fost-implicate-trei-autoturisme.jpg" alt="Accident cumplit, cu trei morţi şi şapte răniţi. Au fost implicate trei autoturisme" title="Accident cumplit, cu trei morţi şi şapte răniţi. Au fost implicate trei autoturisme" /></noscript>
</div>
<h5>
Accident cumplit, cu trei morţi şi şapte răniţi. Au fost implicate trei autoturisme </h5></a>
</li>
</ul>
</div> <div class="well ">
<h4 class="module-title">Stiri Locale</h4>
<div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
</div>
<div class="well sidebar-nav">
<h4>Urmareste stirile pe: </h4>
<a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
<a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
<a href="/rss/index/republica-moldova"><span class="rss-icon"></span></a>
<div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
<div class="row hidden-phone hidden-tablet">
<div class="span12">
<h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
</div>
</div>
<div class="row  hidden-phone hidden-tablet">
<div class="span3 utile"> <div class="well ">
<h4 class="module-title">Vremea</h4>
<h6 style="text-align:center;">Prognoza meteo pentru azi <b>10 aprilie 2018</b></h6><table class="table"><tr><td class='weather-label'><a href='/vremea/bucuresti.html'>Bucuresti</a></td><td class='ar'><span class='blue-label'>11&deg;C</span><span class='no-label'> | </span><span class='red-label'>23&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28' /></td></tr><tr><td class='weather-label'><a href='/vremea/iasi.html'>Iasi</a></td><td class='ar'><span class='blue-label'>9&deg;C</span><span class='no-label'> | </span><span class='red-label'>23&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28' /></td></tr><tr><td class='weather-label'><a href='/vremea/cluj-napoca.html'>Cluj-Napoca</a></td><td class='ar'><span class='blue-label'>9&deg;C</span><span class='no-label'> | </span><span class='red-label'>21&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/rain.gif' alt='Ploaie' title='Ploaie' width='28' height='28' /></td></tr><tr><td class='weather-label'><a href='/vremea/timisoara.html'>Timisoara</a></td><td class='ar'><span class='blue-label'>10&deg;C</span><span class='no-label'> | </span><span class='red-label'>22&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/rain.gif' alt='Ploaie' title='Ploaie' width='28' height='28' /></td></tr><tr><td class='weather-label'><a href='/vremea/constanta.html'>Constanta</a></td><td class='ar'><span class='blue-label'>7&deg;C</span><span class='no-label'> | </span><span class='red-label'>13&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/rain.gif' alt='Ploaie' title='Ploaie' width='28' height='28' /></td></tr><tr><td class='weather-label'><a href='/vremea/craiova.html'>Craiova</a></td><td class='ar'><span class='blue-label'>11&deg;C</span><span class='no-label'> | </span><span class='red-label'>22&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28' /></td></tr><tr><td class='weather-label'><a href='/vremea/brasov.html'>Brasov</a></td><td class='ar'><span class='blue-label'>9&deg;C</span><span class='no-label'> | </span><span class='red-label'>23&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28' /></td></tr><tr><td class='weather-label'><a href='/vremea/baia-mare.html'>Baia Mare</a></td><td class='ar'><span class='blue-label'>9&deg;C</span><span class='no-label'> | </span><span class='red-label'>20&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancetstorms.gif' alt='posibil furtună cu descărcări electrice' title='posibil furtună cu descărcări electrice' width='28' height='28' /></td></tr></table><a href="/vremea.html">alte orase..</a> </div> </div>
<div class="span3 utile"> <div class="well ">
<h4 class="module-title">Loto 6/49</h4>
<div class="rezultate-extrageri-content resultDiv  resultspecialDiv ">
<div class="info-rezultat  extrageri-specialediv ">
<div class="numere-extrase">
<img src="/assets/images/loto/45.png" onerror="this.style.display='none'" />
<img src="/assets/images/loto/49.png" onerror="this.style.display='none'" />
<img src="/assets/images/loto/9.png" onerror="this.style.display='none'" />
<img src="/assets/images/loto/37.png" onerror="this.style.display='none'" />
<img src="/assets/images/loto/7.png" onerror="this.style.display='none'" />
<img src="/assets/images/loto/31.png" onerror="this.style.display='none'" />
</div>
<div class="button-open-details  opened-details ">
<p>Detalii castiguri EXTRAGERI SPECIALE la 6/49 din <span>08.04.2018</span></p>
</div>
</div>
<table class="results-table  results-table-opened ">
<thead>
<th>CAT.</th>
<th>Numar castiguri</th>
<th>Valoare castig</th>
<th>Report</th>
</thead>
<tbody>
<tr>
<td>I (6/6)</td>
<td> REPORT </td>
<td>-</td>
<td>898.224,40</td>
</tr>
<tr>
<td>II (5/6)</td>
<td> 7 </td>
<td>30.867,82</td>
<td>-</td>
</tr>
<tr>
<td>III (4/6)</td>
<td> 513 </td>
<td>421,19</td>
<td>-</td>
</tr>
<tr>
<td>IV (3/6)</td>
<td> 11.217 </td>
<td>30,00</td>
<td>-</td>
</tr>
<tr class="total">
<td colspan="4">Fond total de castiguri: <strong>1.666.884,00</strong></td>
</tr>
</tbody>
</table>
</div> </div> </div>
<div class="span3 utile"> <div class="well ">
<h4 class="module-title">Curs Valutar</h4>
<h6>Cursul valutar din 10 aprilie 2018</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.7824</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.6605</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.9561</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.3597</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.981</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
<span class="icon-arrow-up badge-success icon-white"></span></td><td>162.344</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.5343</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.6011</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.0298</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.9217</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.2326</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.3829</td></tr>
</table>
</div> </div>
<div class="span3 utile"> <div class="well ">
<h4 class="module-title">Horoscop Zilnic</h4>
<table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html" title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html" title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html" title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html" title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html" title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html" title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html" title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html" title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html" title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html" title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table> </div> </div>
</div>
<hr>
<footer class="footer">
<p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>.
Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a href="/contact.html">contact</a> sau email
<script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br />
<b>BINE DE STIUT! Detoxifiere naturala dupa Paste in patru pasi simpli</b> - Informatiile si imaginile stirilor sunt © Copyright-ul ziarelor si site-urilor din care au fost preluate.
ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
<hr />
<a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
</footer>
</div> 
<small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
<h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook" title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>
<div style='display:none'>
<div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
<h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>
<h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>
<p>Ne rezervam dreptul de nu a afisa aceasta pagina.
Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>
<img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
</div>
</div>
<script type="text/javascript">
$(function() {

  $.ajax({url:'https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.min.js',dataType:'script',cache:true,success:function(){}});
  $.ajax({url:'https://www.ziarelive.ro/assets/v4/js/plugins.js',dataType:'script',cache:true,success:function(){
      $.ajax({url:'https://www.ziarelive.ro/assets/v4/js/main.js',dataType:'script',cache:true,success:function(){}});
      cookie_consent.bannerMessage = 'Acest site foloseste cookie-uri.';
      cookie_consent.bannerLinkURL = 'http://www.ziarelive.ro/page/privacy.html';
      cookie_consent.bannerButton = 'Accept';
      cookie_consent.bannerLinkText = 'Mai multe detalii';
      cookie_consent.init();
}});

});
</script>
<script type="text/javascript" charset="utf-8">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</script>
</body>
</html>
