<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Au aparut PRIMELE IMAGINI de la botezul fetitei lui Smiley! Si-a crestinat fetita in mare secret</title>
        <meta name="keywords" content="romania,primele,super,revin,andreea banica,matrix,invitatii,top gun,mission impossible,emilian,speak,maverick,serban cazan,jean gavril,ivona nenu" />
		<meta name="description" content="Primele imagini de la botezul fetitei lui Smiley. Crestinarea Josephinei, fetita celui mai bine platit solist de la noi si a Ginei Pistol a&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/au-aparut-primele-imagini-de-la-botezul-fetitei-lui-smiley-si-a-crestinat-fetita-in-mare-secret.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Au aparut PRIMELE IMAGINI de la botezul fetitei lui Smiley! Si-a crestinat fetita in mare secret"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Primele imagini de la botezul fetitei lui Smiley. Crestinarea Josephinei, fetita celui mai bine platit solist de la noi si a Ginei Pistol a&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/au-aparut-primele-imagini-de-la-botezul-fetitei-lui-smiley-si-a-crestinat-fetita-in-mare-secret.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2021-06/115/au-aparut-primele-imagini-de-la-botezul-fetitei-lui-smiley-si-a-crestinat-fetita-in-mare-secret.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/au-aparut-primele-imagini-de-la-botezul-fetitei-lui-smiley-si-a-crestinat-fetita-in-mare-secret.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
    _gaq.push(['_trackEvent', 'Filtered_Content', 'Filtered']);
      
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="width:940px">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/minora-de-12-ani-din-ocna-mures-cautata-de-politisti-dupa-ce-a-plecat-de-la-domiciliu-si-nu-s-a-mai-intors.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-06/377/minora-de-12-ani-din-ocna-mures-cautata-de-politisti-dupa-ce-a-plecat-de-la-domiciliu-si-nu-s-a-mai-intors.jpg" alt="Minoră de 12 ani din Ocna Mureș căutată de polițiști, după ce a plecat de la domiciliu și nu s-a mai întors" title="Minoră de 12 ani din Ocna Mureș căutată de polițiști, după ce a plecat de la domiciliu și nu s-a mai întors"  />
        <h4>Minoră de 12 ani din Ocna Mureș căutată de polițiști, după ce a plecat de la domiciliu și nu s-a mai întors</h4> </a>
        <p>
        Polițiștii din Alba caută o minoră de 12 ani din Ocna Mureș care a plecat de la domiciliu și nu a mai revenit. Persoanele, care pot da informații care să conducă la identificarea&#8230; <a href="https://www.ziarelive.ro/stiri/minora-de-12-ani-din-ocna-mures-cautata-de-politisti-dupa-ce-a-plecat-de-la-domiciliu-si-nu-s-a-mai-intors.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/gest-plin-de-umanitate-al-unui-politist-local-din-floresti-a-dus-copilul-cu-masina-de-politie-la-scoala-foto.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-06/88/gest-plin-de-umanitate-al-unui-politist-local-din-floresti-a-dus-copilul-cu-masina-de-politie-la-scoala-foto.jpg" alt="Gest plin de umanitate al unui polițist local din Florești. A dus copilul cu mașina de poliție la școală - FOTO" title="Gest plin de umanitate al unui polițist local din Florești. A dus copilul cu mașina de poliție la școală - FOTO"  />
        <h4>Gest plin de umanitate al unui polițist local din Florești. A dus copilul cu mașina de poliție la școală - FOTO</h4> </a>
        <p>
        Un copil de 8 - 9 ani a fost luat cu mașina de poliție și dus la școala din Florești, pentru că era prea mic și părea pierdut. ”Sa vedem și binele din jurul nostru...Astăzi,&#8230; <a href="https://www.ziarelive.ro/stiri/gest-plin-de-umanitate-al-unui-politist-local-din-floresti-a-dus-copilul-cu-masina-de-politie-la-scoala-foto.html">[citeste mai departe]</a></p>
        </div>
      </div>
              <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/ce-credeau-fetele-batrane-din-epoca-victoriana-despre-casatorie-si-barbati-nu-doresc-sa-miextind-menajeria.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-06/11/ce-credeau-fetele-batrane-din-epoca-victoriana-despre-casatorie-si-barbati-nu-doresc-sa-miextind-menajeria.jpg" alt="Ce credeau fetele bătrâne din epoca victoriană despre căsătorie şi bărbaţi: „Nu doresc să-mi extind menajeria“" title="Ce credeau fetele bătrâne din epoca victoriană despre căsătorie şi bărbaţi: „Nu doresc să-mi extind menajeria“"  />
        <h4>Ce credeau fetele bătrâne din epoca victoriană despre căsătorie şi bărbaţi: „Nu doresc să-mi extind menajeria“</h4> </a>
        <p>
        O competiţie de mare interes din epoca victoriană ar fi fost dată uitării dacă Bob Nicholson nu ar fi făcut publică, pe Twitter, marea sa descoperire – un&#8230; <a href="https://www.ziarelive.ro/stiri/ce-credeau-fetele-batrane-din-epoca-victoriana-despre-casatorie-si-barbati-nu-doresc-sa-miextind-menajeria.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cati-buzoieni-s-au-vaccinat-pana-acum-scadere-drastica-a-interesului-pentru-serul-anti-covid.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-06/400/cati-buzoieni-s-au-vaccinat-pana-acum-scadere-drastica-a-interesului-pentru-serul-anti-covid.jpg" alt="Câți buzoieni s-au vaccinat până acum. Scădere drastică a interesului pentru serul anti-COVID" title="Câți buzoieni s-au vaccinat până acum. Scădere drastică a interesului pentru serul anti-COVID"  />
        <h4>Câți buzoieni s-au vaccinat până acum. Scădere drastică a interesului pentru serul anti-COVID</h4> </a>
        <p>
        Peste 145.000 de buzoieni s-au vaccinat anti-COVID, de la începutul campaniei. Dintre aceștia, peste 67.000 au primit a doua doză de ser. În ultima perioadă, numărul celor care trec pe la centrele de imunizare&#8230; <a href="https://www.ziarelive.ro/stiri/cati-buzoieni-s-au-vaccinat-pana-acum-scadere-drastica-a-interesului-pentru-serul-anti-covid.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/o-femeie-a-gasit-din-intamplare-1-miliard-de-dolari-in-contul-bancar-eu-am-fost-ingrozita.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-06/456/o-femeie-a-gasit-din-intamplare-1-miliard-de-dolari-in-contul-bancar-eu-am-fost-ingrozita.jpg" alt="O femeie a găsit, din întâmplare, 1 MILIARD de dolari în contul bancar: Eu am fost îngrozită" title="O femeie a găsit, din întâmplare, 1 MILIARD de dolari în contul bancar: Eu am fost îngrozită"  />
        <h4>O femeie a găsit, din întâmplare, 1 MILIARD de dolari în contul bancar: Eu am fost îngrozită</h4> </a>
        <p>
        O femeie din Statele Unite a devenit cunoscută în toată lumea după ce i s-a întâmplat zilele trecute. Julia Yonovski din Largo, Florida, s-a trezit cu o avere în cont. Femeia a mers la bancă pentru a retrage&#8230; <a href="https://www.ziarelive.ro/stiri/o-femeie-a-gasit-din-intamplare-1-miliard-de-dolari-in-contul-bancar-eu-am-fost-ingrozita.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/dolj-7-cazuri-noi-de-covid-19-la-441-teste.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-06/331/dolj-7-cazuri-noi-de-covid-19-la-441-teste.png" alt="Dolj: 7 cazuri noi de COVID-19, la 441 teste" title="Dolj: 7 cazuri noi de COVID-19, la 441 teste"  />
        <h4>Dolj: 7 cazuri noi de COVID-19, la 441 teste</h4> </a>
        <p>
        Prefectura Dolj a anunțat că în ultimele 24 de ore au fost înregistrate alte 7 cazuri noi de COVID-19, la 441 de teste efectuate. Situația epidemiologică a județului, conform raportării zilnice a Direcției de Sănătate Publică Dolj, se prezintă astăzi, astfel: Nr. probe alocate de DSP: 302Nr. probe recoltate la&#8230; <a href="https://www.ziarelive.ro/stiri/dolj-7-cazuri-noi-de-covid-19-la-441-teste.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/citu-spune-ca-explozia-preturilor-la-alimente-este-un-fake-news-eurostat-confirma-sunt-cele-mai-ieftine-din-ue.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-06/52/citu-spune-ca-explozia-preturilor-la-alimente-este-un-fake-news-eurostat-confirma-sunt-cele-mai-ieftine-din-ue.jpg" alt="Cîțu spune că explozia prețurilor la alimente este un fake news: EUROSTAT confirmă - sunt cele mai IEFTINE din UE" title="Cîțu spune că explozia prețurilor la alimente este un fake news: EUROSTAT confirmă - sunt cele mai IEFTINE din UE"  />
        <h4>Cîțu spune că explozia prețurilor la alimente este un fake news: EUROSTAT confirmă - sunt cele mai IEFTINE din UE</h4> </a>
        <p>
        Premierul Florin Cîţu susține că datele Eurostat confirmă faptul că în România sunt cele mai ieftine alimente din UE, fiind astfel demontat, adaugă el, încă "un fake&#8230; <a href="https://www.ziarelive.ro/stiri/citu-spune-ca-explozia-preturilor-la-alimente-este-un-fake-news-eurostat-confirma-sunt-cele-mai-ieftine-din-ue.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/comisia-de-la-venetia-solicita-explicatii-privind-revocarea-avocatului-poporului.html"><img src="https://www.ziarelive.ro/images/thumbs/2021-06/460/comisia-de-la-venetia-solicita-explicatii-privind-revocarea-avocatului-poporului.jpg" alt="Comisia de la Veneția solicită explicații privind revocarea Avocatului Poporului" title="Comisia de la Veneția solicită explicații privind revocarea Avocatului Poporului"  />
        <h4>Comisia de la Veneția solicită explicații privind revocarea Avocatului Poporului</h4> </a>
        <p>
        Președintele Comisiei de la Veneția solicită explicații privind revocarea Renatei Weber. Comisia le-a trimis scrisori preşedintelui Camerei Deputaţilor, Ludovic Orban şi preşedintelui Senatului, Anca Dragu, după revocarea Avocatului Poporului.&#8230; <a href="https://www.ziarelive.ro/stiri/comisia-de-la-venetia-solicita-explicatii-privind-revocarea-avocatului-poporului.html">[citeste mai departe]</a></p>
        </div>
      </div>
        </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/expozitia-mapping-the-black-sea-la-muzeul-de-istorie-din-constanta.html">Expozitia Mapping the Black Sea, la Muzeul de Istorie din Constanta</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/medicul-virgil-musta-avertisment-infricosator-cu-privire-la-tulpina-delta-ce-imunitate-ne-ofera-de-fapt-vaccinurile-anti-covid-19.html">Medicul Virgil Musta, avertisment înfricoșător cu privire la tulpina Delta. Ce imunitate ne oferă, de&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/florin-citu-omoara-un-fake-news-alimentele-din-romania-sunt-cele-mai-ieftine-din-ue.html">Florin Cîţu omoară un fake news: Alimentele din România sunt cele mai ieftine din UE</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/au-confirmat-ioana-si-ilie-nastase-nu-mai-divorteaza.html">Au confirmat! Ioana și Ilie Năstase nu mai divorțează</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/gyula-fabian-propunerea-pentru-avocatul-poporului-a-primit-avizul-comisiilor-juridice-comisia-de-la-venetia-cere-lamuriri.html">Gyula Fabian, propunerea pentru Avocatul Poporului, a primit avizul Comisiilor juridice. Comisia de&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/bnr-creditul-guvernamental-a-crescut-in-luna-mai-2021-cu-17-la-suta-fata-de-luna-aprilie-2021.html">BNR: Creditul guvernamental a crescut în luna mai 2021 cu 1,7 la sută faţă de luna aprilie 2021</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/senatorul-pnl-de-alba-sorin-bumb-senatul-a-aprobat-acordul-cu-sua-pentru-modernizarea-centralei-nucleare-de-la-cernavoda.html">Senatorul PNL de Alba Sorin Bumb: Senatul a aprobat acordul cu SUA pentru modernizarea centralei nucleare&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/iertata-de-dopaj-cum-a-castigat-yastremska-razboiul-cu-federatia-internationala-de-tenis.html">Iertată de dopaj: Cum a câştigat Yastremska războiul cu Federaţia Internaţională de Tenis</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/calatoria-de-500-de-kilometri-a-elefantilor-din-china-a-uimit-pe-toata-lumea-inclusiv-pe-oamenii-de-stiinta-posibilele-explicatii.html">Călătoria de 500 de kilometri a elefanţilor din China a uimit pe toată lumea, inclusiv pe oamenii de&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/israel-au-reaparut-cazuri-de-covid-guvernul-reinfiinteaza-celula-de-criza-varianta-indiana-este-predominanta.html">Israel: Au reapărut cazuri de COVID, guvernul reînființează celula de criză. Varianta indiană este predominantă</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/expozitia-mapping-the-black-sea-la-muzeul-de-istorie-din-constanta.html">Expozitia Mapping the Black Sea, la Muzeul de Istorie din Constanta</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/medicul-virgil-musta-avertisment-infricosator-cu-privire-la-tulpina-delta-ce-imunitate-ne-ofera-de-fapt-vaccinurile-anti-covid-19.html">Medicul Virgil Musta, avertisment înfricoșător cu privire la tulpina Delta. Ce imunitate ne oferă, de&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/florin-citu-omoara-un-fake-news-alimentele-din-romania-sunt-cele-mai-ieftine-din-ue.html">Florin Cîţu omoară un fake news: Alimentele din România sunt cele mai ieftine din UE</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/au-confirmat-ioana-si-ilie-nastase-nu-mai-divorteaza.html">Au confirmat! Ioana și Ilie Năstase nu mai divorțează</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/gyula-fabian-propunerea-pentru-avocatul-poporului-a-primit-avizul-comisiilor-juridice-comisia-de-la-venetia-cere-lamuriri.html">Gyula Fabian, propunerea pentru Avocatul Poporului, a primit avizul Comisiilor juridice. Comisia de&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/bnr-creditul-guvernamental-a-crescut-in-luna-mai-2021-cu-17-la-suta-fata-de-luna-aprilie-2021.html">BNR: Creditul guvernamental a crescut în luna mai 2021 cu 1,7 la sută faţă de luna aprilie 2021</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/senatorul-pnl-de-alba-sorin-bumb-senatul-a-aprobat-acordul-cu-sua-pentru-modernizarea-centralei-nucleare-de-la-cernavoda.html">Senatorul PNL de Alba Sorin Bumb: Senatul a aprobat acordul cu SUA pentru modernizarea centralei nucleare&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/iertata-de-dopaj-cum-a-castigat-yastremska-razboiul-cu-federatia-internationala-de-tenis.html">Iertată de dopaj: Cum a câştigat Yastremska războiul cu Federaţia Internaţională de Tenis</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/calatoria-de-500-de-kilometri-a-elefantilor-din-china-a-uimit-pe-toata-lumea-inclusiv-pe-oamenii-de-stiinta-posibilele-explicatii.html">Călătoria de 500 de kilometri a elefanţilor din China a uimit pe toată lumea, inclusiv pe oamenii de&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/israel-au-reaparut-cazuri-de-covid-guvernul-reinfiinteaza-celula-de-criza-varianta-indiana-este-predominanta.html">Israel: Au reapărut cazuri de COVID, guvernul reînființează celula de criză. Varianta indiană este predominantă</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/economice.html" ><span itemprop="title">Economice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/au-aparut-primele-imagini-de-la-botezul-fetitei-lui-smiley-si-a-crestinat-fetita-in-mare-secret.html" title="Au apărut PRIMELE IMAGINI de la botezul fetiței lui Smiley! Și-a creștinat fetița în mare secret"><span itemprop="title">Au apărut PRIMELE IMAGINI de la botezul fetiței lui Smiley!&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/au-aparut-primele-imagini-de-la-botezul-fetitei-lui-smiley-si-a-crestinat-fetita-in-mare-secret.html" title='Au apărut PRIMELE IMAGINI de la botezul fetiței lui Smiley! Și-a creștinat fetița în mare secret' class='admin-link'>Au apărut PRIMELE IMAGINI de la botezul fetiței lui Smiley! Și-a creștinat fetița în mare secret</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2021-06-23T12:25:43+03:00" pubdate="pubdate">Miercuri, 23 Iunie 2021, 12:25</time></b>
<script type="text/javascript">
var id=43877512;
</script>

<meta itemprop="datePublished" content="2021-06-23T12:25:43+03:00"/>



 

    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/115/au-aparut-primele-imagini-de-la-botezul-fetitei-lui-smiley-si-a-crestinat-fetita-in-mare-secret.jpg" 
    alt="Au apărut PRIMELE IMAGINI de la botezul fetiței lui Smiley! Și-a creștinat fetița în mare secret" title="Au apărut PRIMELE IMAGINI de la botezul fetiței lui Smiley! Și-a creștinat fetița în mare secret" />
    </div>
  <p class="intro" itemprop="articleBody"><em><b>Primele</b></em> imagini de la botezul fetiței lui Smiley. Creștinarea Josephinei, fetița celui mai bine platit solist de la noi și a Ginei Pistol a avut loc duminica, invitații fiind rugați sa pastreze discreția privind ceremonia. Fostul model Playboy, actualmente vedeta a Antena 1, de cand au a devenit mamica, Gina Pistol și Andrei Tiberiu Maria, cunoscut de o țara intreaga drept Smiley, au ințeles prioritațile in noua lor viața, de parinți. Tocmai de aceea au devenit și mult mai discreți cu evenimentele din viața lor și nu au vrut sa se știe prea multe detalii despre acesta petrecere intima, care a&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.money.ro/primele-imagini-de-la-botezul-fetitei-lui-smiley/" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe money.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din money.ro" href="https://www.ziarelive.ro/presa/money.ro.html" >money.ro</a> </span>
                        </span>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/gina-pistol-despre-botezul-fiicei-sale-am-avut-lacrimi-in-ochi-mai-toata-slujba.html" title='Gina Pistol, despre botezul fiicei sale: „Am avut lacrimi în ochi mai toată slujba”'>Gina Pistol, despre botezul fiicei sale: „Am avut lacrimi in ochi mai toata slujba”</a></h3>
<p>
<b><span class="updated" title="2021-06-22T17:30:38+03:00">17:30, 22.06.2021</span> - </b>
Gina Pistol și Smiley și-au botezat fiica duminica, 20 iunie. Cei doi au organizat o petrecere restransa, intr-o locație inconjurata de natura, și au pastrat discreția cu privire la acest eveniment special din viața lor.  La trei luni de la venirea pe lume a micuței Jospehine Ana Maria, Gina Pistol&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/eurostat-romania-are-exporturi-in-crestere-in-primele-patru-luni-din-acest-an.html" title='Eurostat | Romania are exporturi în creștere în primele patru luni din acest an'>Eurostat | Romania are exporturi in creștere in primele patru luni din acest an</a></h3>
<p>
<b><span class="updated" title="2021-06-15T21:35:54+03:00">21:35, 15.06.2021</span> - </b>
&Icircn ceea ce privete Rom&acircnia datele Eurostat arat c &icircn primele patru luni din 2021 exporturile au crescut cu 19% p&acircn la 237 miliarde de euro &icircn timp ce importurile au urcat cu 19% la 31 miliarde de euro. &Icircn aceste condiii deficitul balanei comerciale al Rom&acircniei sa s...</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/doar-15-din-58000-de-participanti-la-evenimentele-pilot-din-regatul-unit-s-au-infectat-cu-covid.html" title='Doar 15 din 58.000 de participanți la evenimentele pilot din Regatul Unit s-au infectat cu Covid'>Doar 15 din 58.000 de participanți la evenimentele pilot din Regatul Unit s-au infectat cu Covid</a></h3>
<p>
<b><span class="updated" title="2021-05-21T22:15:23+03:00">22:15, 21.05.2021</span> - </b>
Evenimentele pilot din Marea Britanie s-au dovedit a fi un succes dupa ce din totalul de 58.000 de persoane care au luat parte, doar 15 au avut un rezultat pozitiv in urma testelor PCR efectuate inainte si dupa eveniment, relateaza Mediafax care citeaza The Telegraph. Evenimentele pilot au inclus premiile&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/ele-sunt-motocicletele-de-fite-ale-vedetelor.html" title='Ele sunt motocicletele de fițe ale vedetelor!'>Ele sunt motocicletele de fițe ale vedetelor!</a></h3>
<p>
<b><span class="updated" title="2021-05-12T11:50:24+03:00">11:50, 12.05.2021</span> - </b>
Ele sunt motocicletele de fițe ale vedetelor! E primavara, cald, și motocicletele au inceput sa vibreze pe șosele. In dorința de a fi inconfundabili și ușor de recunoscut și pe șosele, cațiva cunoscuți proprietari de la noi au dat mii de euro pentru a-și personalize motocicletele. Paur, solistul unei&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/cand-au-loc-primele-spectacole-cu-public-in-romania.html" title='Când au loc primele spectacole cu public în România'>Cand au loc primele spectacole cu public in Romania</a></h3>
<p>
<b><span class="updated" title="2021-05-11T10:30:04+03:00">10:30, 11.05.2021</span> - </b>
Primele spectacole cu public se vor organiza in perioada 14-16 mai in București și Cluj-Napoca. Se vor desfașura atat in interior, cat și in exterior, la Opera Naționala și Teatrul Național din București și la Opera din Cluj-Napoca. Exista mai multe scenarii ca sa poți intra la spectacol. Fie ești complet&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/alexandra-si-cristian-marinescu-de-la-puterea-dragostei-revin-la-emisiune-ce-au-facut-in-dominicana.html" title='Alexandra și Cristian Marinescu de la Puterea Dragostei revin la emisiune. Ce au făcut în Dominicană'>Alexandra și Cristian Marinescu de la Puterea Dragostei revin la emisiune. Ce au facut in Dominicana</a></h3>
<p>
<b><span class="updated" title="2021-04-13T08:00:34+03:00">08:00, 13.04.2021</span> - </b>
Dupa o scurta vizita in Republica Dominicana, unde au vazut cu ochii lor platourile emisiunii ”Survivor Romania”, Alexandra și Cristian Marinescu au revenit in casa Puterea Dragostei. Primele impresii și detalii despre ce s-a mai intamplat in acest timp in show-ul matrimonial. Alexandra și Cristian&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/masinile-google-streetview-revin-in-romania.html" title='Mașinile Google StreetView revin în România'>Mașinile Google StreetView revin in Romania</a></h3>
<p>
<b><span class="updated" title="2021-03-25T15:06:10+02:00">15:06, 25.03.2021</span> - </b>
Mașinile Google Street View vor circula din nou pe drumurile din Romania pentru a capta imagini proaspete. Cea mai recenta actualizare a imaginilor Street View din Romania a avut loc in anul 2019. In lunile ce urmeaza vor fi preluate imagini la 360 de grade din peste 100 de localitați din țara noastra.&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="romania" href=https://www.ziarelive.ro/despre/romania.html>romania</a> 
<a class="label" title="primele" href=https://www.ziarelive.ro/despre/primele.html>primele</a> 
<a class="label" title="super" href=https://www.ziarelive.ro/despre/super.html>super</a> 
<a class="label" title="revin" href=https://www.ziarelive.ro/despre/revin.html>revin</a> 
<a class="label" title="andreea banica" href=https://www.ziarelive.ro/despre/andreea_banica.html>andreea banica</a> 
<a class="label" title="matrix" href=https://www.ziarelive.ro/despre/matrix.html>matrix</a> 
<a class="label" title="invitatii" href=https://www.ziarelive.ro/despre/invitatii.html>invitatii</a> 
<a class="label" title="top gun" href=https://www.ziarelive.ro/despre/top_gun.html>top gun</a> 
<a class="label" title="mission impossible" href=https://www.ziarelive.ro/despre/mission_impossible.html>mission impossible</a> 
<a class="label" title="emilian" href=https://www.ziarelive.ro/despre/emilian.html>emilian</a> 
<a class="label" title="speak" href=https://www.ziarelive.ro/despre/speak.html>speak</a> 
<a class="label" title="maverick" href=https://www.ziarelive.ro/despre/maverick.html>maverick</a> 
<a class="label" title="serban cazan" href=https://www.ziarelive.ro/despre/serban_cazan.html>serban cazan</a> 
<a class="label" title="jean gavril" href=https://www.ziarelive.ro/despre/jean_gavril.html>jean gavril</a> 
<a class="label" title="ivona nenu" href=https://www.ziarelive.ro/despre/ivona_nenu.html>ivona nenu</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/au-aparut-primele-imagini-de-la-botezul-fetitei-lui-smiley-si-a-crestinat-fetita-in-mare-secret.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/rip-a-murit-emil-tarta-dumnezeu-sa-l-odihneasca-in-pace.html" title="R.I.P – A murit Emil Tarța. Dumnezeu să-l odihnească în pace!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/171/rip-a-murit-emil-tarta-dumnezeu-sa-l-odihneasca-in-pace.jpg" alt="R.I.P – A murit Emil Tarța. Dumnezeu să-l odihnească în pace!" title="R.I.P – A murit Emil Tarța. Dumnezeu să-l odihnească în pace!" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/171/rip-a-murit-emil-tarta-dumnezeu-sa-l-odihneasca-in-pace.jpg" alt="R.I.P – A murit Emil Tarța. Dumnezeu să-l odihnească în pace!" title="R.I.P – A murit Emil Tarța. Dumnezeu să-l odihnească în pace!" /></noscript>                
                 </div> 
        <h5>
        R.I.P – A murit Emil Tarța. Dumnezeu să-l odihnească în pace!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/gorj-o-soferita-murit-iar-fiicele-gemene-au-fost-ranite-dupa-ce-o-masina-a-intrat-intr-un-cap-de-pod-la-branesti.html" title="Gorj: O șoferiță murit, iar fiicele gemene au fost rănite, după ce o mașină a intrat într-un cap de pod la Brănești">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/331/gorj-o-soferita-murit-iar-fiicele-gemene-au-fost-ranite-dupa-ce-o-masina-a-intrat-intr-un-cap-de-pod-la-branesti.jpeg" alt="Gorj: O șoferiță murit, iar fiicele gemene au fost rănite, după ce o mașină a intrat într-un cap de pod la Brănești" title="Gorj: O șoferiță murit, iar fiicele gemene au fost rănite, după ce o mașină a intrat într-un cap de pod la Brănești" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/331/gorj-o-soferita-murit-iar-fiicele-gemene-au-fost-ranite-dupa-ce-o-masina-a-intrat-intr-un-cap-de-pod-la-branesti.jpeg" alt="Gorj: O șoferiță murit, iar fiicele gemene au fost rănite, după ce o mașină a intrat într-un cap de pod la Brănești" title="Gorj: O șoferiță murit, iar fiicele gemene au fost rănite, după ce o mașină a intrat într-un cap de pod la Brănești" /></noscript>                
                 </div> 
        <h5>
        Gorj: O șoferiță murit, iar fiicele gemene au fost rănite, după ce o mașină a intrat într-un cap de&#8230;        </h5></a>
      </li>
              <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-tragic-in-timis-un-barbat-a-murit-dupa-ce-s-a-rasturnat-cu-atv-ul.html" title="Accident tragic în Timiș. Un bărbat a murit după ce s-a răsturnat cu ATV-ul">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/262/accident-tragic-in-timis-un-barbat-a-murit-dupa-ce-s-a-rasturnat-cu-atv-ul.jpg" alt="Accident tragic în Timiș. Un bărbat a murit după ce s-a răsturnat cu ATV-ul" title="Accident tragic în Timiș. Un bărbat a murit după ce s-a răsturnat cu ATV-ul" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/262/accident-tragic-in-timis-un-barbat-a-murit-dupa-ce-s-a-rasturnat-cu-atv-ul.jpg" alt="Accident tragic în Timiș. Un bărbat a murit după ce s-a răsturnat cu ATV-ul" title="Accident tragic în Timiș. Un bărbat a murit după ce s-a răsturnat cu ATV-ul" /></noscript>                
                 </div> 
        <h5>
        Accident tragic în Timiș. Un bărbat a murit după ce s-a răsturnat cu ATV-ul        </h5></a>
      </li>
              <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ce-program-are-lidl-rusalii-orarul-pentru-zilele-de-20-si-21-iunie.html" title="Ce program are Lidl Rusalii. Orarul pentru zilele de 20 și 21 iunie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/115/ce-program-are-lidl-rusalii-orarul-pentru-zilele-de-20-si-21-iunie.jpg" alt="Ce program are Lidl Rusalii. Orarul pentru zilele de 20 și 21 iunie" title="Ce program are Lidl Rusalii. Orarul pentru zilele de 20 și 21 iunie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/115/ce-program-are-lidl-rusalii-orarul-pentru-zilele-de-20-si-21-iunie.jpg" alt="Ce program are Lidl Rusalii. Orarul pentru zilele de 20 și 21 iunie" title="Ce program are Lidl Rusalii. Orarul pentru zilele de 20 și 21 iunie" /></noscript>                
                 </div> 
        <h5>
        Ce program are Lidl Rusalii. Orarul pentru zilele de 20 și 21 iunie        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/perchezitii-in-dambovita-la-proxeneti-care-actionau-atat-romaniei-cat-si-in-marea-britanie-spania-germania-si-belgiavideo.html" title="PERCHEZIȚII ÎN DÂMBOVIȚA LA PROXENEȚI care acționau atât României, cât și în Marea Britanie, Spania, Germania și Belgia.VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/443/perchezitii-in-dambovita-la-proxeneti-care-actionau-atat-romaniei-cat-si-in-marea-britanie-spania-germania-si-belgiavideo.jpg" alt="PERCHEZIȚII ÎN DÂMBOVIȚA LA PROXENEȚI care acționau atât României, cât și în Marea Britanie, Spania, Germania și Belgia.VIDEO" title="PERCHEZIȚII ÎN DÂMBOVIȚA LA PROXENEȚI care acționau atât României, cât și în Marea Britanie, Spania, Germania și Belgia.VIDEO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/443/perchezitii-in-dambovita-la-proxeneti-care-actionau-atat-romaniei-cat-si-in-marea-britanie-spania-germania-si-belgiavideo.jpg" alt="PERCHEZIȚII ÎN DÂMBOVIȚA LA PROXENEȚI care acționau atât României, cât și în Marea Britanie, Spania, Germania și Belgia.VIDEO" title="PERCHEZIȚII ÎN DÂMBOVIȚA LA PROXENEȚI care acționau atât României, cât și în Marea Britanie, Spania, Germania și Belgia.VIDEO" /></noscript>                
                 </div> 
        <h5>
        PERCHEZIȚII ÎN DÂMBOVIȚA LA PROXENEȚI care acționau atât României, cât și în Marea Britanie, Spania,&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/tautii-magheraus-masina-aprinsa-in-mers.html" title="Tăuții-Măgherăuș: Mașină aprinsă în mers">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/38/tautii-magheraus-masina-aprinsa-in-mers.jpg" alt="Tăuții-Măgherăuș: Mașină aprinsă în mers" title="Tăuții-Măgherăuș: Mașină aprinsă în mers" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/38/tautii-magheraus-masina-aprinsa-in-mers.jpg" alt="Tăuții-Măgherăuș: Mașină aprinsă în mers" title="Tăuții-Măgherăuș: Mașină aprinsă în mers" /></noscript>                
                 </div> 
        <h5>
        Tăuții-Măgherăuș: Mașină aprinsă în mers        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ce-program-au-magazinele-lidl-in-zilele-de-rusalii-orarul-complet-pentru-20-si-21-iunie.html" title="Ce program au magazinele Lidl în zilele de Rusalii. Orarul complet pentru 20 și 21 iunie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/233/ce-program-au-magazinele-lidl-in-zilele-de-rusalii-orarul-complet-pentru-20-si-21-iunie.jpg" alt="Ce program au magazinele Lidl în zilele de Rusalii. Orarul complet pentru 20 și 21 iunie" title="Ce program au magazinele Lidl în zilele de Rusalii. Orarul complet pentru 20 și 21 iunie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/233/ce-program-au-magazinele-lidl-in-zilele-de-rusalii-orarul-complet-pentru-20-si-21-iunie.jpg" alt="Ce program au magazinele Lidl în zilele de Rusalii. Orarul complet pentru 20 și 21 iunie" title="Ce program au magazinele Lidl în zilele de Rusalii. Orarul complet pentru 20 și 21 iunie" /></noscript>                
                 </div> 
        <h5>
        Ce program au magazinele Lidl în zilele de Rusalii. Orarul complet pentru 20 și 21 iunie        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/grav-accident-pe-dn-11-onesti-brasov-2-morti-si-2-raniti-dupa-ce-o-masina-s-a-prabusit-intr-o-rapa.html" title="Grav accident pe DN 11 Onești – Brașov: 2 morți și 2 răniți, după ce o mașină s-a prăbușit într-o râpă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/273/grav-accident-pe-dn-11-onesti-brasov-2-morti-si-2-raniti-dupa-ce-o-masina-s-a-prabusit-intr-o-rapa.jpg" alt="Grav accident pe DN 11 Onești – Brașov: 2 morți și 2 răniți, după ce o mașină s-a prăbușit într-o râpă" title="Grav accident pe DN 11 Onești – Brașov: 2 morți și 2 răniți, după ce o mașină s-a prăbușit într-o râpă" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/273/grav-accident-pe-dn-11-onesti-brasov-2-morti-si-2-raniti-dupa-ce-o-masina-s-a-prabusit-intr-o-rapa.jpg" alt="Grav accident pe DN 11 Onești – Brașov: 2 morți și 2 răniți, după ce o mașină s-a prăbușit într-o râpă" title="Grav accident pe DN 11 Onești – Brașov: 2 morți și 2 răniți, după ce o mașină s-a prăbușit într-o râpă" /></noscript>                
                 </div> 
        <h5>
        Grav accident pe DN 11 Onești – Brașov: 2 morți și 2 răniți, după ce o mașină s-a prăbușit într-o râpă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/imagini-tragedie-uriasa-o-mama-de-42-de-ani-avocata-si-a-pierdut-viata-intr-un-accident-teribil-sub-privirile-disperate-ale-fetitelor-sale-gemenefoto.html" title="Imagini tragedie uriașă. O mamă de 42 de ani, avocată, și-a pierdut viața într-un accident teribil, sub privirile disperate ale fetițelor sale gemene.foto">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/426/imagini-tragedie-uriasa-o-mama-de-42-de-ani-avocata-si-a-pierdut-viata-intr-un-accident-teribil-sub-privirile-disperate-ale-fetitelor-sale-gemenefoto.jpg" alt="Imagini tragedie uriașă. O mamă de 42 de ani, avocată, și-a pierdut viața într-un accident teribil, sub privirile disperate ale fetițelor sale gemene.foto" title="Imagini tragedie uriașă. O mamă de 42 de ani, avocată, și-a pierdut viața într-un accident teribil, sub privirile disperate ale fetițelor sale gemene.foto" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/426/imagini-tragedie-uriasa-o-mama-de-42-de-ani-avocata-si-a-pierdut-viata-intr-un-accident-teribil-sub-privirile-disperate-ale-fetitelor-sale-gemenefoto.jpg" alt="Imagini tragedie uriașă. O mamă de 42 de ani, avocată, și-a pierdut viața într-un accident teribil, sub privirile disperate ale fetițelor sale gemene.foto" title="Imagini tragedie uriașă. O mamă de 42 de ani, avocată, și-a pierdut viața într-un accident teribil, sub privirile disperate ale fetițelor sale gemene.foto" /></noscript>                
                 </div> 
        <h5>
        Imagini tragedie uriașă. O mamă de 42 de ani, avocată, și-a pierdut viața într-un accident teribil,&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/barbat-electrocutat-pe-un-stalp-medicii-nu-au-mai-putut-sa-l-salveze.html" title="Bărbat electrocutat pe un stâlp. Medicii nu au mai putut să-l salveze">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/445/barbat-electrocutat-pe-un-stalp-medicii-nu-au-mai-putut-sa-l-salveze.jpg" alt="Bărbat electrocutat pe un stâlp. Medicii nu au mai putut să-l salveze" title="Bărbat electrocutat pe un stâlp. Medicii nu au mai putut să-l salveze" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/445/barbat-electrocutat-pe-un-stalp-medicii-nu-au-mai-putut-sa-l-salveze.jpg" alt="Bărbat electrocutat pe un stâlp. Medicii nu au mai putut să-l salveze" title="Bărbat electrocutat pe un stâlp. Medicii nu au mai putut să-l salveze" /></noscript>                
                 </div> 
        <h5>
        Bărbat electrocutat pe un stâlp. Medicii nu au mai putut să-l salveze        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/ce-program-are-kaufland-rusalii-orarul-pentru-zilele-de-20-si-21-iunie.html" title="Ce program are Kaufland Rusalii. Orarul pentru zilele de 20 și 21 iunie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/115/ce-program-are-kaufland-rusalii-orarul-pentru-zilele-de-20-si-21-iunie.jpg" alt="Ce program are Kaufland Rusalii. Orarul pentru zilele de 20 și 21 iunie" title="Ce program are Kaufland Rusalii. Orarul pentru zilele de 20 și 21 iunie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/115/ce-program-are-kaufland-rusalii-orarul-pentru-zilele-de-20-si-21-iunie.jpg" alt="Ce program are Kaufland Rusalii. Orarul pentru zilele de 20 și 21 iunie" title="Ce program are Kaufland Rusalii. Orarul pentru zilele de 20 și 21 iunie" /></noscript>                
                 </div> 
        <h5>
        Ce program are Kaufland Rusalii. Orarul pentru zilele de 20 și 21 iunie        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/un-sofer-din-teleorman-a-plonjat-cu-masina-in-raul-olt-pompierii-au-cautat-zeci-de-minute-in-apele-raului-video.html" title="Un şofer din Teleorman a plonjat cu maşina în râul Olt. Pompierii au căutat zeci de minute în apele râului VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/11/un-sofer-din-teleorman-a-plonjat-cu-masina-in-raul-olt-pompierii-au-cautat-zeci-de-minute-in-apele-raului-video.jpeg" alt="Un şofer din Teleorman a plonjat cu maşina în râul Olt. Pompierii au căutat zeci de minute în apele râului VIDEO" title="Un şofer din Teleorman a plonjat cu maşina în râul Olt. Pompierii au căutat zeci de minute în apele râului VIDEO" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/11/un-sofer-din-teleorman-a-plonjat-cu-masina-in-raul-olt-pompierii-au-cautat-zeci-de-minute-in-apele-raului-video.jpeg" alt="Un şofer din Teleorman a plonjat cu maşina în râul Olt. Pompierii au căutat zeci de minute în apele râului VIDEO" title="Un şofer din Teleorman a plonjat cu maşina în râul Olt. Pompierii au căutat zeci de minute în apele râului VIDEO" /></noscript>                
                 </div> 
        <h5>
        Un şofer din Teleorman a plonjat cu maşina în râul Olt. Pompierii au căutat zeci de minute în apele&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/adrian-cernea-campion-national-la-off-road-a-murit-la-raliul-oituzului-masina-lui-a-fost-luata-de-viitura.html" title="Adrian Cernea, campion național la off road, a murit la raliul Oituzului. Mașina lui a fost luată de viitură">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/14/adrian-cernea-campion-national-la-off-road-a-murit-la-raliul-oituzului-masina-lui-a-fost-luata-de-viitura.jpg" alt="Adrian Cernea, campion național la off road, a murit la raliul Oituzului. Mașina lui a fost luată de viitură" title="Adrian Cernea, campion național la off road, a murit la raliul Oituzului. Mașina lui a fost luată de viitură" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2021-06/14/adrian-cernea-campion-national-la-off-road-a-murit-la-raliul-oituzului-masina-lui-a-fost-luata-de-viitura.jpg" alt="Adrian Cernea, campion național la off road, a murit la raliul Oituzului. Mașina lui a fost luată de viitură" title="Adrian Cernea, campion național la off road, a murit la raliul Oituzului. Mașina lui a fost luată de viitură" /></noscript>                
                 </div> 
        <h5>
        Adrian Cernea, campion național la off road, a murit la raliul Oituzului. Mașina lui a fost luată de&#8230;        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/economice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>23 iunie 2021</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Umiditate ridicată și parțial noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>21&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>32&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Umiditate ridicată și parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie seara.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>20&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>31&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Umiditate ridicată de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>18&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>33&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Umiditate ridicată de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Umiditate ridicată de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>20&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>37&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Umiditate ridicată de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Umiditate ridicată și parțial noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>21&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>28&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Umiditate ridicată și parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>16&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>29&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Umiditate ridicată și parțial noros de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>19&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>34&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Umiditate ridicată și parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/39.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/45.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/30.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/34.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/38.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/4.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>20.06.2021</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>478.066,80</td>                                     <td>2.220.393,20</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 1 </td>                                 <td>159.355,60</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 221 </td>                                 <td>721,06</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 5.503 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>2.704.194,40</strong></td>                         </tr> 						                    </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 22 iunie 2021</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.134</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.925</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.4992</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>5.7441</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.3425</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>238.281</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.7521</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.6423</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>1.1255</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.1162</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.2321</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>2.5181</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Au aparut PRIMELE IMAGINI de la botezul fetitei lui Smiley! Si-a crestinat fetita in mare secret</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
