<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Amazon: Demisii in serie la cel mai mare hub al companiei. Angajatii pleaca cu zecile</title>
        <meta name="keywords" content="angajatii,munca,serie,pleaca,companiei,california,amazon,demisii,valul,zecile,san bernardino" />
		<meta name="description" content="Zeci de angajati Amazon de la cel mai mare hub aerian al companiei din California au renuntat la locurile de munca la inceputul acestei saptamani.&#8230;" />
		<link rel="canonical" href="https://www.ziarelive.ro/stiri/amazon-demisii-in-serie-la-cel-mai-mare-hub-al-companiei-angajatii-pleaca-cu-zecile.html" />                <base href="https://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta property="og:title" content="Amazon: Demisii in serie la cel mai mare hub al companiei. Angajatii pleaca cu zecile"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Zeci de angajati Amazon de la cel mai mare hub aerian al companiei din California au renuntat la locurile de munca la inceputul acestei saptamani.&#8230;"/>
        <meta property="og:url" content="https://www.ziarelive.ro/stiri/amazon-demisii-in-serie-la-cel-mai-mare-hub-al-companiei-angajatii-pleaca-cu-zecile.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/images/stories/2022-08/136/amazon-demisii-in-serie-la-cel-mai-mare-hub-al-companiei-angajatii-pleaca-cu-zecile.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://www.ziarelive.ro/apple-touch-icon-144x144-precomposed.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
        <link rel="canonical" href="https://www.ziarelive.ro/stiri/amazon-demisii-in-serie-la-cel-mai-mare-hub-al-companiei-angajatii-pleaca-cu-zecile.html" /> 
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="https://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="https://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-9823325892357077" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="https://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/medicul-monica-pop-anunta-ca-romanii-care-iau-iodura-de-potasiu-risca-boli-grave-ce-mai-luati-pe-un-organism-deja-modificat.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-08/456/medicul-monica-pop-anunta-ca-romanii-care-iau-iodura-de-potasiu-risca-boli-grave-ce-mai-luati-pe-un-organism-deja-modificat.jpg" alt="Medicul Monica Pop anunță că românii care iau iodură de potasiu riscă boli grave: Ce mai luați pe un organism deja modificat" title="Medicul Monica Pop anunță că românii care iau iodură de potasiu riscă boli grave: Ce mai luați pe un organism deja modificat"  />
        <h4>Medicul Monica Pop anunță că românii care iau iodură de potasiu riscă boli grave: Ce mai luați pe un organism deja modificat</h4> </a>
        <p>
        Medicul Monica Pop avertizează că mulți români și-au administrat deja pastile de  iodură de potasiu fără să fi fost expuși pericolului generat&#8230; <a href="https://www.ziarelive.ro/stiri/medicul-monica-pop-anunta-ca-romanii-care-iau-iodura-de-potasiu-risca-boli-grave-ce-mai-luati-pe-un-organism-deja-modificat.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/amazon-demisii-in-serie-la-cel-mai-mare-hub-al-companiei-angajatii-pleaca-cu-zecile.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-08/136/amazon-demisii-in-serie-la-cel-mai-mare-hub-al-companiei-angajatii-pleaca-cu-zecile.jpg" alt="Amazon: Demisii în serie la cel mai mare hub al companiei. Angajații pleacă cu zecile" title="Amazon: Demisii în serie la cel mai mare hub al companiei. Angajații pleacă cu zecile"  />
        <h4>Amazon: Demisii în serie la cel mai mare hub al companiei. Angajații pleacă cu zecile</h4> </a>
        <p>
        Zeci de angajați Amazon de la cel mai mare hub aerian al companiei din California au renunțat la locurile de muncă la începutul acestei săptămâni. Ei cer salarii mai mari și condiții mai bune de muncă. Valul de demisii de luni&#8230; <a href="https://www.ziarelive.ro/stiri/amazon-demisii-in-serie-la-cel-mai-mare-hub-al-companiei-angajatii-pleaca-cu-zecile.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/primul-animal-de-companie-diagnosticat-cu-variola-maimutei-apelul-pe-care-il-fac-oamenii-de-stiinta.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-08/456/primul-animal-de-companie-diagnosticat-cu-variola-maimutei-apelul-pe-care-il-fac-oamenii-de-stiinta.jpg" alt="Primul animal de companie, diagnosticat cu variola maimuței. Apelul pe care îl fac oamenii de știință" title="Primul animal de companie, diagnosticat cu variola maimuței. Apelul pe care îl fac oamenii de știință"  />
        <h4>Primul animal de companie, diagnosticat cu variola maimuței. Apelul pe care îl fac oamenii de știință</h4> </a>
        <p>
        Un câine a fost diagnosticat cu variola maimuței, acesta fiind primul caz suspectat de transmitere a bolii de la om la animale de companie. Este vorba despre un ogar italian, deținut de un&#8230; <a href="https://www.ziarelive.ro/stiri/primul-animal-de-companie-diagnosticat-cu-variola-maimutei-apelul-pe-care-il-fac-oamenii-de-stiinta.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/metoda-ginei-pistol-pentru-a-si-recapata-silueta-dupa-nastere-vedeta-a-apelat-la-medici-parca-nu-vor-sa-se-indeparteze-de-mine-kilogramele.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-08/18/metoda-ginei-pistol-pentru-a-si-recapata-silueta-dupa-nastere-vedeta-a-apelat-la-medici-parca-nu-vor-sa-se-indeparteze-de-mine-kilogramele.jpg" alt="Metoda Ginei Pistol pentru a-și recăpăta silueta după naștere. Vedeta a apelat la medici. „Parcă nu vor să se îndepărteze de mine kilogramele”" title="Metoda Ginei Pistol pentru a-și recăpăta silueta după naștere. Vedeta a apelat la medici. „Parcă nu vor să se îndepărteze de mine kilogramele”"  />
        <h4>Metoda Ginei Pistol pentru a-și recăpăta silueta după naștere. Vedeta a apelat la medici. „Parcă nu vor să se îndepărteze de mine kilogramele”</h4> </a>
        <p>
        Nu a grăbit nicio etapă, s-a bucurat din plin de fiecare clipă alături de fiica sa, dar acum&#8230; <a href="https://www.ziarelive.ro/stiri/metoda-ginei-pistol-pentru-a-si-recapata-silueta-dupa-nastere-vedeta-a-apelat-la-medici-parca-nu-vor-sa-se-indeparteze-de-mine-kilogramele.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/tragedie-intr-o-clinica-privata-din-targoviste-o-pacienta-a-murit-in-timpul-unui-tc-ce-a-consumat-femeia-inainte-sa-se-simta-rau.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-08/233/tragedie-intr-o-clinica-privata-din-targoviste-o-pacienta-a-murit-in-timpul-unui-tc-ce-a-consumat-femeia-inainte-sa-se-simta-rau.jpg" alt="Tragedie într-o clinică privată din Târgoviște. O pacientă a murit în timpul unui TC . Ce a consumat femeia înainte să se simtă rău" title="Tragedie într-o clinică privată din Târgoviște. O pacientă a murit în timpul unui TC . Ce a consumat femeia înainte să se simtă rău"  />
        <h4>Tragedie într-o clinică privată din Târgoviște. O pacientă a murit în timpul unui TC . Ce a consumat femeia înainte să se simtă rău</h4> </a>
        <p>
        Un caz halucinant a avut loc într-o clinică privată din Târgoviște, acolo unde o femeie în vârstă de 51 de ani și-a&#8230; <a href="https://www.ziarelive.ro/stiri/tragedie-intr-o-clinica-privata-din-targoviste-o-pacienta-a-murit-in-timpul-unui-tc-ce-a-consumat-femeia-inainte-sa-se-simta-rau.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/mahmoud-abbas-provoaca-un-nou-scandal-prin-comentariile-sale-despre-holocaust.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-08/456/mahmoud-abbas-provoaca-un-nou-scandal-prin-comentariile-sale-despre-holocaust.jpg" alt="Mahmoud Abbas provoacă un nou scandal prin comentariile sale despre Holocaust" title="Mahmoud Abbas provoacă un nou scandal prin comentariile sale despre Holocaust"  />
        <h4>Mahmoud Abbas provoacă un nou scandal prin comentariile sale despre Holocaust</h4> </a>
        <p>
        Preşedintele palestinian Mahmoud Abbas a provocat un scandal marţi, la Berlin, atunci când a acuzat Israelul că a comis un 'Holocaust' împotriva palestinienilor, transmite DPA, potrivit Agerpres. Fii la curent cu cele mai noi stiri. Urmărește stiripesurse.ro&#8230; <a href="https://www.ziarelive.ro/stiri/mahmoud-abbas-provoaca-un-nou-scandal-prin-comentariile-sale-despre-holocaust.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/acordul-dintre-rusia-si-ucraina-merge-ca-uns-a-fost-reluat-exportul-masiv-de-cereale.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-08/456/acordul-dintre-rusia-si-ucraina-merge-ca-uns-a-fost-reluat-exportul-masiv-de-cereale.jpg" alt="Acordul dintre Rusia și Ucraina merge ca uns: a fost reluat exportul masiv de cereale" title="Acordul dintre Rusia și Ucraina merge ca uns: a fost reluat exportul masiv de cereale"  />
        <h4>Acordul dintre Rusia și Ucraina merge ca uns: a fost reluat exportul masiv de cereale</h4> </a>
        <p>
        De la începutul lunii august, 563.317 tone de produse agricole au fost deja exportate din Ucraina prin "coridoarele de cereale", relatează Ukrinform citând raportul Centrului Comun de Coordonare de la Istanbul, ale cărui date au&#8230; <a href="https://www.ziarelive.ro/stiri/acordul-dintre-rusia-si-ucraina-merge-ca-uns-a-fost-reluat-exportul-masiv-de-cereale.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/videofoto-o-echipa-de-liceeni-romani-a-creat-un-microsatelit-care-va-fi-lansat-pe-orbita-pamantului-de-catre-spacex.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-08/88/videofoto-o-echipa-de-liceeni-romani-a-creat-un-microsatelit-care-va-fi-lansat-pe-orbita-pamantului-de-catre-spacex.jpg" alt="VIDEO/FOTO - O echipă de liceeni români a creat un microsatelit care va fi lansat pe orbita Pământului de către SpaceX" title="VIDEO/FOTO - O echipă de liceeni români a creat un microsatelit care va fi lansat pe orbita Pământului de către SpaceX"  />
        <h4>VIDEO/FOTO - O echipă de liceeni români a creat un microsatelit care va fi lansat pe orbita Pământului de către SpaceX</h4> </a>
        <p>
        Poreclit „Vrabia Spaţială”, ROM-2 (Romania Orbital Mission) este un satelit de doar 250 de grame și este primul de acest fel construit în România. Formată&#8230; <a href="https://www.ziarelive.ro/stiri/videofoto-o-echipa-de-liceeni-romani-a-creat-un-microsatelit-care-va-fi-lansat-pe-orbita-pamantului-de-catre-spacex.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/dupa-untold-proprietarii-de-apartamente-isi-freaca-mainile-in-asteptarea-noului-an-universitar-care-sunt-preturile-in-cluj-napoca.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-08/432/dupa-untold-proprietarii-de-apartamente-isi-freaca-mainile-in-asteptarea-noului-an-universitar-care-sunt-preturile-in-cluj-napoca.jpg" alt="După UNTOLD, proprietarii de apartamente își freacă mâinile în așteptarea noului an universitar. Care sunt prețurile în Cluj-Napoca" title="După UNTOLD, proprietarii de apartamente își freacă mâinile în așteptarea noului an universitar. Care sunt prețurile în Cluj-Napoca"  />
        <h4>După UNTOLD, proprietarii de apartamente își freacă mâinile în așteptarea noului an universitar. Care sunt prețurile în Cluj-Napoca</h4> </a>
        <p>
        Pe măsură ce se aproprie începerea unui nou an universitar 2022 – 2023 se scumpesc și chiriile în marile centre universitare&#8230; <a href="https://www.ziarelive.ro/stiri/dupa-untold-proprietarii-de-apartamente-isi-freaca-mainile-in-asteptarea-noului-an-universitar-care-sunt-preturile-in-cluj-napoca.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="https://www.ziarelive.ro/stiri/cum-a-pierdut-o-comuna-timiseana-cunoscuta-pentru-apele-geotermale-jumatate-din-locuitori.html"><img src="https://www.ziarelive.ro/images/thumbs/2022-08/128/cum-a-pierdut-o-comuna-timiseana-cunoscuta-pentru-apele-geotermale-jumatate-din-locuitori.jpg" alt="Cum a pierdut o comună timișeană, cunoscută pentru apele geotermale, jumătate din locuitori" title="Cum a pierdut o comună timișeană, cunoscută pentru apele geotermale, jumătate din locuitori"  />
        <h4>Cum a pierdut o comună timișeană, cunoscută pentru apele geotermale, jumătate din locuitori</h4> </a>
        <p>
        Cum a pierdut o comună timișeană, cunoscută pentru apele geotermale, jumătate din locuitori. Desprinderea a două sate dintr-o comună din Timiș, renumită datorită apelor geotermale, a făcut ca numărul populației&#8230; <a href="https://www.ziarelive.ro/stiri/cum-a-pierdut-o-comuna-timiseana-cunoscuta-pentru-apele-geotermale-jumatate-din-locuitori.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="https://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="https://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="https://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="https://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="https://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="https://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="https://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="https://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="https://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="https://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/profesor-de-la-ubb-cluj-asemanarea-tulburatoare-a-lui-viktor-orban-cu-nicolae-ceausescu.html">Profesor de la UBB Cluj. „Asemănarea tulburătoare a lui Viktor Orbán cu Nicolae Ceaușescu”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/judetul-arad-se-afla-sub-cod-galben-de-canicula-si-disconfort-termic-ridicat.html">Județul Arad se află sub cod galben de caniculă și disconfort termic ridicat</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ministru-neinvitat.html">Ministru neinvitat</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/pompierii-au-intervenit-in-peste-1700-de-situatii-de-urgenta-in-cursul-zilei-de-ieri-constanta-se-mentine-in-topul-solicitarilor.html">Pompierii au intervenit in peste 1.700 de situatii de urgenta, in cursul zilei de ieri. Constanta se&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/s-au-schimbat-cu-rolurile-o-eleva-ofera-lectii-de-digitalizare-fostei-profesoare.html">S-au schimbat cu rolurile: O elevă oferă lecții de digitalizare fostei profesoare</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/fost-sef-al-fortelor-nato-in-europa-putin-regreta-invazia-ucrainei-in-6-luni-va-veni-la-negocieri.html">Fost șef al forțelor NATO în Europa: Putin regretă invazia Ucrainei. În 6 luni va veni la negocieri</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/laurette-isi-arata-nurii-contracost-pe-onlyfans-cat-trebuie-sa-platesti-sa-o-admiri-pe-ciocolatia-diva-in-intimitate.html">Laurette își arată nurii contracost, pe OnlyFans. Cât trebuie să plătești să o admiri pe ciocolatia&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/se-inchide-podul-minciunilor-din-sibiu-are-nevoie-urgenta-de-reparatii.html">Se închide Podul Minciunilor din Sibiu! Are nevoie urgentă de reparații</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/romania-educata-in-dezbatere-cu-nemtenii.html">“România Educată”, în dezbatere cu nemțenii</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/afacerea-cu-care-un-profesor-din-bihor-a-dat-lovitura-in-romania-si-tu-ai-manca-asa-ceva.html">Afacerea cu care un profesor din Bihor a dat lovitura în România. Și tu ai mânca așa ceva!</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/profesor-de-la-ubb-cluj-asemanarea-tulburatoare-a-lui-viktor-orban-cu-nicolae-ceausescu.html">Profesor de la UBB Cluj. „Asemănarea tulburătoare a lui Viktor Orbán cu Nicolae Ceaușescu”</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/judetul-arad-se-afla-sub-cod-galben-de-canicula-si-disconfort-termic-ridicat.html">Județul Arad se află sub cod galben de caniculă și disconfort termic ridicat</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/ministru-neinvitat.html">Ministru neinvitat</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/pompierii-au-intervenit-in-peste-1700-de-situatii-de-urgenta-in-cursul-zilei-de-ieri-constanta-se-mentine-in-topul-solicitarilor.html">Pompierii au intervenit in peste 1.700 de situatii de urgenta, in cursul zilei de ieri. Constanta se&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/s-au-schimbat-cu-rolurile-o-eleva-ofera-lectii-de-digitalizare-fostei-profesoare.html">S-au schimbat cu rolurile: O elevă oferă lecții de digitalizare fostei profesoare</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/fost-sef-al-fortelor-nato-in-europa-putin-regreta-invazia-ucrainei-in-6-luni-va-veni-la-negocieri.html">Fost șef al forțelor NATO în Europa: Putin regretă invazia Ucrainei. În 6 luni va veni la negocieri</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/laurette-isi-arata-nurii-contracost-pe-onlyfans-cat-trebuie-sa-platesti-sa-o-admiri-pe-ciocolatia-diva-in-intimitate.html">Laurette își arată nurii contracost, pe OnlyFans. Cât trebuie să plătești să o admiri pe ciocolatia&#8230;</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/se-inchide-podul-minciunilor-din-sibiu-are-nevoie-urgenta-de-reparatii.html">Se închide Podul Minciunilor din Sibiu! Are nevoie urgentă de reparații</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/romania-educata-in-dezbatere-cu-nemtenii.html">“România Educată”, în dezbatere cu nemțenii</a>
  </li>
    <li class="news-item">
  <a href="https://www.ziarelive.ro/stiri/afacerea-cu-care-un-profesor-din-bihor-a-dat-lovitura-in-romania-si-tu-ai-manca-asa-ceva.html">Afacerea cu care un profesor din Bihor a dat lovitura în România. Și tu ai mânca așa ceva!</a>
  </li>
  </ul>
</noscript>
            <div style="line-height: 15px;display: flex; align-content: center;align-items: center;background: #333;color: white;padding: 5px;" class="flash">
            <div style="margin-right:10px">
              <svg xmlns="http://www.w3.org/2000/svg" width="30" height="20">
              <rect width="30" height="20" fill="#005BBB"/>
              <rect width="30" height="10" y="10" fill="#FFD500"/>
              </svg>
            </div>
            <div>Sprijinim refugiatii din Ucraina. <a href="https://crucearosie.ro/cauze-urgente/umanitatea-nu-are-grani/" target="_blank">Doneaza si tu</a> pentru Crucea Rosie Romana in sprijinul lor. Orice suma conteaza.</div>
            </div>

            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="https://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/categorie/monden.html" ><span itemprop="title">Monden</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="https://www.ziarelive.ro/stiri/amazon-demisii-in-serie-la-cel-mai-mare-hub-al-companiei-angajatii-pleaca-cu-zecile.html" title="Amazon: Demisii în serie la cel mai mare hub al companiei. Angajații pleacă cu zecile"><span itemprop="title">Amazon: Demisii în serie la cel mai mare hub al companiei. Angajații&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="https://www.ziarelive.ro/stiri/amazon-demisii-in-serie-la-cel-mai-mare-hub-al-companiei-angajatii-pleaca-cu-zecile.html" title='Amazon: Demisii în serie la cel mai mare hub al companiei. Angajații pleacă cu zecile' class='admin-link'>Amazon: Demisii în serie la cel mai mare hub al companiei. Angajații pleacă cu zecile</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2022-08-17T10:36:16+03:00" pubdate="pubdate">Miercuri, 17 August 2022, 10:36</time></b>
<script type="text/javascript">
var id=44931821;
</script>

<meta itemprop="datePublished" content="2022-08-17T10:36:16+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/136/amazon-demisii-in-serie-la-cel-mai-mare-hub-al-companiei-angajatii-pleaca-cu-zecile.jpg" 
    alt="Amazon: Demisii în serie la cel mai mare hub al companiei. Angajații pleacă cu zecile" title="Amazon: Demisii în serie la cel mai mare hub al companiei. Angajații pleacă cu zecile" />
    </div>
  <p class="intro" itemprop="articleBody">Zeci de angajați <em><b>Amazon</b></em> de la cel mai mare hub aerian al <em><b>companiei</b></em> din <em><b>California</b></em> au renunțat la locurile de <em><b>munca</b></em> la inceputul acestei saptamani. Ei cer salarii mai mari și condiții mai bune de <em><b>munca</b></em>. <em><b>Valul</b></em> de <em><b>demisii</b></em> de luni a fost coordonat de un grup de angajați de la unitatea din <a href="https://www.ziarelive.ro/despre/san_bernardino.html" rel='tag' title='san bernardino'>San Bernardino</a> […] The post <em><b>Amazon</b></em>: Demisii in <em><b>serie</b></em> la cel mai mare hub al <em><b>companiei</b></em>. Angajații <em><b>pleaca</b></em> cu <em><b>zecile</b></em> first appeared on Ziarul National .</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.national.ro/stiri-externe/amazon-demisii-in-serie-la-cel-mai-mare-hub-al-companiei-angajatii-pleaca-cu-zecile-771930.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe enational.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din enational.ro" href="https://www.ziarelive.ro/presa/enational.ro.html" >enational.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="https://www.ziarelive.ro/stiri/miting-de-protest-la-otopeni.html" title='Miting de protest la Otopeni'>Miting de protest la Otopeni</a></h3>
<p>
<b><span class="updated" title="2022-07-21T12:55:13+03:00">12:55, 21.07.2022</span> - </b>
Sindicalistii din cadrul TAROM organizeaza, joi, in intervalul orar 12:00 – 13:00, un miting de protest in fata sediului companiei din Otopeni, nemultumiti de faptul ca administratia companiei nu le aproba majorarea salariala ceruta. La mitingul organizat de Sindicatul Unit TAROM (SUT) sunt asteptati&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/sindicalistii-din-cadrul-tarom-miting-de-protest-la-sediul-companiei.html" title='Sindicaliştii din cadrul TAROM, miting de protest la sediul companiei'>Sindicalistii din cadrul TAROM, miting de protest la sediul companiei</a></h3>
<p>
<b><span class="updated" title="2022-07-21T08:10:33+03:00">08:10, 21.07.2022</span> - </b>
Sindicalistii din cadrul TAROM organizeaza, joi, in intervalul orar 12:00 – 13:00, un miting de protest in fata sediului companiei din Otopeni, nemultumiti de faptul ca administratia companiei nu le aproba majorarea salariala ceruta. La mitingul organizat de Sindicatul Unit TAROM (SUT) sunt asteptati&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/sindicalistii-tarom-organizeaza-un-miting-de-protest-la-sediul-companiei-din-otopeni-ce-reclama.html" title='Sindicaliştii TAROM organizează un miting de protest la sediul companiei din Otopeni. Ce reclamă'>Sindicalistii TAROM organizeaza un miting de protest la sediul companiei din Otopeni. Ce reclama</a></h3>
<p>
<b><span class="updated" title="2022-07-21T07:45:41+03:00">07:45, 21.07.2022</span> - </b>
Sindicalistii din cadrul TAROM organizeaza, joi, in intervalul orar 12:00 – 13:00, un miting de protest in fata sediului companiei din Otopeni, nemultumiti de faptul ca administratia companiei nu le aproba majorarea salariala ceruta. La mitingul organizat de Sindicatul Unit TAROM (SUT) sunt asteptati&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/mirko-pigliacelli-pleaca-de-la-cs-universitatea-craiova-portarul-va-evolua-in-tara-natala.html" title='Mirko Pigliacelli pleacă de la CS Universitatea Craiova. Portarul va evolua în țara natală'>Mirko Pigliacelli pleaca de la CS Universitatea Craiova. Portarul va evolua in țara natala</a></h3>
<p>
<b><span class="updated" title="2022-07-13T22:30:50+03:00">22:30, 13.07.2022</span> - </b>
CS Universitatea Craiova a anuntat plecarea portarului Mirko Pigliacelli. Ultimul meci jucat de italian la gruparea olteana va fi cel cu Sepsi Sf. Gheorghe, programat vineri de la 21:30, in prima etapa a Superligii. ”Pentru acesti patru ani minunati, iti multumim, Mirko Pigliacelli”, se arata pe pagina&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/carburantii-sunt-la-cel-mai-mare-pret-din-istorie-dar-sefii-de-benzinarii-nu-si-platesc-angajatii-oamenii-ameninta-cu-proteste.html" title='Carburanții sunt la cel mai mare preț din istorie, dar șefii de benzinării nu-și plătesc angajații: oamenii amenință cu proteste'>Carburanții sunt la cel mai mare preț din istorie, dar șefii de benzinarii nu-și platesc angajații: oamenii amenința cu proteste</a></h3>
<p>
<b><span class="updated" title="2022-06-12T11:56:11+03:00">11:56, 12.06.2022</span> - </b>
Sindicatul Liber Mol Romania, membru al Federatiei Sindicatelor Libere Independente "Energetica", anunta ca, in perioada urmatoare, este posibil sa declanseze un conflict de munca la Mol Romania PP SRL, proprietarul lantului de benzinarii cu acelasi nume, ca urmare a faptului ca a decis oprirea acordarii&#8230;</p>
    

     <h3><a href="https://www.ziarelive.ro/stiri/video-angajatii-tmk-artrom-din-resita-si-slatina-protest-in-piata-victoriei.html" title='(VIDEO) Angajații TMK Artrom din Reşiţa şi Slatina, protest în Piaţa Victoriei'>(VIDEO) Angajații TMK Artrom din Resita si Slatina, protest in Piata Victoriei</a></h3>
<p>
<b><span class="updated" title="2022-06-09T08:55:24+03:00">08:55, 09.06.2022</span> - </b>
Angajații TMK Artrom din Resita si Slatina vor protesta astazi, de la ora 11.00, in Piata Victoriei. Ei cer Guvernului salvarea companiei. 12 autocare in care se afla angajați membri de sindicat ai TMK ARTROM SA din Reșița și Slatina se afla in drum spre București pentru a cere guvernului sa ia mai&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="angajatii" href=https://www.ziarelive.ro/despre/angajatii.html>angajatii</a> 
<a class="label" title="munca" href=https://www.ziarelive.ro/despre/munca.html>munca</a> 
<a class="label" title="serie" href=https://www.ziarelive.ro/despre/serie.html>serie</a> 
<a class="label" title="pleaca" href=https://www.ziarelive.ro/despre/pleaca.html>pleaca</a> 
<a class="label" title="companiei" href=https://www.ziarelive.ro/despre/companiei.html>companiei</a> 
<a class="label" title="california" href=https://www.ziarelive.ro/despre/california.html>california</a> 
<a class="label" title="amazon" href=https://www.ziarelive.ro/despre/amazon.html>amazon</a> 
<a class="label" title="demisii" href=https://www.ziarelive.ro/despre/demisii.html>demisii</a> 
<a class="label" title="valul" href=https://www.ziarelive.ro/despre/valul.html>valul</a> 
<a class="label" title="zecile" href=https://www.ziarelive.ro/despre/zecile.html>zecile</a> 
<a class="label" title="san bernardino" href=https://www.ziarelive.ro/despre/san_bernardino.html>san bernardino</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="https://www.ziarelive.ro/stiri/amazon-demisii-in-serie-la-cel-mai-mare-hub-al-companiei-angajatii-pleaca-cu-zecile.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/programul-magazinelor-de-sfanta-maria-2022-pana-la-ce-ora-sunt-deschise-kaufland-cora-lidl-profi-penny-sau-ikea-pe-15-august.html" title="Programul magazinelor de Sfânta Maria 2022. Până la ce oră sunt deschise Kaufland, Cora, Lidl, Profi, Penny sau Ikea pe 15 august">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/233/programul-magazinelor-de-sfanta-maria-2022-pana-la-ce-ora-sunt-deschise-kaufland-cora-lidl-profi-penny-sau-ikea-pe-15-august.jpg" alt="Programul magazinelor de Sfânta Maria 2022. Până la ce oră sunt deschise Kaufland, Cora, Lidl, Profi, Penny sau Ikea pe 15 august" title="Programul magazinelor de Sfânta Maria 2022. Până la ce oră sunt deschise Kaufland, Cora, Lidl, Profi, Penny sau Ikea pe 15 august" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/233/programul-magazinelor-de-sfanta-maria-2022-pana-la-ce-ora-sunt-deschise-kaufland-cora-lidl-profi-penny-sau-ikea-pe-15-august.jpg" alt="Programul magazinelor de Sfânta Maria 2022. Până la ce oră sunt deschise Kaufland, Cora, Lidl, Profi, Penny sau Ikea pe 15 august" title="Programul magazinelor de Sfânta Maria 2022. Până la ce oră sunt deschise Kaufland, Cora, Lidl, Profi, Penny sau Ikea pe 15 august" /></noscript>                
                 </div> 
        <h5>
        Programul magazinelor de Sfânta Maria 2022. Până la ce oră sunt deschise Kaufland, Cora, Lidl, Profi,&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doi-copii-care-au-fost-tratati-cu-terapie-genica-de-la-novartis-au-murit-din-cauza-unor-complicatii-hepatice.html" title="Doi copii care au fost tratați cu terapie genică de la Novartis au murit din cauza unor complicații hepatice">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/456/doi-copii-care-au-fost-tratati-cu-terapie-genica-de-la-novartis-au-murit-din-cauza-unor-complicatii-hepatice.jpg" alt="Doi copii care au fost tratați cu terapie genică de la Novartis au murit din cauza unor complicații hepatice" title="Doi copii care au fost tratați cu terapie genică de la Novartis au murit din cauza unor complicații hepatice" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/456/doi-copii-care-au-fost-tratati-cu-terapie-genica-de-la-novartis-au-murit-din-cauza-unor-complicatii-hepatice.jpg" alt="Doi copii care au fost tratați cu terapie genică de la Novartis au murit din cauza unor complicații hepatice" title="Doi copii care au fost tratați cu terapie genică de la Novartis au murit din cauza unor complicații hepatice" /></noscript>                
                 </div> 
        <h5>
        Doi copii care au fost tratați cu terapie genică de la Novartis au murit din cauza unor complicații&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/procesul-care-bate-si-cele-mai-tari-bancuri-un-indian-s-a-judecat-22-de-ani-cu-caile-ferate-pentru-25-de-centi.html" title="Procesul care bate și cele mai tari bancuri: Un indian s-a judecat 22 de ani cu căile ferate pentru 25 de cenți">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/456/procesul-care-bate-si-cele-mai-tari-bancuri-un-indian-s-a-judecat-22-de-ani-cu-caile-ferate-pentru-25-de-centi.jpg" alt="Procesul care bate și cele mai tari bancuri: Un indian s-a judecat 22 de ani cu căile ferate pentru 25 de cenți" title="Procesul care bate și cele mai tari bancuri: Un indian s-a judecat 22 de ani cu căile ferate pentru 25 de cenți" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/456/procesul-care-bate-si-cele-mai-tari-bancuri-un-indian-s-a-judecat-22-de-ani-cu-caile-ferate-pentru-25-de-centi.jpg" alt="Procesul care bate și cele mai tari bancuri: Un indian s-a judecat 22 de ani cu căile ferate pentru 25 de cenți" title="Procesul care bate și cele mai tari bancuri: Un indian s-a judecat 22 de ani cu căile ferate pentru 25 de cenți" /></noscript>                
                 </div> 
        <h5>
        Procesul care bate și cele mai tari bancuri: Un indian s-a judecat 22 de ani cu căile ferate pentru&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/live-text-razboi-in-ucraina-zelenski-cere-noi-sanctiuni-pentru-oprirea-dominatiei-ruse-de-la-centrala-zaporojie.html" title="LIVE TEXT | Război în Ucraina. Zelenski cere noi sancţiuni pentru oprirea dominaţiei ruse de la centrala Zaporojie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/11/live-text-razboi-in-ucraina-zelenski-cere-noi-sanctiuni-pentru-oprirea-dominatiei-ruse-de-la-centrala-zaporojie.jpg" alt="LIVE TEXT | Război în Ucraina. Zelenski cere noi sancţiuni pentru oprirea dominaţiei ruse de la centrala Zaporojie" title="LIVE TEXT | Război în Ucraina. Zelenski cere noi sancţiuni pentru oprirea dominaţiei ruse de la centrala Zaporojie" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/11/live-text-razboi-in-ucraina-zelenski-cere-noi-sanctiuni-pentru-oprirea-dominatiei-ruse-de-la-centrala-zaporojie.jpg" alt="LIVE TEXT | Război în Ucraina. Zelenski cere noi sancţiuni pentru oprirea dominaţiei ruse de la centrala Zaporojie" title="LIVE TEXT | Război în Ucraina. Zelenski cere noi sancţiuni pentru oprirea dominaţiei ruse de la centrala Zaporojie" /></noscript>                
                 </div> 
        <h5>
        LIVE TEXT | Război în Ucraina. Zelenski cere noi sancţiuni pentru oprirea dominaţiei ruse de la centrala&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/cehia-se-asteapta-ca-livrarile-de-petrol-rusesc-prin-conducta-drujba-sa-fie-reluate-in-doua-zile.html" title="Cehia se aşteaptă ca livrările de petrol rusesc prin conducta Drujba să fie reluate în două zile">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/115/cehia-se-asteapta-ca-livrarile-de-petrol-rusesc-prin-conducta-drujba-sa-fie-reluate-in-doua-zile.jpg" alt="Cehia se aşteaptă ca livrările de petrol rusesc prin conducta Drujba să fie reluate în două zile" title="Cehia se aşteaptă ca livrările de petrol rusesc prin conducta Drujba să fie reluate în două zile" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/115/cehia-se-asteapta-ca-livrarile-de-petrol-rusesc-prin-conducta-drujba-sa-fie-reluate-in-doua-zile.jpg" alt="Cehia se aşteaptă ca livrările de petrol rusesc prin conducta Drujba să fie reluate în două zile" title="Cehia se aşteaptă ca livrările de petrol rusesc prin conducta Drujba să fie reluate în două zile" /></noscript>                
                 </div> 
        <h5>
        Cehia se aşteaptă ca livrările de petrol rusesc prin conducta Drujba să fie reluate în două zile        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/campurile-mortii-de-sub-mall-urile-din-ploiesti-descoperire-facuta-de-arheologi.html" title="Câmpurile morţii de sub mall-urile din Ploieşti. Descoperire făcută de arheologi">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/11/campurile-mortii-de-sub-mall-urile-din-ploiesti-descoperire-facuta-de-arheologi.jpg" alt="Câmpurile morţii de sub mall-urile din Ploieşti. Descoperire făcută de arheologi" title="Câmpurile morţii de sub mall-urile din Ploieşti. Descoperire făcută de arheologi" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/11/campurile-mortii-de-sub-mall-urile-din-ploiesti-descoperire-facuta-de-arheologi.jpg" alt="Câmpurile morţii de sub mall-urile din Ploieşti. Descoperire făcută de arheologi" title="Câmpurile morţii de sub mall-urile din Ploieşti. Descoperire făcută de arheologi" /></noscript>                
                 </div> 
        <h5>
        Câmpurile morţii de sub mall-urile din Ploieşti. Descoperire făcută de arheologi        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/clotilde-armand-anunta-investitii-in-premiera-in-capitala-vor-pune-capat-accidentelor-rutiere.html" title="Clotilde Armand anunță investiții în premieră în Capitală - Vor pune capăt accidentelor rutiere">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/456/clotilde-armand-anunta-investitii-in-premiera-in-capitala-vor-pune-capat-accidentelor-rutiere.jpg" alt="Clotilde Armand anunță investiții în premieră în Capitală - Vor pune capăt accidentelor rutiere" title="Clotilde Armand anunță investiții în premieră în Capitală - Vor pune capăt accidentelor rutiere" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/456/clotilde-armand-anunta-investitii-in-premiera-in-capitala-vor-pune-capat-accidentelor-rutiere.jpg" alt="Clotilde Armand anunță investiții în premieră în Capitală - Vor pune capăt accidentelor rutiere" title="Clotilde Armand anunță investiții în premieră în Capitală - Vor pune capăt accidentelor rutiere" /></noscript>                
                 </div> 
        <h5>
        Clotilde Armand anunță investiții în premieră în Capitală - Vor pune capăt accidentelor rutiere        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/viisoara-a-ramas-fara-curent-electric-in-aceasta-seara.html" title="Viișoara a rămas fără curent electric, în această seară">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/103/viisoara-a-ramas-fara-curent-electric-in-aceasta-seara.jpg" alt="Viișoara a rămas fără curent electric, în această seară" title="Viișoara a rămas fără curent electric, în această seară" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/103/viisoara-a-ramas-fara-curent-electric-in-aceasta-seara.jpg" alt="Viișoara a rămas fără curent electric, în această seară" title="Viișoara a rămas fără curent electric, în această seară" /></noscript>                
                 </div> 
        <h5>
        Viișoara a rămas fără curent electric, în această seară        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-la-narcisa-un-batran-a-ajuns-sub-rotile-unui-cap-de-tir.html" title="Accident la Narcisa! Un bătrân a ajuns sub roțile unui cap de tir">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/273/accident-la-narcisa-un-batran-a-ajuns-sub-rotile-unui-cap-de-tir.jpg" alt="Accident la Narcisa! Un bătrân a ajuns sub roțile unui cap de tir" title="Accident la Narcisa! Un bătrân a ajuns sub roțile unui cap de tir" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/273/accident-la-narcisa-un-batran-a-ajuns-sub-rotile-unui-cap-de-tir.jpg" alt="Accident la Narcisa! Un bătrân a ajuns sub roțile unui cap de tir" title="Accident la Narcisa! Un bătrân a ajuns sub roțile unui cap de tir" /></noscript>                
                 </div> 
        <h5>
        Accident la Narcisa! Un bătrân a ajuns sub roțile unui cap de tir        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/robert-dintoi-fost-ziarist-valcean-decedat-avea-doar-45-de-ani.html" title="Robert Dințoi, fost ziarist vâlcean, decedat! Avea doar 45 de ani…">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/330/robert-dintoi-fost-ziarist-valcean-decedat-avea-doar-45-de-ani.jpg" alt="Robert Dințoi, fost ziarist vâlcean, decedat! Avea doar 45 de ani…" title="Robert Dințoi, fost ziarist vâlcean, decedat! Avea doar 45 de ani…" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/330/robert-dintoi-fost-ziarist-valcean-decedat-avea-doar-45-de-ani.jpg" alt="Robert Dințoi, fost ziarist vâlcean, decedat! Avea doar 45 de ani…" title="Robert Dințoi, fost ziarist vâlcean, decedat! Avea doar 45 de ani…" /></noscript>                
                 </div> 
        <h5>
        Robert Dințoi, fost ziarist vâlcean, decedat! Avea doar 45 de ani…        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/accident-grav-la-corbii-mari-intervine-elicopterul-smurd-sunt-implicate-un-autoturism-si-un-utilaj-agricol.html" title="ACCIDENT GRAV la Corbii Mari, intervine elicopterul SMURD, sunt  implicate un autoturism și un utilaj agricol">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/443/accident-grav-la-corbii-mari-intervine-elicopterul-smurd-sunt-implicate-un-autoturism-si-un-utilaj-agricol.jpg" alt="ACCIDENT GRAV la Corbii Mari, intervine elicopterul SMURD, sunt  implicate un autoturism și un utilaj agricol" title="ACCIDENT GRAV la Corbii Mari, intervine elicopterul SMURD, sunt  implicate un autoturism și un utilaj agricol" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/443/accident-grav-la-corbii-mari-intervine-elicopterul-smurd-sunt-implicate-un-autoturism-si-un-utilaj-agricol.jpg" alt="ACCIDENT GRAV la Corbii Mari, intervine elicopterul SMURD, sunt  implicate un autoturism și un utilaj agricol" title="ACCIDENT GRAV la Corbii Mari, intervine elicopterul SMURD, sunt  implicate un autoturism și un utilaj agricol" /></noscript>                
                 </div> 
        <h5>
        ACCIDENT GRAV la Corbii Mari, intervine elicopterul SMURD, sunt  implicate un autoturism și un utilaj&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/orarul-magazinelor-profi-de-sfanta-marie-programul-pentru-ziua-de-15-august.html" title="Orarul magazinelor Profi de Sfânta Marie. Programul pentru ziua de 15 august">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/115/orarul-magazinelor-profi-de-sfanta-marie-programul-pentru-ziua-de-15-august.jpg" alt="Orarul magazinelor Profi de Sfânta Marie. Programul pentru ziua de 15 august" title="Orarul magazinelor Profi de Sfânta Marie. Programul pentru ziua de 15 august" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/115/orarul-magazinelor-profi-de-sfanta-marie-programul-pentru-ziua-de-15-august.jpg" alt="Orarul magazinelor Profi de Sfânta Marie. Programul pentru ziua de 15 august" title="Orarul magazinelor Profi de Sfânta Marie. Programul pentru ziua de 15 august" /></noscript>                
                 </div> 
        <h5>
        Orarul magazinelor Profi de Sfânta Marie. Programul pentru ziua de 15 august        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/braila-o-fata-de-17-ani-a-murit-iar-una-de-14-ani-e-in-stare-grava-dupa-ce-au-fost-lovite-de-o-masina-ar-fi-incercat-sa-traverseze-pe-rosu.html" title="Brăila: O fată de 17 ani a murit, iar una de 14 ani e în stare gravă, după ce au fost lovite de o maşină. Ar fi încercat să traverseze pe roşu">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/107/braila-o-fata-de-17-ani-a-murit-iar-una-de-14-ani-e-in-stare-grava-dupa-ce-au-fost-lovite-de-o-masina-ar-fi-incercat-sa-traverseze-pe-rosu.jpg" alt="Brăila: O fată de 17 ani a murit, iar una de 14 ani e în stare gravă, după ce au fost lovite de o maşină. Ar fi încercat să traverseze pe roşu" title="Brăila: O fată de 17 ani a murit, iar una de 14 ani e în stare gravă, după ce au fost lovite de o maşină. Ar fi încercat să traverseze pe roşu" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/107/braila-o-fata-de-17-ani-a-murit-iar-una-de-14-ani-e-in-stare-grava-dupa-ce-au-fost-lovite-de-o-masina-ar-fi-incercat-sa-traverseze-pe-rosu.jpg" alt="Brăila: O fată de 17 ani a murit, iar una de 14 ani e în stare gravă, după ce au fost lovite de o maşină. Ar fi încercat să traverseze pe roşu" title="Brăila: O fată de 17 ani a murit, iar una de 14 ani e în stare gravă, după ce au fost lovite de o maşină. Ar fi încercat să traverseze pe roşu" /></noscript>                
                 </div> 
        <h5>
        Brăila: O fată de 17 ani a murit, iar una de 14 ani e în stare gravă, după ce au fost lovite de o maşină.&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/orarul-magazinelor-dedeman-de-sfanta-marie-programul-pentru-ziua-de-15-august.html" title="Orarul magazinelor Dedeman de Sfânta Marie. Programul pentru ziua de 15 august ">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/115/orarul-magazinelor-dedeman-de-sfanta-marie-programul-pentru-ziua-de-15-august.jpg" alt="Orarul magazinelor Dedeman de Sfânta Marie. Programul pentru ziua de 15 august " title="Orarul magazinelor Dedeman de Sfânta Marie. Programul pentru ziua de 15 august " />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/115/orarul-magazinelor-dedeman-de-sfanta-marie-programul-pentru-ziua-de-15-august.jpg" alt="Orarul magazinelor Dedeman de Sfânta Marie. Programul pentru ziua de 15 august " title="Orarul magazinelor Dedeman de Sfânta Marie. Programul pentru ziua de 15 august " /></noscript>                
                 </div> 
        <h5>
        Orarul magazinelor Dedeman de Sfânta Marie. Programul pentru ziua de 15 august         </h5></a>
      </li>
          <li class="popular_item">
        <a href="https://www.ziarelive.ro/stiri/doua-minore-accidentate-grav-pe-trecerea-de-pietoni-una-dintre-ele-a-decedat-la-spital.html" title="Două minore, accidentate grav pe trecerea de pietoni - Una dintre ele a decedat la spital">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/456/doua-minore-accidentate-grav-pe-trecerea-de-pietoni-una-dintre-ele-a-decedat-la-spital.jpg" alt="Două minore, accidentate grav pe trecerea de pietoni - Una dintre ele a decedat la spital" title="Două minore, accidentate grav pe trecerea de pietoni - Una dintre ele a decedat la spital" />
                 <noscript><img class="photo" src="https://www.ziarelive.ro/images/thumbs/2022-08/456/doua-minore-accidentate-grav-pe-trecerea-de-pietoni-una-dintre-ele-a-decedat-la-spital.jpg" alt="Două minore, accidentate grav pe trecerea de pietoni - Una dintre ele a decedat la spital" title="Două minore, accidentate grav pe trecerea de pietoni - Una dintre ele a decedat la spital" /></noscript>                
                 </div> 
        <h5>
        Două minore, accidentate grav pe trecerea de pietoni - Una dintre ele a decedat la spital        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                    <div class="well">
                      <h4 class="module-title">Site-uri recomandate:</h4>
                      <a href="https://www.saltele-confort.ro/" target="_blank" title="Saltele cu memorie, saltele ortopedice">www.saltele-confort.ro</a> 
                    </div>
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/monden"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>

                    
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>17 august 2022</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>20&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>34&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>18&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>28&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>17&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>30&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>19&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>35&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Umiditate ridicată și parțial noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>22&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>32&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Umiditate ridicată și parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Posibil ploaie ușoară seara.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>16&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>28&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Posibil ploaie ușoară seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>16&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>30&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile"></div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 16 august 2022</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="https://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.8176</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="https://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.8831</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="https://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.0705</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="https://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.7936</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="https://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.7331</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="https://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>275.085</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="https://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.5918</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="https://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.7099</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="https://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.3116</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="https://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.3706</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="https://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.2489</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="https://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.4967</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="https://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="https://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Amazon: Demisii in serie la cel mai mare hub al companiei. Angajatii pleaca cu zecile</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href="https://www.ziarelive.ro/page/copyright.html">DMCA Copyright Policy</a> | <a href="https://www.ziarelive.ro/page/privacy.html">Politica de confidentialitate</a> | <a href="https://www.ziarelive.ro/contact.html">Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="https://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="https://www.ziarelive.ro/assets/v4/js/main.js"></script>


  <script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
