<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Vin vremuri grele pentru petrolistii romani. Efectele DRAMATICE ale ordonantei lacomiei</title>
        <meta name="keywords" content=" 0, 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14" />
		<meta name="description" content="Petrolistii mai anunta scaderea dramatica a investitiilor in productia de gaze, aratand ca pretul reglementat risca sa reduca cu pana la 50%&#8230;" />
		<link rel="canonical" href="http://www.ziarelive.ro/stiri/vin-vremuri-grele-pentru-petrolistii-romani-efectele-dramatice-ale-ordonantei-lacomiei.html" />                
        <script id="sulvo" type="text/javascript" src="//live.demand.supply/up.js" data-cfasync="false"></script>

        <base href="http://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="Bucure?ti" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="Vin vremuri grele pentru petrolistii romani. Efectele DRAMATICE ale ordonantei lacomiei"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Petrolistii mai anunta scaderea dramatica a investitiilor in productia de gaze, aratand ca pretul reglementat risca sa reduca cu pana la 50%&#8230;"/>
        <meta property="og:url" content="http://www.ziarelive.ro/stiri/vin-vremuri-grele-pentru-petrolistii-romani-efectele-dramatice-ale-ordonantei-lacomiei.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/assets/images/logo.png"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="http://www.ziarelive.ro/stiri/vin-vremuri-grele-pentru-petrolistii-romani-efectele-dramatice-ale-ordonantei-lacomiei.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript">
        var jQl={q:[],dq:[],gs:[],ready:function(a){"function"==typeof a&&jQl.q.push(a);return jQl},getScript:function(a,c){jQl.gs.push([a,c])},unq:function(){for(var a=0;a<jQl.q.length;a++)jQl.q[a]();jQl.q=[]},ungs:function(){for(var a=0;a<jQl.gs.length;a++)jQuery.getScript(jQl.gs[a][0],jQl.gs[a][1]);jQl.gs=[]},bId:null,boot:function(a){"undefined"==typeof window.jQuery.fn?jQl.bId||(jQl.bId=setInterval(function(){jQl.boot(a)},25)):(jQl.bId&&clearInterval(jQl.bId),jQl.bId=0,jQl.unqjQdep(),jQl.ungs(),jQuery(jQl.unq()), "function"==typeof a&&a())},booted:function(){return 0===jQl.bId},loadjQ:function(a,c){setTimeout(function(){var b=document.createElement("script");b.src=a;document.getElementsByTagName("head")[0].appendChild(b)},1);jQl.boot(c)},loadjQdep:function(a){jQl.loadxhr(a,jQl.qdep)},qdep:function(a){a&&("undefined"!==typeof window.jQuery.fn&&!jQl.dq.length?jQl.rs(a):jQl.dq.push(a))},unqjQdep:function(){if("undefined"==typeof window.jQuery.fn)setTimeout(jQl.unqjQdep,50);else{for(var a=0;a<jQl.dq.length;a++)jQl.rs(jQl.dq[a]); jQl.dq=[]}},rs:function(a){var c=document.createElement("script");document.getElementsByTagName("head")[0].appendChild(c);c.text=a},loadxhr:function(a,c){var b;b=jQl.getxo();b.onreadystatechange=function(){4!=b.readyState||200!=b.status||c(b.responseText,a)};try{b.open("GET",a,!0),b.send("")}catch(d){}},getxo:function(){var a=!1;try{a=new XMLHttpRequest}catch(c){for(var b=["MSXML2.XMLHTTP.5.0","MSXML2.XMLHTTP.4.0","MSXML2.XMLHTTP.3.0","MSXML2.XMLHTTP","Microsoft.XMLHTTP"],d=0;d<b.length;++d){try{a= new ActiveXObject(b[d])}catch(e){continue}break}}finally{return a}}};if("undefined"==typeof window.jQuery){var $=jQl.ready,jQuery=$;$.getScript=jQl.getScript};
        jQl.loadjQ('http://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js');
        </script>
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="http://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/gandul.html">Gandul </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziarul-financiar.html">Ziarul Financiar </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/accident-grav-la-iesirea-din-arad-spre-curtici-un-barbat-a-fost-grav-ranit.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-01/494/accident-grav-la-iesirea-din-arad-spre-curtici-un-barbat-a-fost-grav-ranit.jpg" alt="Accident grav la ieșirea din Arad spre Curtici: un bărbat a fost grav rănit" title="Accident grav la ieșirea din Arad spre Curtici: un bărbat a fost grav rănit"  />
        <h4>Accident grav la ieșirea din Arad spre Curtici: un bărbat a fost grav rănit</h4> </a>
        <p>
        Un accident rutier a avut loc în această dimineață, în jurul orei 10,00, pe DJ 709 B la ieșirea din Arad spre Curtici.„În accident sunt implicate un autoturism și un autocamion. O victimă se află încarcerată și inconștientă în autoturism. Drumul&#8230; <a href="http://www.ziarelive.ro/stiri/accident-grav-la-iesirea-din-arad-spre-curtici-un-barbat-a-fost-grav-ranit.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/tanar-fara-permis-urmarit-in-trafic-si-imobilizat-dupa-ce-a-incercat-sa-fuga.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-01/455/tanar-fara-permis-urmarit-in-trafic-si-imobilizat-dupa-ce-a-incercat-sa-fuga.jpg" alt="Tânăr fără permis, urmărit în trafic şi imobilizat, după ce a încercat să fugă" title="Tânăr fără permis, urmărit în trafic şi imobilizat, după ce a încercat să fugă"  />
        <h4>Tânăr fără permis, urmărit în trafic şi imobilizat, după ce a încercat să fugă</h4> </a>
        <p>
         Observat că circula în trafic cu luminile stinse, un tânăr aflat la volanul unui autoturism cu care circula prin oraş în miez de noapte a fost urmărit de poliţişti, care în urma verificărilor făcute au constatat că acesta&#8230; <a href="http://www.ziarelive.ro/stiri/tanar-fara-permis-urmarit-in-trafic-si-imobilizat-dupa-ce-a-incercat-sa-fuga.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/fetita-cu-arsuri-grave-in-urma-incendiului-de-la-salcea-a-murit-in-drum-spre-iasi.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-01/455/fetita-cu-arsuri-grave-in-urma-incendiului-de-la-salcea-a-murit-in-drum-spre-iasi.jpg" alt="Fetița cu arsuri grave în urma incendiului de la Salcea a murit în drum spre Iași" title="Fetița cu arsuri grave în urma incendiului de la Salcea a murit în drum spre Iași"  />
        <h4>Fetița cu arsuri grave în urma incendiului de la Salcea a murit în drum spre Iași</h4> </a>
        <p>
        Fetița în vârstă de aproape un an și jumătate din Salcea care suferise o intoxicație severă dar și arsuri grave în urma unui incendiu a murit marți seară, în ambulanța care o ducea spre Spitalul Județean Iași. Fratele ei, în vârstă&#8230; <a href="http://www.ziarelive.ro/stiri/fetita-cu-arsuri-grave-in-urma-incendiului-de-la-salcea-a-murit-in-drum-spre-iasi.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/proiectul-10-pentru-folclor-editia-a-iv-a-aproape-de-start.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-01/455/proiectul-10-pentru-folclor-editia-a-iv-a-aproape-de-start.jpg" alt="Proiectul „10 pentru folclor”, ediţia a IV-a, aproape de start" title="Proiectul „10 pentru folclor”, ediţia a IV-a, aproape de start"  />
        <h4>Proiectul „10 pentru folclor”, ediţia a IV-a, aproape de start</h4> </a>
        <p>
        În perioada 11-15 februarie va avea loc cea de-a IV-a ediţie a proiectului „10 pentru folclor". Anul acesta se vor reuni în cadrul proiectului zeci de artişti din judeţele Suceava, Botoşani, Maramureş, Iaşi, Sibiu şi Sălaj. A devenit deja o tradiţie ca în luna februarie&#8230; <a href="http://www.ziarelive.ro/stiri/proiectul-10-pentru-folclor-editia-a-iv-a-aproape-de-start.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/ymca-baia-mare-e-timpul-sa-ajuti-comunitatea.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-01/38/ymca-baia-mare-e-timpul-sa-ajuti-comunitatea.jpg" alt="YMCA Baia Mare: „E Timpul Să Ajuți Comunitatea!”" title="YMCA Baia Mare: „E Timpul Să Ajuți Comunitatea!”"  />
        <h4>YMCA Baia Mare: „E Timpul Să Ajuți Comunitatea!”</h4> </a>
        <p>
        Luni, 28 ianuarie, Voluntarii YMCA împreună cu voluntarii din Capitala Tineretului vor strânge haine și jucării pentru cei care au nevoie de ea mai mult în comunitate. Evenimentul va avea loc la sediul YMCA de pe Strada Culturii, nr. 7. Cei care doresc să ajute acest proiect, pot face o vizită&#8230; <a href="http://www.ziarelive.ro/stiri/ymca-baia-mare-e-timpul-sa-ajuti-comunitatea.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/video-reactia-karolinei-pliskova-dupa-calificarea-n-semifinale-la-5-1-pentru-serena-mintea-mea-era-deja-la-vestiar.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-01/29/video-reactia-karolinei-pliskova-dupa-calificarea-n-semifinale-la-5-1-pentru-serena-mintea-mea-era-deja-la-vestiar.png" alt="VIDEO Reacția Karolinei Pliskova după calificarea n semifinale: La 5-1 pentru Serena, mintea mea era deja la vestiar" title="VIDEO Reacția Karolinei Pliskova după calificarea n semifinale: La 5-1 pentru Serena, mintea mea era deja la vestiar"  />
        <h4>VIDEO Reacția Karolinei Pliskova după calificarea n semifinale: La 5-1 pentru Serena, mintea mea era deja la vestiar</h4> </a>
        <p>
        Karolina Pliskova s-a calificat &icirc;n semifinale la Australian Open după o victorie incredibilă &icirc;n fața Serenei Williams, revenind spectaculos de la 1-5 &icirc;n&#8230; <a href="http://www.ziarelive.ro/stiri/video-reactia-karolinei-pliskova-dupa-calificarea-n-semifinale-la-5-1-pentru-serena-mintea-mea-era-deja-la-vestiar.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/exclusiv-caracterizare-la-superlativ-pentru-ultimul-transfer-de-la-fcsb-mananca-pe-paine-fundasii-e-fotbalist-ce-vorbim.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-01/55/exclusiv-caracterizare-la-superlativ-pentru-ultimul-transfer-de-la-fcsb-mananca-pe-paine-fundasii-e-fotbalist-ce-vorbim.jpg" alt="EXCLUSIV Caracterizare la superlativ pentru ultimul transfer de la FCSB: „Mănâncă pe pâine fundașii. E fotbalist, ce vorbim?”" title="EXCLUSIV Caracterizare la superlativ pentru ultimul transfer de la FCSB: „Mănâncă pe pâine fundașii. E fotbalist, ce vorbim?”"  />
        <h4>EXCLUSIV Caracterizare la superlativ pentru ultimul transfer de la FCSB: „Mănâncă pe pâine fundașii. E fotbalist, ce vorbim?”</h4> </a>
        <p>
        Ioan Hora, 30 de ani, noul transfer al celor de la FCSB, este caracterizat de Viorel Domocoș, antrenor secund la Luceafărul Oradea,&#8230; <a href="http://www.ziarelive.ro/stiri/exclusiv-caracterizare-la-superlativ-pentru-ultimul-transfer-de-la-fcsb-mananca-pe-paine-fundasii-e-fotbalist-ce-vorbim.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/20-de-formatii-s-au-inscris-la-campionatul-de-futsal-organizat-de-ajf-care-va-incepe-la.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-01/455/20-de-formatii-s-au-inscris-la-campionatul-de-futsal-organizat-de-ajf-care-va-incepe-la.jpg" alt="20 de formaţii s-au înscris la Campionatul de futsal organizat de AJF, care va începe la ..." title="20 de formaţii s-au înscris la Campionatul de futsal organizat de AJF, care va începe la ..."  />
        <h4>20 de formaţii s-au înscris la Campionatul de futsal organizat de AJF, care va începe la ...</h4> </a>
        <p>
        Asociaţia Judeţeană de Fotbal va organiza şi în această iarnă Campionatul de futsal, ajuns deja la a cincea ediţie. Scopul întrecerii este acela de a ţine în priză echipele participante în ligile a IV-a şi a V-a&#8230; <a href="http://www.ziarelive.ro/stiri/20-de-formatii-s-au-inscris-la-campionatul-de-futsal-organizat-de-ajf-care-va-incepe-la.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/la-vatra-dornei-pregatiri-intense-pentru-cupa-mondiala-pentru-seniori-la-sanie-pe-pista.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-01/455/la-vatra-dornei-pregatiri-intense-pentru-cupa-mondiala-pentru-seniori-la-sanie-pe-pista.jpg" alt="La Vatra Dornei, pregătiri intense pentru Cupa Mondială pentru seniori la sanie pe pistă ..." title="La Vatra Dornei, pregătiri intense pentru Cupa Mondială pentru seniori la sanie pe pistă ..."  />
        <h4>La Vatra Dornei, pregătiri intense pentru Cupa Mondială pentru seniori la sanie pe pistă ...</h4> </a>
        <p>
        Staţiunea Vatra Dornei va găzdui, în perioada 8 – 10 februarie, penultima etapă a Cupei Mondiale pentru seniori la sanie pe pistă naturală. Vor participa sportivi din 15 ţări, printre care şi favoriţii probei din&#8230; <a href="http://www.ziarelive.ro/stiri/la-vatra-dornei-pregatiri-intense-pentru-cupa-mondiala-pentru-seniori-la-sanie-pe-pista.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/cci-suceava-organizeaza-19-cursuri-de-formare-profesionala.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-01/455/cci-suceava-organizeaza-19-cursuri-de-formare-profesionala.jpg" alt="CCI Suceava organizează 19 cursuri de formare profesională" title="CCI Suceava organizează 19 cursuri de formare profesională"  />
        <h4>CCI Suceava organizează 19 cursuri de formare profesională</h4> </a>
        <p>
        Camera de Comerţ şi Industrie (CCI) Suceava a anunţat că va organiza nu mai puţin de 19 cursuri de formare profesională. Preşedintele executiv al CCI Suceava, Lucian Gheorghiu, a precizat că pentru toate cele 19 cursuri sunt deschise sesiunile de înscrieri. Cursurile de specializare&#8230; <a href="http://www.ziarelive.ro/stiri/cci-suceava-organizeaza-19-cursuri-de-formare-profesionala.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="http://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="http://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="http://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="http://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="http://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="http://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="http://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="http://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="http://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="http://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/nu-este-o-gluma-lupu-cel-mare-trimis-in-judecata-pentru-ca-a-furat-de-la-ciobanu-si-berbece.html">NU ESTE O GLUMĂ! Lupu cel Mare, trimis în judecată pentru că a furat de la Ciobanu și Berbece</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/barbat-din-vintu-de-jos-condamnat-pentru-fals-in-inscrisuri-sub-semnatura-privata-depistat-si-retinut-de-oamenii-legii.html">Bărbat din Vințu de Jos, condamnat pentru fals în înscrisuri sub semnătură privată, depistat și reținut&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/se-dau-bani-de-la-primarie-sumele-sunt-cuprinse-intre-1000-si-5000-de-lei-trebuie-doar-sa-depui-dosarul.html">Se dau bani de la Primărie. Sumele sunt cuprinse între 1.000 şi 5.000 de lei. Trebuie doar să depui&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/perchezitii-in-olt-si-sibiu-vizate-sunt-mai-multe-perosoane-banuite-de-evaziune-fiscala.html">Percheziţii în Olt şi Sibiu. Vizate sunt mai multe perosoane bănuite de evaziune fiscală</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/proiectul-molivisu-poate-incepe.html">Proiectul Molivișu poate începe</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/steag-de-50-de-metri-la-mica-unire-in-pitesti.html">Steag de 50 de metri la Mica Unire în Pitești</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/sua-patru-arestari-in-legatura-cu-un-complot-impotriva-unei-comunitati-islamice-din-statul-new-york.html">SUA: Patru arestări în legătură cu un complot împotriva unei comunităţi islamice din statul New York</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ce-l-a-facut-pe-mihai-traistariu-sa-renunte-la-eurovision-romanii-nu-ma-vor-asta-e-m-am-inscris-la-san-marino-si-la-chisinau.html">Ce l-a făcut pe Mihai Trăistariu să renunțe la Eurovision: ”Românii nu mă vor, asta e! M-am înscris&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/cnas-negociaza-noile-norme-de-aplicare-ale-contractului-cadru-de-acordare-a-serviciilor-medicale-in-2019.html">CNAS „negociază” noile norme de aplicare ale Contractului-cadru de acordare a serviciilor medicale în&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/o-femeie-aflata-la-un-proces-de-partaj-a-murit-la-judecatoria-campulung.html">O femeie aflată la un proces de partaj a murit la Judecătoria Câmpulung</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/nu-este-o-gluma-lupu-cel-mare-trimis-in-judecata-pentru-ca-a-furat-de-la-ciobanu-si-berbece.html">NU ESTE O GLUMĂ! Lupu cel Mare, trimis în judecată pentru că a furat de la Ciobanu și Berbece</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/barbat-din-vintu-de-jos-condamnat-pentru-fals-in-inscrisuri-sub-semnatura-privata-depistat-si-retinut-de-oamenii-legii.html">Bărbat din Vințu de Jos, condamnat pentru fals în înscrisuri sub semnătură privată, depistat și reținut&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/se-dau-bani-de-la-primarie-sumele-sunt-cuprinse-intre-1000-si-5000-de-lei-trebuie-doar-sa-depui-dosarul.html">Se dau bani de la Primărie. Sumele sunt cuprinse între 1.000 şi 5.000 de lei. Trebuie doar să depui&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/perchezitii-in-olt-si-sibiu-vizate-sunt-mai-multe-perosoane-banuite-de-evaziune-fiscala.html">Percheziţii în Olt şi Sibiu. Vizate sunt mai multe perosoane bănuite de evaziune fiscală</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/proiectul-molivisu-poate-incepe.html">Proiectul Molivișu poate începe</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/steag-de-50-de-metri-la-mica-unire-in-pitesti.html">Steag de 50 de metri la Mica Unire în Pitești</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/sua-patru-arestari-in-legatura-cu-un-complot-impotriva-unei-comunitati-islamice-din-statul-new-york.html">SUA: Patru arestări în legătură cu un complot împotriva unei comunităţi islamice din statul New York</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ce-l-a-facut-pe-mihai-traistariu-sa-renunte-la-eurovision-romanii-nu-ma-vor-asta-e-m-am-inscris-la-san-marino-si-la-chisinau.html">Ce l-a făcut pe Mihai Trăistariu să renunțe la Eurovision: ”Românii nu mă vor, asta e! M-am înscris&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/cnas-negociaza-noile-norme-de-aplicare-ale-contractului-cadru-de-acordare-a-serviciilor-medicale-in-2019.html">CNAS „negociază” noile norme de aplicare ale Contractului-cadru de acordare a serviciilor medicale în&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/o-femeie-aflata-la-un-proces-de-partaj-a-murit-la-judecatoria-campulung.html">O femeie aflată la un proces de partaj a murit la Judecătoria Câmpulung</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/categorie/economice.html" ><span itemprop="title">Economice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/stiri/vin-vremuri-grele-pentru-petrolistii-romani-efectele-dramatice-ale-ordonantei-lacomiei.html" title="Vin vremuri grele pentru petroliștii români. Efectele DRAMATICE ale ordonanței lăcomiei"><span itemprop="title">Vin vremuri grele pentru petroliștii români. Efectele DRAMATICE&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="http://www.ziarelive.ro/stiri/vin-vremuri-grele-pentru-petrolistii-romani-efectele-dramatice-ale-ordonantei-lacomiei.html" title='Vin vremuri grele pentru petroliștii români. Efectele DRAMATICE ale ordonanței lăcomiei' class='admin-link'>Vin vremuri grele pentru petroliștii români. Efectele DRAMATICE ale ordonanței lăcomiei</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2019-01-23T10:35:45+02:00" pubdate="pubdate">Miercuri, 23 Ianuarie 2019, 10:35</time></b>
<script type="text/javascript">
var id=41552760;
</script>

<meta itemprop="datePublished" content="2019-01-23T10:35:45+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p class="intro" itemprop="articleBody">Petroliștii mai anunța scaderea dramatica a investițiilor in producția de gaze, aratand ca prețul reglementat risca sa reduca cu pana la 50% fondurile disponibile pentru investiții in proiecte de gaze.   Mai mult, membrii asociației prognozeaza concedieri, aratand ca unele companii au semnalat deja o reducere a personalului de pana la 75% in viitorul apropiat.   <em><b>Comunicatul</b></em> complet al <em><b>ROPEPCA</b></em>:   Asociația Romana a <em><b>Companiilor</b></em> de <em><b>Explorare</b></em> și Producție Petroliera (<em><b>ROPEPCA</b></em>) atrage atenția opiniei publice cu privire la consecințele negative pe care prevederile Ordonanței de Urgența a <em><b>Guvernului</b></em> nr.&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.money.ro/vin-vremuri-grele-pentru-petrolistii-romani-efectele-dramatice-ale-ordonantei-lacomiei/" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe money.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol: <a title="Vezi toate stirile din money.ro" href="http://www.ziarelive.ro/presa/money.ro.html" >money.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="http://www.ziarelive.ro/stiri/asociatia-petrolistilor-despre-efectele-plafonarii-preturilor-la-gaze-bugetul-de-stat-va-pierde-cel-putin-2-miliarde-de-lei-pe-an.html" title='Asociația petroliștilor, despre efectele plafonării prețurilor la gaze: Bugetul de stat va pierde cel puțin 2 miliarde de lei pe an'>Asociația petroliștilor, despre efectele plafonarii prețurilor la gaze: Bugetul de stat va pierde cel puțin 2 miliarde de lei pe an</a></h3>
<p>
<b><span class="updated" title="2019-01-23T10:34:11+02:00">10:34, 23.01.2019</span> - </b>
Asociația Rom&acirc;na a Companiilor de Explorare și Producție Petroliera (ROPEPCA) considera ca prevederile OUG 114/2018 vor avea efecte negative asupra &icirc;ntregii economii și a sectorului de producție a gazelor naturale din Rom&acirc;nia. Pierderile directe ale bugetului de stat se ridica la cel&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cod-rutier-2019-toti-soferii-din-romania-sunt-vizati-cei-care-nu-stiu-asta-vor-ramane-fara-permis.html" title='COD RUTIER 2019. Toţi şoferii din România sunt vizaţi! Cei care nu ştiu asta vor rămâne fără permis'>COD RUTIER 2019. Toti soferii din Romania sunt vizati! Cei care nu stiu asta vor ramane fara permis</a></h3>
<p>
<b><span class="updated" title="2019-01-04T12:08:59+02:00">12:08, 04.01.2019</span> - </b>
COD RUTIER 2019. In cazul in care soferul nu face controlul medical recomandat, medicul trebuie sa informeze Politia Rutiera, urmand ca acest șifer sa ramana fara permis. Presedintele Iohannis a promulgat, pe 27 decembrie, Legea pentru modificarea si completarea Ordonantei de Urgenta a Guvernului&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/producatorii-de-gaze-naturale-plafonarea-pretului-gazelor-din-productia-interna-este-o-masura-anticoncurentiala-si-va-duce-la-limitarea-investitiilor-in-zacaminte-noi.html" title='Producătorii de gaze naturale: Plafonarea preţului gazelor din producţia internă este o măsură anticoncurenţială şi va duce la limitarea investiţiilor în zăcăminte noi'>Producatorii de gaze naturale: Plafonarea pretului gazelor din productia interna este o masura anticoncurentiala si va duce la limitarea investitiilor in zacaminte noi</a></h3>
<p>
<b><span class="updated" title="2018-12-20T11:57:44+02:00">11:57, 20.12.2018</span> - </b>
Plafonarea pretului de vanzare al gazelor din productia interna la 68 lei/MWh pana in 2022, masura anuntata de Ministerul de Finante, ar reprezenta o masura anticoncurentiala si va duce la o discriminare a productiei interne in raport cu importurile de gaze naturale, considera Asociatia Romana a Companiilor&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/pretul-gazelor-naturale-plafonat-companiile-petroliere-isi-striga-nemultumirea-dupa-anuntul-lui-teodorovici-ar-fi-o-masura-neconcurentiala.html" title='Prețul gazelor naturale, plafonat! Companiile petroliere își strigă nemulțumirea după anunțul lui Teodorovici: Ar fi o măsură neconcurențială'>Prețul gazelor naturale, plafonat! Companiile petroliere iși striga nemulțumirea dupa anunțul lui Teodorovici: 'Ar fi o masura neconcurențiala'</a></h3>
<p>
<b><span class="updated" title="2018-12-20T10:48:25+02:00">10:48, 20.12.2018</span> - </b>
Asociatia Romana a Companiilor de Explorare si Productie Petroliera (ROPEPCA) a anuntat, joi, ca intentia Ministerului de Finante de a plafona pretul de vanzare al gazelor din productia interna la 68 lei/MWh, pana in anul 2022, ar reprezenta o masura explicit anticoncurentiala si ar crea o discriminare&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/petrolisti-plafonarea-pretului-gazelor-incurajeaza-importurile.html" title='Petrolişti: Plafonarea preţului gazelor încurajează importurile'>Petrolisti: Plafonarea pretului gazelor incurajeaza importurile</a></h3>
<p>
<b><span class="updated" title="2018-12-20T09:36:09+02:00">09:36, 20.12.2018</span> - </b>
Asociatia Romana a Companiilor de Explorare si Productie Petroliera (ROPEPCA) este profund ingrijorata de intentia Ministerului de Finante de a plafona pretul de vanzare al gazelor din productia interna la 68 lei/MWh, pana in anul 2022.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/companiile-petroliere-despre-ordonanta-de-la-finante-vor-fi-afectati-n-primul-rnd-producatorii-mici.html" title='Companiile petroliere despre ordonanța de la Finanțe: Vor fi afectaţi n primul rnd producătorii mici'>Companiile petroliere despre ordonanța de la Finanțe: Vor fi afectati n primul rnd producatorii mici</a></h3>
<p>
<b><span class="updated" title="2018-12-20T09:17:37+02:00">09:17, 20.12.2018</span> - </b>
Asociația Romana a Companiilor de Explorare și Producție Petroliera (ROPEPCA) spune ca intenția Ministerului de Finante de a plafona prețul de vanzare al gazelor din producția interna la 68 lei/MWh, pana in anul 2022, va avea efecte mai ales asupra producatorilor mici, potrivit unui comunicat al organizației.&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/asociatia-companiilor-petroliere-ropepca-acuza-deputatii-ca-vor-sa-elimine-posibilitatea-deducerii-redeventelor-din-impozitul-pe-veniturile-suplimentare.html" title='Asociația companiilor petroliere ROPEPCA acuză deputații că vor să elimine posibilitatea deducerii redevențelor din impozitul pe veniturile suplimentare'>Asociația companiilor petroliere ROPEPCA acuza deputații ca vor sa elimine posibilitatea deducerii redevențelor din impozitul pe veniturile suplimentare</a></h3>
<p>
<b><span class="updated" title="2018-12-03T10:20:52+02:00">10:20, 03.12.2018</span> - </b>
Asociația Romana a Companiilor de Explorare și Producție Petroliera (ROPEPCA) arata, printr-un comunicat de presa, ca membrii Comisiei de Industrii și Servicii, impreuna cu cei ai Comisiei pentru Buget, Finanțe și Banci din Camera Deputaților, au propus pe 27 noiembrie eliminarea posibilitații deducerii&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/petrolisti-noul-regim-fiscal-va-scumpi-gazele-naturale.html" title='Petrolişti: Noul regim fiscal va scumpi gazele naturale'>Petrolisti: Noul regim fiscal va scumpi gazele naturale</a></h3>
<p>
<b><span class="updated" title="2018-12-02T13:40:51+02:00">13:40, 02.12.2018</span> - </b>
Asociatia Romana a Companiilor de Explorare si Productie Petroliera (ROPEPCA) si-a exprimat ingrijorarea privind recentele discutii legate de  impozitarea veniturilor suplimentare obtinute ca urmare a dereglementarii preturilor din sectorul gazelor naturale, avertizeaza ca unele decizii vor afecta investitiile&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="romania" href=http://www.ziarelive.ro/despre/romania.html>romania</a> 
<a class="label" title="urgenta" href=http://www.ziarelive.ro/despre/urgenta.html>urgenta</a> 
<a class="label" title="guvernului" href=http://www.ziarelive.ro/despre/guvernului.html>guvernului</a> 
<a class="label" title="comunicatul" href=http://www.ziarelive.ro/despre/comunicatul.html>comunicatul</a> 
<a class="label" title="companiilor" href=http://www.ziarelive.ro/despre/companiilor.html>companiilor</a> 
<a class="label" title="asociatia romana" href=http://www.ziarelive.ro/despre/asociatia_romana.html>asociatia romana</a> 
<a class="label" title="ordonantei" href=http://www.ziarelive.ro/despre/ordonantei.html>ordonantei</a> 
<a class="label" title="articolul" href=http://www.ziarelive.ro/despre/articolul.html>articolul</a> 
<a class="label" title="efectele" href=http://www.ziarelive.ro/despre/efectele.html>efectele</a> 
<a class="label" title="mentionam" href=http://www.ziarelive.ro/despre/mentionam.html>mentionam</a> 
<a class="label" title="luand" href=http://www.ziarelive.ro/despre/luand.html>luand</a> 
<a class="label" title="explorare" href=http://www.ziarelive.ro/despre/explorare.html>explorare</a> 
<a class="label" title="petrolistii" href=http://www.ziarelive.ro/despre/petrolistii.html>petrolistii</a> 
<a class="label" title="productie petroliera" href=http://www.ziarelive.ro/despre/productie_petroliera.html>productie petroliera</a> 
<a class="label" title="ropepca" href=http://www.ziarelive.ro/despre/ropepca.html>ropepca</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="http://www.ziarelive.ro/stiri/vin-vremuri-grele-pentru-petrolistii-romani-efectele-dramatice-ale-ordonantei-lacomiei.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/stefan-tudor-carja-soferul-drogat-care-a-omorat-o-pe-gabi-ripan-a-ramas-fara-un-picior.html" title="Ștefan Tudor Cârjă, șoferul drogat care a omorât-o pe Gabi Rîpan, a rămas fără un picior">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/88/stefan-tudor-carja-soferul-drogat-care-a-omorat-o-pe-gabi-ripan-a-ramas-fara-un-picior.jpeg" alt="Ștefan Tudor Cârjă, șoferul drogat care a omorât-o pe Gabi Rîpan, a rămas fără un picior" title="Ștefan Tudor Cârjă, șoferul drogat care a omorât-o pe Gabi Rîpan, a rămas fără un picior" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/88/stefan-tudor-carja-soferul-drogat-care-a-omorat-o-pe-gabi-ripan-a-ramas-fara-un-picior.jpeg" alt="Ștefan Tudor Cârjă, șoferul drogat care a omorât-o pe Gabi Rîpan, a rămas fără un picior" title="Ștefan Tudor Cârjă, șoferul drogat care a omorât-o pe Gabi Rîpan, a rămas fără un picior" /></noscript>                
                 </div> 
        <h5>
        Ștefan Tudor Cârjă, șoferul drogat care a omorât-o pe Gabi Rîpan, a rămas fără un picior        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/cum-a-fost-ucisa-cu-bestialitate-o-prostituata-romanca-in-urma-perchezitiilor-din-maramures-si-arges-reteaua-de-proxenetism-a-fost-destructurata.html" title="Cum a fost ucisă cu bestialitate o prostituată româncă. În urma perchezițiilor din Maramureş şi Argeş rețeaua de proxenetism a fost destructurată">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/38/cum-a-fost-ucisa-cu-bestialitate-o-prostituata-romanca-in-urma-perchezitiilor-din-maramures-si-arges-reteaua-de-proxenetism-a-fost-destructurata.jpg" alt="Cum a fost ucisă cu bestialitate o prostituată româncă. În urma perchezițiilor din Maramureş şi Argeş rețeaua de proxenetism a fost destructurată" title="Cum a fost ucisă cu bestialitate o prostituată româncă. În urma perchezițiilor din Maramureş şi Argeş rețeaua de proxenetism a fost destructurată" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/38/cum-a-fost-ucisa-cu-bestialitate-o-prostituata-romanca-in-urma-perchezitiilor-din-maramures-si-arges-reteaua-de-proxenetism-a-fost-destructurata.jpg" alt="Cum a fost ucisă cu bestialitate o prostituată româncă. În urma perchezițiilor din Maramureş şi Argeş rețeaua de proxenetism a fost destructurată" title="Cum a fost ucisă cu bestialitate o prostituată româncă. În urma perchezițiilor din Maramureş şi Argeş rețeaua de proxenetism a fost destructurată" /></noscript>                
                 </div> 
        <h5>
        Cum a fost ucisă cu bestialitate o prostituată româncă. În urma perchezițiilor din Maramureş şi Argeş&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/ultima-imagine-publicata-de-gabi-ripan-studenta-ucisa-in-accidentul-provocat-de-prietenul-ei-in-judetul-cluj.html" title="Ultima imagine publicată de Gabi Rîpan, studenta ucisă în accidentul provocat de prietenul ei, în județul Cluj">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/18/ultima-imagine-publicata-de-gabi-ripan-studenta-ucisa-in-accidentul-provocat-de-prietenul-ei-in-judetul-cluj.jpg" alt="Ultima imagine publicată de Gabi Rîpan, studenta ucisă în accidentul provocat de prietenul ei, în județul Cluj" title="Ultima imagine publicată de Gabi Rîpan, studenta ucisă în accidentul provocat de prietenul ei, în județul Cluj" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/18/ultima-imagine-publicata-de-gabi-ripan-studenta-ucisa-in-accidentul-provocat-de-prietenul-ei-in-judetul-cluj.jpg" alt="Ultima imagine publicată de Gabi Rîpan, studenta ucisă în accidentul provocat de prietenul ei, în județul Cluj" title="Ultima imagine publicată de Gabi Rîpan, studenta ucisă în accidentul provocat de prietenul ei, în județul Cluj" /></noscript>                
                 </div> 
        <h5>
        Ultima imagine publicată de Gabi Rîpan, studenta ucisă în accidentul provocat de prietenul ei, în județul&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/trei-primari-pedepsiti-in-psd-printre-ei-si-constantin-trusca.html" title="TREI PRIMARI PEDEPSIȚI IN PSD. PRINTRE EI, ȘI CONSTANTIN TRUȘCĂ">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/476/trei-primari-pedepsiti-in-psd-printre-ei-si-constantin-trusca.jpg" alt="TREI PRIMARI PEDEPSIȚI IN PSD. PRINTRE EI, ȘI CONSTANTIN TRUȘCĂ" title="TREI PRIMARI PEDEPSIȚI IN PSD. PRINTRE EI, ȘI CONSTANTIN TRUȘCĂ" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/476/trei-primari-pedepsiti-in-psd-printre-ei-si-constantin-trusca.jpg" alt="TREI PRIMARI PEDEPSIȚI IN PSD. PRINTRE EI, ȘI CONSTANTIN TRUȘCĂ" title="TREI PRIMARI PEDEPSIȚI IN PSD. PRINTRE EI, ȘI CONSTANTIN TRUȘCĂ" /></noscript>                
                 </div> 
        <h5>
        TREI PRIMARI PEDEPSIȚI IN PSD. PRINTRE EI, ȘI CONSTANTIN TRUȘCĂ        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/mehedinti-s-a-sinucis-intr-un-tir-dupa-ce-a-aflat-ca-sotia-il-insela.html" title="Mehedinţi: S-a sinucis într-un TIR, după ce a aflat că soţia îl înşela">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/331/mehedinti-s-a-sinucis-intr-un-tir-dupa-ce-a-aflat-ca-sotia-il-insela.png" alt="Mehedinţi: S-a sinucis într-un TIR, după ce a aflat că soţia îl înşela" title="Mehedinţi: S-a sinucis într-un TIR, după ce a aflat că soţia îl înşela" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/331/mehedinti-s-a-sinucis-intr-un-tir-dupa-ce-a-aflat-ca-sotia-il-insela.png" alt="Mehedinţi: S-a sinucis într-un TIR, după ce a aflat că soţia îl înşela" title="Mehedinţi: S-a sinucis într-un TIR, după ce a aflat că soţia îl înşela" /></noscript>                
                 </div> 
        <h5>
        Mehedinţi: S-a sinucis într-un TIR, după ce a aflat că soţia îl înşela        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/accident-cu-sase-victime-langa-simleu-silvaniei.html" title="Accident cu șase victime lângă Șimleu Silvaniei">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/188/accident-cu-sase-victime-langa-simleu-silvaniei.jpg" alt="Accident cu șase victime lângă Șimleu Silvaniei" title="Accident cu șase victime lângă Șimleu Silvaniei" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/188/accident-cu-sase-victime-langa-simleu-silvaniei.jpg" alt="Accident cu șase victime lângă Șimleu Silvaniei" title="Accident cu șase victime lângă Șimleu Silvaniei" /></noscript>                
                 </div> 
        <h5>
        Accident cu șase victime lângă Șimleu Silvaniei        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/cine-este-soferul-beat-care-a-provocat-accidentul-grav-din-judetul-constanta-in-urma-caruia-au-murit-doi-tineri.html" title="Cine este șoferul beat care a provocat accidentul grav din județul Constanța, în urma căruia au murit doi tineri">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/18/cine-este-soferul-beat-care-a-provocat-accidentul-grav-din-judetul-constanta-in-urma-caruia-au-murit-doi-tineri.jpg" alt="Cine este șoferul beat care a provocat accidentul grav din județul Constanța, în urma căruia au murit doi tineri" title="Cine este șoferul beat care a provocat accidentul grav din județul Constanța, în urma căruia au murit doi tineri" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/18/cine-este-soferul-beat-care-a-provocat-accidentul-grav-din-judetul-constanta-in-urma-caruia-au-murit-doi-tineri.jpg" alt="Cine este șoferul beat care a provocat accidentul grav din județul Constanța, în urma căruia au murit doi tineri" title="Cine este șoferul beat care a provocat accidentul grav din județul Constanța, în urma căruia au murit doi tineri" /></noscript>                
                 </div> 
        <h5>
        Cine este șoferul beat care a provocat accidentul grav din județul Constanța, în urma căruia au murit&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/trei-primari-exclusi-din-psd-printre-ei-si-constantin-trusca.html" title="TREI PRIMARI EXCLUȘI DIN PSD. PRINTRE EI, ȘI CONSTANTIN TRUȘCĂ">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/476/trei-primari-exclusi-din-psd-printre-ei-si-constantin-trusca.jpg" alt="TREI PRIMARI EXCLUȘI DIN PSD. PRINTRE EI, ȘI CONSTANTIN TRUȘCĂ" title="TREI PRIMARI EXCLUȘI DIN PSD. PRINTRE EI, ȘI CONSTANTIN TRUȘCĂ" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/476/trei-primari-exclusi-din-psd-printre-ei-si-constantin-trusca.jpg" alt="TREI PRIMARI EXCLUȘI DIN PSD. PRINTRE EI, ȘI CONSTANTIN TRUȘCĂ" title="TREI PRIMARI EXCLUȘI DIN PSD. PRINTRE EI, ȘI CONSTANTIN TRUȘCĂ" /></noscript>                
                 </div> 
        <h5>
        TREI PRIMARI EXCLUȘI DIN PSD. PRINTRE EI, ȘI CONSTANTIN TRUȘCĂ        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/bareme-comper-romana-2019-cum-se-rezolva-subiecte-romana-comper-2019-etapa-1.html" title="BAREME COMPER ROMANA 2019. Cum se rezolva SUBIECTE ROMANA COMPER 2019, etapa 1">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/353/bareme-comper-romana-2019-cum-se-rezolva-subiecte-romana-comper-2019-etapa-1.jpg" alt="BAREME COMPER ROMANA 2019. Cum se rezolva SUBIECTE ROMANA COMPER 2019, etapa 1" title="BAREME COMPER ROMANA 2019. Cum se rezolva SUBIECTE ROMANA COMPER 2019, etapa 1" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/353/bareme-comper-romana-2019-cum-se-rezolva-subiecte-romana-comper-2019-etapa-1.jpg" alt="BAREME COMPER ROMANA 2019. Cum se rezolva SUBIECTE ROMANA COMPER 2019, etapa 1" title="BAREME COMPER ROMANA 2019. Cum se rezolva SUBIECTE ROMANA COMPER 2019, etapa 1" /></noscript>                
                 </div> 
        <h5>
        BAREME COMPER ROMANA 2019. Cum se rezolva SUBIECTE ROMANA COMPER 2019, etapa 1        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/cine-este-studenta-omorata-de-soferul-drogat-din-floresti-era-frumoasa-ca-un-inger-foto.html" title="Cine este studenta omorâtă de șoferul drogat din Florești. Era frumoasă ca un ÎNGER - FOTO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/88/cine-este-studenta-omorata-de-soferul-drogat-din-floresti-era-frumoasa-ca-un-inger-foto.jpeg" alt="Cine este studenta omorâtă de șoferul drogat din Florești. Era frumoasă ca un ÎNGER - FOTO" title="Cine este studenta omorâtă de șoferul drogat din Florești. Era frumoasă ca un ÎNGER - FOTO" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/88/cine-este-studenta-omorata-de-soferul-drogat-din-floresti-era-frumoasa-ca-un-inger-foto.jpeg" alt="Cine este studenta omorâtă de șoferul drogat din Florești. Era frumoasă ca un ÎNGER - FOTO" title="Cine este studenta omorâtă de șoferul drogat din Florești. Era frumoasă ca un ÎNGER - FOTO" /></noscript>                
                 </div> 
        <h5>
        Cine este studenta omorâtă de șoferul drogat din Florești. Era frumoasă ca un ÎNGER - FOTO        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/deputatul-psd-eugen-nicolicea-a-fost-scuipat-si-injurat-de-un-protestatar-pe-strada-ce-a-patit-codrin-stefanescu-video.html" title="Deputatul PSD Eugen Nicolicea a fost scuipat şi înjurat de un protestatar, pe stradă. Ce a păţit Codrin Ştefănescu - VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/352/deputatul-psd-eugen-nicolicea-a-fost-scuipat-si-injurat-de-un-protestatar-pe-strada-ce-a-patit-codrin-stefanescu-video.jpg" alt="Deputatul PSD Eugen Nicolicea a fost scuipat şi înjurat de un protestatar, pe stradă. Ce a păţit Codrin Ştefănescu - VIDEO" title="Deputatul PSD Eugen Nicolicea a fost scuipat şi înjurat de un protestatar, pe stradă. Ce a păţit Codrin Ştefănescu - VIDEO" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/352/deputatul-psd-eugen-nicolicea-a-fost-scuipat-si-injurat-de-un-protestatar-pe-strada-ce-a-patit-codrin-stefanescu-video.jpg" alt="Deputatul PSD Eugen Nicolicea a fost scuipat şi înjurat de un protestatar, pe stradă. Ce a păţit Codrin Ştefănescu - VIDEO" title="Deputatul PSD Eugen Nicolicea a fost scuipat şi înjurat de un protestatar, pe stradă. Ce a păţit Codrin Ştefănescu - VIDEO" /></noscript>                
                 </div> 
        <h5>
        Deputatul PSD Eugen Nicolicea a fost scuipat şi înjurat de un protestatar, pe stradă. Ce a păţit Codrin&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/mehedinti-pieton-accidentat-mortal-pe-dn-67.html" title="Mehedinţi: Pieton accidentat mortal, pe DN 67">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/331/mehedinti-pieton-accidentat-mortal-pe-dn-67.png" alt="Mehedinţi: Pieton accidentat mortal, pe DN 67" title="Mehedinţi: Pieton accidentat mortal, pe DN 67" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/331/mehedinti-pieton-accidentat-mortal-pe-dn-67.png" alt="Mehedinţi: Pieton accidentat mortal, pe DN 67" title="Mehedinţi: Pieton accidentat mortal, pe DN 67" /></noscript>                
                 </div> 
        <h5>
        Mehedinţi: Pieton accidentat mortal, pe DN 67        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/spulberati-pe-trecerea-de-pietoni-in-mioveni-trei-pietoni-au-fost-loviti-de-un-sofer-care-sustine-ca-a-fost-orbit-de-soare.html" title="Spulberaţi pe trecerea de pietoni, în Mioveni: Trei pietoni au fost loviţi de un şofer care susţine că a fost orbit de soare,">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/22/spulberati-pe-trecerea-de-pietoni-in-mioveni-trei-pietoni-au-fost-loviti-de-un-sofer-care-sustine-ca-a-fost-orbit-de-soare.jpg" alt="Spulberaţi pe trecerea de pietoni, în Mioveni: Trei pietoni au fost loviţi de un şofer care susţine că a fost orbit de soare," title="Spulberaţi pe trecerea de pietoni, în Mioveni: Trei pietoni au fost loviţi de un şofer care susţine că a fost orbit de soare," />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/22/spulberati-pe-trecerea-de-pietoni-in-mioveni-trei-pietoni-au-fost-loviti-de-un-sofer-care-sustine-ca-a-fost-orbit-de-soare.jpg" alt="Spulberaţi pe trecerea de pietoni, în Mioveni: Trei pietoni au fost loviţi de un şofer care susţine că a fost orbit de soare," title="Spulberaţi pe trecerea de pietoni, în Mioveni: Trei pietoni au fost loviţi de un şofer care susţine că a fost orbit de soare," /></noscript>                
                 </div> 
        <h5>
        Spulberaţi pe trecerea de pietoni, în Mioveni: Trei pietoni au fost loviţi de un şofer care susţine&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/cici-avea-doar-18-a-ani-si-a-murit-in-accidentul-din-constanta-provocat-de-un-sofer-de-22-de-ani-beat.html" title="Cici avea doar 18 a ani si a murit in accidentul din Constanta, provocat de un sofer de 22 de ani, beat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/461/cici-avea-doar-18-a-ani-si-a-murit-in-accidentul-din-constanta-provocat-de-un-sofer-de-22-de-ani-beat.jpg" alt="Cici avea doar 18 a ani si a murit in accidentul din Constanta, provocat de un sofer de 22 de ani, beat" title="Cici avea doar 18 a ani si a murit in accidentul din Constanta, provocat de un sofer de 22 de ani, beat" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/461/cici-avea-doar-18-a-ani-si-a-murit-in-accidentul-din-constanta-provocat-de-un-sofer-de-22-de-ani-beat.jpg" alt="Cici avea doar 18 a ani si a murit in accidentul din Constanta, provocat de un sofer de 22 de ani, beat" title="Cici avea doar 18 a ani si a murit in accidentul din Constanta, provocat de un sofer de 22 de ani, beat" /></noscript>                
                 </div> 
        <h5>
        Cici avea doar 18 a ani si a murit in accidentul din Constanta, provocat de un sofer de 22 de ani, beat        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/galerie-foto-gorj-doi-barbati-au-fost-retinuti-pentru-furtul-a-doua-tone-de-titei.html" title="(GALERIE FOTO) Gorj: Doi bărbaţi au fost reţinuţi pentru furtul a două tone de ţiţei">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/331/galerie-foto-gorj-doi-barbati-au-fost-retinuti-pentru-furtul-a-doua-tone-de-titei.png" alt="(GALERIE FOTO) Gorj: Doi bărbaţi au fost reţinuţi pentru furtul a două tone de ţiţei" title="(GALERIE FOTO) Gorj: Doi bărbaţi au fost reţinuţi pentru furtul a două tone de ţiţei" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/331/galerie-foto-gorj-doi-barbati-au-fost-retinuti-pentru-furtul-a-doua-tone-de-titei.png" alt="(GALERIE FOTO) Gorj: Doi bărbaţi au fost reţinuţi pentru furtul a două tone de ţiţei" title="(GALERIE FOTO) Gorj: Doi bărbaţi au fost reţinuţi pentru furtul a două tone de ţiţei" /></noscript>                
                 </div> 
        <h5>
        (GALERIE FOTO) Gorj: Doi bărbaţi au fost reţinuţi pentru furtul a două tone de ţiţei        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/economice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>



                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>23 ianuarie 2019</b></h6><table class="table"><tr><td class='weather-label'><a href='/vremea/bucuresti.html'>Bucuresti</a></td><td class='ar'><span class='blue-label'>1&deg;C</span><span class='no-label'> | </span><span class='red-label'>6&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/iasi.html'>Iasi</a></td><td class='ar'><span class='blue-label'>-2&deg;C</span><span class='no-label'> | </span><span class='red-label'>6&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/snow.gif' alt='Ninsoare' title='Ninsoare' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/cluj-napoca.html'>Cluj-Napoca</a></td><td class='ar'><span class='blue-label'>-4&deg;C</span><span class='no-label'> | </span><span class='red-label'>1&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/snow.gif' alt='Ninsoare' title='Ninsoare' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/timisoara.html'>Timisoara</a></td><td class='ar'><span class='blue-label'>-3&deg;C</span><span class='no-label'> | </span><span class='red-label'>2&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/snow.gif' alt='Ninsoare' title='Ninsoare' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/constanta.html'>Constanta</a></td><td class='ar'><span class='blue-label'>6&deg;C</span><span class='no-label'> | </span><span class='red-label'>10&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/craiova.html'>Craiova</a></td><td class='ar'><span class='blue-label'>-3&deg;C</span><span class='no-label'> | </span><span class='red-label'>3&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/snow.gif' alt='Zăpadă' title='Zăpadă' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/brasov.html'>Brasov</a></td><td class='ar'><span class='blue-label'>-2&deg;C</span><span class='no-label'> | </span><span class='red-label'>6&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/snow.gif' alt='Zăpadă' title='Zăpadă' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/baia-mare.html'>Baia Mare</a></td><td class='ar'><span class='blue-label'>-4&deg;C</span><span class='no-label'> | </span><span class='red-label'>2&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/snow.gif' alt='Ninsoare' title='Ninsoare' width='28' height='28'  /></td></tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/21.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>20.01.2019</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>573.542,40</td>                                     <td>7.804.431,20</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 11 </td>                                 <td>17.380,07</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 605 </td>                                 <td>316,00</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 11.097 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>8.519.702,80</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 22 ianuarie 2019</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="http://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.1491</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="http://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.7142</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="http://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.1621</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="http://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.3592</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="http://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.1151</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="http://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>171.287</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="http://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.7912</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="http://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.6095</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="http://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.1296</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="http://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.9562</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="http://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.242</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="http://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.4103</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="http://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="http://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Vin vremuri grele pentru petrolistii romani. Efectele DRAMATICE ale ordonantei lacomiei</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href='http://www.ziarelive.ro/page/copyright.html'>DMCA Copyright Policy</a> | <a href='http://www.ziarelive.ro/contact.html'>Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script type="text/javascript">
$(function() {

  $.ajax({url:'http://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.min.js',dataType:'script',cache:true,success:function(){}});
  $.ajax({url:'http://www.ziarelive.ro/assets/v4/js/plugins.js',dataType:'script',cache:true,success:function(){
      $.ajax({url:'http://www.ziarelive.ro/assets/v4/js/main.js',dataType:'script',cache:true,success:function(){}});
      cookie_consent.bannerMessage = 'Acest site foloseste cookie-uri.';
      cookie_consent.bannerLinkURL = 'http://www.ziarelive.ro/page/privacy.html';
      cookie_consent.bannerButton = 'Accept';
      cookie_consent.bannerLinkText = 'Mai multe detalii';
      cookie_consent.init();
}});

});
</script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
