<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Vaclav Vorlicek, cunoscut pentru serialul 'Arabela', a murit</title>
        <meta name="keywords" content=" 0, 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14" />
		<meta name="description" content="Vaclav Vorlicek a studiat cinematografia la Facultatea de Film a Academiei de Arte Teatrale din Praga (FAMU) din 1951 pana in 1956 si a lucrat&#8230;" />
		<link rel="canonical" href="http://www.ziarelive.ro/stiri/vaclav-vorlicek-cunoscut-pentru-serialul-arabela-a-murit.html" />                <base href="http://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="Bucure?ti" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="Vaclav Vorlicek, cunoscut pentru serialul 'Arabela', a murit"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Vaclav Vorlicek a studiat cinematografia la Facultatea de Film a Academiei de Arte Teatrale din Praga (FAMU) din 1951 pana in 1956 si a lucrat&#8230;"/>
        <meta property="og:url" content="http://www.ziarelive.ro/stiri/vaclav-vorlicek-cunoscut-pentru-serialul-arabela-a-murit.html"/>
        <meta property="og:image" content="http://www.ziarelive.ro/images/stories/2019-02/207/vaclav-vorlicek-cunoscut-pentru-serialul-arabela-a-murit.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="http://www.ziarelive.ro/stiri/vaclav-vorlicek-cunoscut-pentru-serialul-arabela-a-murit.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript">
        var jQl={q:[],dq:[],gs:[],ready:function(a){"function"==typeof a&&jQl.q.push(a);return jQl},getScript:function(a,c){jQl.gs.push([a,c])},unq:function(){for(var a=0;a<jQl.q.length;a++)jQl.q[a]();jQl.q=[]},ungs:function(){for(var a=0;a<jQl.gs.length;a++)jQuery.getScript(jQl.gs[a][0],jQl.gs[a][1]);jQl.gs=[]},bId:null,boot:function(a){"undefined"==typeof window.jQuery.fn?jQl.bId||(jQl.bId=setInterval(function(){jQl.boot(a)},25)):(jQl.bId&&clearInterval(jQl.bId),jQl.bId=0,jQl.unqjQdep(),jQl.ungs(),jQuery(jQl.unq()), "function"==typeof a&&a())},booted:function(){return 0===jQl.bId},loadjQ:function(a,c){setTimeout(function(){var b=document.createElement("script");b.src=a;document.getElementsByTagName("head")[0].appendChild(b)},1);jQl.boot(c)},loadjQdep:function(a){jQl.loadxhr(a,jQl.qdep)},qdep:function(a){a&&("undefined"!==typeof window.jQuery.fn&&!jQl.dq.length?jQl.rs(a):jQl.dq.push(a))},unqjQdep:function(){if("undefined"==typeof window.jQuery.fn)setTimeout(jQl.unqjQdep,50);else{for(var a=0;a<jQl.dq.length;a++)jQl.rs(jQl.dq[a]); jQl.dq=[]}},rs:function(a){var c=document.createElement("script");document.getElementsByTagName("head")[0].appendChild(c);c.text=a},loadxhr:function(a,c){var b;b=jQl.getxo();b.onreadystatechange=function(){4!=b.readyState||200!=b.status||c(b.responseText,a)};try{b.open("GET",a,!0),b.send("")}catch(d){}},getxo:function(){var a=!1;try{a=new XMLHttpRequest}catch(c){for(var b=["MSXML2.XMLHTTP.5.0","MSXML2.XMLHTTP.4.0","MSXML2.XMLHTTP.3.0","MSXML2.XMLHTTP","Microsoft.XMLHTTP"],d=0;d<b.length;++d){try{a= new ActiveXObject(b[d])}catch(e){continue}break}}finally{return a}}};if("undefined"==typeof window.jQuery){var $=jQl.ready,jQuery=$;$.getScript=jQl.getScript};
        jQl.loadjQ('http://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js');
        </script>
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="http://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/gandul.html">Gandul </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziarul-financiar.html">Ziarul Financiar </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/rusia-produce-cutremurul-a-testat-cu-succes-o-racheta-intercontinentala.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-02/174/rusia-produce-cutremurul-a-testat-cu-succes-o-racheta-intercontinentala.jpg" alt="Rusia produce cutremurul. A testat cu succes o rachetă intercontinentală" title="Rusia produce cutremurul. A testat cu succes o rachetă intercontinentală"  />
        <h4>Rusia produce cutremurul. A testat cu succes o rachetă intercontinentală</h4> </a>
        <p>
        Armata rusă a testat cu succes, miercuri, o rachetă intercontinentală de tip Iars, anunţă Ministerul rus al Apărării, &icirc;n contextul tensiunilor cu Statele Unite din cauza Tratatului Forţelor Nucleare Intermediare (INF). <a href="http://www.ziarelive.ro/stiri/rusia-produce-cutremurul-a-testat-cu-succes-o-racheta-intercontinentala.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/jucatorii-rusi-pavel-mamaev-si-alexandr-kokorin-primesc-o-prelungire-a-detentiei-cu-inca-doua-luni.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-02/456/jucatorii-rusi-pavel-mamaev-si-alexandr-kokorin-primesc-o-prelungire-a-detentiei-cu-inca-doua-luni.jpg" alt="Jucătorii ruşi Pavel Mamaev şi Alexandr Kokorin primesc o prelungire a detenției cu încă două luni" title="Jucătorii ruşi Pavel Mamaev şi Alexandr Kokorin primesc o prelungire a detenției cu încă două luni"  />
        <h4>Jucătorii ruşi Pavel Mamaev şi Alexandr Kokorin primesc o prelungire a detenției cu încă două luni</h4> </a>
        <p>
        Jucătorii ruşi Pavel Mamaev şi Alexandr Kokorin vor petrece cel puţin încă două luni în închisoare, după ce un tribunal din Moscova a decis, miercuri, să le prelungească detenţia, în urma agresiunii&#8230; <a href="http://www.ziarelive.ro/stiri/jucatorii-rusi-pavel-mamaev-si-alexandr-kokorin-primesc-o-prelungire-a-detentiei-cu-inca-doua-luni.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/cainele-mascota-al-protestelor-din-galati-isi-cauta-stapan.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-02/174/cainele-mascota-al-protestelor-din-galati-isi-cauta-stapan.jpg" alt="Câinele mascotă al protestelor din Galaţi îşi caută stăpân" title="Câinele mascotă al protestelor din Galaţi îşi caută stăpân"  />
        <h4>Câinele mascotă al protestelor din Galaţi îşi caută stăpân</h4> </a>
        <p>
        C&acirc;inele mascotă al protestelor izbucnite &icirc;n Galaţi după incendiul din clubul Colectiv &icirc;şi caută stăp&acirc;n, animalul, &icirc;n v&acirc;rstă de 8 ani, fiind dat spre adopţie,după ce a trecut prin numeroase aventuri: a <a href="http://www.ziarelive.ro/stiri/cainele-mascota-al-protestelor-din-galati-isi-cauta-stapan.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/o-noua-retragere-de-la-eurovizion-romania-doar-12-piese-mai-raman-in-semifinala-pentru-spectacolul-de-la-arad.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-02/456/o-noua-retragere-de-la-eurovizion-romania-doar-12-piese-mai-raman-in-semifinala-pentru-spectacolul-de-la-arad.jpg" alt="O nouă retragere de la Eurovizion România: doar 12 piese mai rămân în semifinală, pentru spectacolul de la Arad" title="O nouă retragere de la Eurovizion România: doar 12 piese mai rămân în semifinală, pentru spectacolul de la Arad"  />
        <h4>O nouă retragere de la Eurovizion România: doar 12 piese mai rămân în semifinală, pentru spectacolul de la Arad</h4> </a>
        <p>
        Încă o retragere din competiția Eurovision România lasă numai 12 piese în cea de-a doua semifinală, pentru spectacolul de la Arad, duminică, ultimul pas înaintea finalei&#8230; <a href="http://www.ziarelive.ro/stiri/o-noua-retragere-de-la-eurovizion-romania-doar-12-piese-mai-raman-in-semifinala-pentru-spectacolul-de-la-arad.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/discutiile-despre-buget-continua-la-parlament-cine-participa.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-02/22/discutiile-despre-buget-continua-la-parlament-cine-participa.jpg" alt="Discuţiile despre buget continuă, la Parlament. Cine participă" title="Discuţiile despre buget continuă, la Parlament. Cine participă"  />
        <h4>Discuţiile despre buget continuă, la Parlament. Cine participă</h4> </a>
        <p>
        Liderul PSD Liviu Dragnea şi ministrul Finanţelor Eugen Teodorovici s-au reîntors la Parlament, după întâlnirea cu primarii de municipii, pentru a relua discuţiile pe buget alături de preşedintele ALDE Călin Popescu Tăriceanu. <a href="http://www.ziarelive.ro/stiri/discutiile-despre-buget-continua-la-parlament-cine-participa.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/comisia-de-disciplina-a-decis-sanctionarea-antrenorului-dan-alexa.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-02/456/comisia-de-disciplina-a-decis-sanctionarea-antrenorului-dan-alexa.jpg" alt="Comisia de Disciplină a decis SANCȚIONAREA antrenorului Dan Alexa" title="Comisia de Disciplină a decis SANCȚIONAREA antrenorului Dan Alexa"  />
        <h4>Comisia de Disciplină a decis SANCȚIONAREA antrenorului Dan Alexa</h4> </a>
        <p>
        Dan Alexa de la Dunărea Călărași a fost pedepsit cu suspendare pentru două jocuri şi o penalitate de 6.000 de lei, anunţă LPF, relatează News.ro. Clubul Dunărea Călăraşi a fost sancţionat cu o penalitate sportivă de 5.000 de lei. În cadrul aceleiaşi şedinţe, membrii&#8230; <a href="http://www.ziarelive.ro/stiri/comisia-de-disciplina-a-decis-sanctionarea-antrenorului-dan-alexa.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/parlamentarii-de-la-toate-partidele-s-au-unit-si-cer-1-milion-de-lei-pentru-cetatile-dacice-din-muntii-orastiei.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-02/456/parlamentarii-de-la-toate-partidele-s-au-unit-si-cer-1-milion-de-lei-pentru-cetatile-dacice-din-muntii-orastiei.jpg" alt="Parlamentarii de la toate partidele s-au unit și cer 1 milion de lei pentru cetățile dacice din Munții Orăștiei" title="Parlamentarii de la toate partidele s-au unit și cer 1 milion de lei pentru cetățile dacice din Munții Orăștiei"  />
        <h4>Parlamentarii de la toate partidele s-au unit și cer 1 milion de lei pentru cetățile dacice din Munții Orăștiei</h4> </a>
        <p>
        Comisia permanentă pentru UNESCO din Parlament cere alocarea sumei de 1 milion de lei Ministerului Dezvoltării Regionale şi Administraţiei Publice la bugetul pe anul&#8230; <a href="http://www.ziarelive.ro/stiri/parlamentarii-de-la-toate-partidele-s-au-unit-si-cer-1-milion-de-lei-pentru-cetatile-dacice-din-muntii-orastiei.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/s-a-aflat-ce-schimb-de-replici-a-avut-gabriela-firea-cu-liviu-dragnea-daca-e-totul-asa-de-bine-cum-de-ne-va-astepta-un-an-de-austeritate.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-02/456/s-a-aflat-ce-schimb-de-replici-a-avut-gabriela-firea-cu-liviu-dragnea-daca-e-totul-asa-de-bine-cum-de-ne-va-astepta-un-an-de-austeritate.jpg" alt="S-a aflat! Ce schimb de replici a avut Gabriela Firea cu Liviu Dragnea: Dacă e totul așa de bine, cum de ne va aștepta un an de austeritate?" title="S-a aflat! Ce schimb de replici a avut Gabriela Firea cu Liviu Dragnea: Dacă e totul așa de bine, cum de ne va aștepta un an de austeritate?"  />
        <h4>S-a aflat! Ce schimb de replici a avut Gabriela Firea cu Liviu Dragnea: Dacă e totul așa de bine, cum de ne va aștepta un an de austeritate?</h4> </a>
        <p>
        Gabriela Firea este nemulțumită de discuțiile cu Liviu Dragnea avute la Asociația Municipilor! Primarul Bucureștiului&#8230; <a href="http://www.ziarelive.ro/stiri/s-a-aflat-ce-schimb-de-replici-a-avut-gabriela-firea-cu-liviu-dragnea-daca-e-totul-asa-de-bine-cum-de-ne-va-astepta-un-an-de-austeritate.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/cercetatorii-au-descoperit-dovezi-ale-unei-ere-glaciare-din-desertul-namib.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-02/225/cercetatorii-au-descoperit-dovezi-ale-unei-ere-glaciare-din-desertul-namib.jpg" alt="Cercetătorii au descoperit dovezi ale unei ere glaciare din deşertul Namib" title="Cercetătorii au descoperit dovezi ale unei ere glaciare din deşertul Namib"  />
        <h4>Cercetătorii au descoperit dovezi ale unei ere glaciare din deşertul Namib</h4> </a>
        <p>
        În timp ce explorau o zonă deşertică din Africa, doi geologi ai Universităţii de Vest din Virginia au descoperit o serie de dealuri. La scurt timp, au realizat că astfel de formaţiuni se regăseau frecvent în zonele acoperite de gheţari. <a href="http://www.ziarelive.ro/stiri/cercetatorii-au-descoperit-dovezi-ale-unei-ere-glaciare-din-desertul-namib.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/magistratii-romani-cer-ministrilor-de-justitie-din-ue-aflati-la-bucuresti-sa-ia-in-dezbatere-respectarea-independentei-justitiei-in-romania.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-02/11/magistratii-romani-cer-ministrilor-de-justitie-din-ue-aflati-la-bucuresti-sa-ia-in-dezbatere-respectarea-independentei-justitiei-in-romania.jpg" alt="Magistraţii români cer miniştrilor de justiţie din UE, aflaţi la Bucureşti, să ia în dezbatere respectarea independenţei Justiţiei în România" title="Magistraţii români cer miniştrilor de justiţie din UE, aflaţi la Bucureşti, să ia în dezbatere respectarea independenţei Justiţiei în România"  />
        <h4>Magistraţii români cer miniştrilor de justiţie din UE, aflaţi la Bucureşti, să ia în dezbatere respectarea independenţei Justiţiei în România</h4> </a>
        <p>
        Principalele asociaţii ale magistraţilor din România au făcut miercuri un apel la miniştrii de&#8230; <a href="http://www.ziarelive.ro/stiri/magistratii-romani-cer-ministrilor-de-justitie-din-ue-aflati-la-bucuresti-sa-ia-in-dezbatere-respectarea-independentei-justitiei-in-romania.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="http://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="http://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="http://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="http://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="http://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="http://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="http://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="http://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="http://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="http://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/usr-ordonanta-lacomiei-impiedica-extinderea-retelei-de-internet.html">USR: Ordonanţa lăcomiei împiedică extinderea reţelei de internet</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/motivare-ccr-reconfigurarea-elementului-material-al-infractiunii-de-abuz-in-serviciu-lipseste-statul-de-o-parghie-legala-importanta.html">Motivare CCR: Reconfigurarea elementului material al infracţiunii de abuz în serviciu lipseşte statul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/simonian-in-franta-exista-doua-probleme-rt-si-sputnik.html">Simonian: În Franța există două probleme – RT și Sputnik</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/dan-paul-iamandi-igsu-am-promovat-un-proiect-de-memorandum-pentru-a-putea-infiinta-posturi-de-gradati-voluntari.html">Dan-Paul Iamandi (IGSU): Am promovat un proiect de memorandum pentru a putea înfiinţa posturi de gradaţi&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/lovitura-pentru-giani-kirita-ce-se-intampla-cu-emisiunea-exatlon-fanii-sunt-revoltati.html">Lovitură pentru Giani Kiriţă. Ce se întâmplă cu emisiunea Exatlon: fanii sunt REVOLTAŢI</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/liviu-dragnea-arunca-bomba-ce-i-a-ordonat-vioricai-dancila.html">Liviu Dragnea aruncă bomba! Ce i-a ordonat Vioricăi Dăncilă</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/jamie-oliver-cauta-un-nou-investitor-pentru-lantul-sau-de-restaurante.html">Jamie Oliver caută un nou investitor pentru lanţul său de restaurante</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/primarul-aradului-dupa-discutiile-cu-liviu-dragnea-asteptam-o-solutie-de-compromis.html">Primarul Aradului, după discuțiile cu Liviu Dragnea: Așteptăm o soluție de compromis</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/anchete-in-cazul-falsului-medic-cum-a-ajuns-italianul-condamnat-in-tara-sa-sa-opereze-in-romania.html">Anchete în cazul falsului medic. Cum a ajuns italianul condamnat în ţara sa să opereze în România</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/video-un-tata-recunoaste-cu-nonsalanta-in-fata-intregii-tari-ca-a-abuzat-o-pe-fiica-iubitei-lui.html">VIDEO / Un tată recunoaște, cu nonşalanţă în faţa întregii ţări, că a abuzat-o pe fiica iubitei lui</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/usr-ordonanta-lacomiei-impiedica-extinderea-retelei-de-internet.html">USR: Ordonanţa lăcomiei împiedică extinderea reţelei de internet</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/motivare-ccr-reconfigurarea-elementului-material-al-infractiunii-de-abuz-in-serviciu-lipseste-statul-de-o-parghie-legala-importanta.html">Motivare CCR: Reconfigurarea elementului material al infracţiunii de abuz în serviciu lipseşte statul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/simonian-in-franta-exista-doua-probleme-rt-si-sputnik.html">Simonian: În Franța există două probleme – RT și Sputnik</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/dan-paul-iamandi-igsu-am-promovat-un-proiect-de-memorandum-pentru-a-putea-infiinta-posturi-de-gradati-voluntari.html">Dan-Paul Iamandi (IGSU): Am promovat un proiect de memorandum pentru a putea înfiinţa posturi de gradaţi&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/lovitura-pentru-giani-kirita-ce-se-intampla-cu-emisiunea-exatlon-fanii-sunt-revoltati.html">Lovitură pentru Giani Kiriţă. Ce se întâmplă cu emisiunea Exatlon: fanii sunt REVOLTAŢI</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/liviu-dragnea-arunca-bomba-ce-i-a-ordonat-vioricai-dancila.html">Liviu Dragnea aruncă bomba! Ce i-a ordonat Vioricăi Dăncilă</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/jamie-oliver-cauta-un-nou-investitor-pentru-lantul-sau-de-restaurante.html">Jamie Oliver caută un nou investitor pentru lanţul său de restaurante</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/primarul-aradului-dupa-discutiile-cu-liviu-dragnea-asteptam-o-solutie-de-compromis.html">Primarul Aradului, după discuțiile cu Liviu Dragnea: Așteptăm o soluție de compromis</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/anchete-in-cazul-falsului-medic-cum-a-ajuns-italianul-condamnat-in-tara-sa-sa-opereze-in-romania.html">Anchete în cazul falsului medic. Cum a ajuns italianul condamnat în ţara sa să opereze în România</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/video-un-tata-recunoaste-cu-nonsalanta-in-fata-intregii-tari-ca-a-abuzat-o-pe-fiica-iubitei-lui.html">VIDEO / Un tată recunoaște, cu nonşalanţă în faţa întregii ţări, că a abuzat-o pe fiica iubitei lui</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/categorie/externe.html" ><span itemprop="title">Externe</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/stiri/vaclav-vorlicek-cunoscut-pentru-serialul-arabela-a-murit.html" title="Vaclav Vorlicek, cunoscut pentru serialul 'Arabela', a murit"><span itemprop="title">Vaclav Vorlicek, cunoscut pentru serialul 'Arabela', a murit</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="http://www.ziarelive.ro/stiri/vaclav-vorlicek-cunoscut-pentru-serialul-arabela-a-murit.html" title='Vaclav Vorlicek, cunoscut pentru serialul 'Arabela', a murit' class='admin-link'>Vaclav Vorlicek, cunoscut pentru serialul 'Arabela', a murit</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2019-02-06T18:49:04+02:00" pubdate="pubdate">Miercuri,  6 Februarie 2019, 18:49</time></b>
<script type="text/javascript">
var id=41591873;
</script>

<meta itemprop="datePublished" content="2019-02-06T18:49:04+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <a class="imagebox hmedia"  title="Vaclav Vorlicek, cunoscut pentru serialul 'Arabela', a murit" href="/foto/vaclav-vorlicek-cunoscut-pentru-serialul-arabela-a-murit.html">
    <img  itemprop="image" class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/207/vaclav-vorlicek-cunoscut-pentru-serialul-arabela-a-murit.jpg" alt="Vaclav Vorlicek, cunoscut pentru serialul 'Arabela', a murit" title="Vaclav Vorlicek, cunoscut pentru serialul 'Arabela', a murit" /></a>
    </div>
  <p class="intro" itemprop="articleBody"><p>Vaclav Vorlicek a studiat cinematografia la Facultatea de Film a Academiei de Arte Teatrale din Praga (FAMU) din 1951 pana in 1956 si a lucrat inca de la inceputul anilor 1960 ca scenarist si regizor la Studiourile de Fim Barrandov.</p> <p>Dupa absolvirea studiilor universitare la FAMU, a inceput sa lucreze ca asistent de regie la Studiourile de Film Barrandov din Praga, devenind apoi scenarist si regizor secund. Primul sau film pe care l-a regizat ca regizor principal a fost filmul pentru copii 'Pripad Lupinek' (1960).</p> <p>Vaclav Vorlicek a devenit celebru pe plan international datorita&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.dcnews.ro/vaclav-vorlicek-cunoscut-pentru-serialul-arabela-a-murit_635816.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe dcnews.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din dcnews.ro" href="http://www.ziarelive.ro/presa/dcnews.ro.html" >dcnews.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="http://www.ziarelive.ro/stiri/locuri-de-munca-in-strainatate-posturi-vacante-in-germania-olanda-suedia-spania-oferta-completa-prin-eures.html" title='LOCURI de MUNCĂ în străinătate: Posturi vacante în Germania, Olanda, Suedia, Spania. Oferta completă prin EURES'>LOCURI de MUNCA in strainatate: Posturi vacante in Germania, Olanda, Suedia, Spania. Oferta completa prin EURES</a></h3>
<p>
<b><span class="updated" title="2019-02-06T17:08:18+02:00">17:08, 06.02.2019</span> - </b>
AJOFM Alba a transmis oferta de locuri de munca in strainatate, valabila la data de 6 februarie, prin reteaua EURES. Sunt posturi disponibile in Germania, Irlanda, Marea Britanie, Norvegia, Olanda, Slovacia, Spania, Suedia, Ungaria. Lista posturilor vacante: GERMANIA Ocupatie / Nr. posturi / Limbi straine&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/peste-1500-de-joburi-in-europa-pentru-romani-cele-mai-multe-in-spania-marea-britanie-si-olanda-ce-pot-face-studentii-in-germania.html" title='Peste 1.500 de joburi în Europa pentru români, cele mai multe în Spania, Marea Britanie și Olanda. Ce pot face studenții în Germania'>Peste 1.500 de joburi in Europa pentru romani, cele mai multe in Spania, Marea Britanie și Olanda. Ce pot face studenții in Germania</a></h3>
<p>
<b><span class="updated" title="2019-01-23T14:14:33+02:00">14:14, 23.01.2019</span> - </b>
Un numar de 1.522 de locuri de munca din Spatiul Economic European sunt disponibile persoanelor interesate, fiind oferite de angajatori prin intermediul retelei EURES Romania, informeaza miercuri ANOFM. Cele mai multe locuri de munc&#259; oferite prin re&#355;eaua EURES Rom&acirc;nia sunt &icirc;n Spania&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/peste-1500-de-locuri-de-munca-pentru-romani-in-strainatate-sute-de-posturi-pentru-oameni-fara-calificare.html" title='Peste 1.500 de locuri de muncă pentru români în străinătate! Sute de posturi pentru oameni fără calificare'>Peste 1.500 de locuri de munca pentru romani in strainatate! Sute de posturi pentru oameni fara calificare</a></h3>
<p>
<b><span class="updated" title="2019-01-22T10:18:05+02:00">10:18, 22.01.2019</span> - </b>
Peste 1.500 de locuri de munca pentru romani in strainatate! Sute de posturi pentru oameni fara calificare. Angajatorii din Spatiul Economic European ofera, prin intermediul retelei EURES Romania, 1.568 locuri de munca vacante, dupa cum urmeaza: – Spania – 1.007 locuri de munca: 800 muncitor necalificat&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/agentia-nationala-pentru-ocuparea-fortei-de-munca-a-anuntat-ca-europenii-ofera-1568-de-locuri-de-munca-pentru-romani.html" title='Agenţia Naţională pentru Ocuparea Forţei de Muncă a anunțat că europenii oferă 1568 de locuri de muncă pentru români'>Agentia Nationala pentru Ocuparea Fortei de Munca a anunțat ca europenii ofera 1568 de locuri de munca pentru romani</a></h3>
<p>
<b><span class="updated" title="2019-01-16T15:43:36+02:00">15:43, 16.01.2019</span> - </b>
Operatorii economici din Spatiul Economic European (SEE) pun la dispozitia lucratorilor romani 1.568 de locuri de munca, prin intermediul retelei Eures Romania, informeaza Agentia Nationala pentru Ocuparea Fortei de Munca (ANOFM) informeaza Agerpres.Potrivit datelor centralizate, cele mai&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/romania-rusia-19-25-live-video-online-streaming-tvr-handbalistele-tricolore-lupta-pentru-finala-euro-2018.html" title='ROMANIA - RUSIA 19-25 LIVE VIDEO ONLINE STREAMING TVR. Handbalistele tricolore luptă pentru finala Euro 2018'>ROMANIA - RUSIA 19-25 LIVE VIDEO ONLINE STREAMING TVR. Handbalistele tricolore lupta pentru finala Euro 2018</a></h3>
<p>
<b><span class="updated" title="2018-12-14T19:55:12+02:00">19:55, 14.12.2018</span> - </b>
ROMANIA - RUSIA LIVE VIDEO ONLINE STREAMING TVR. Nationala de handbal feminin a Romaniei s-a calificat, dupa opt ani, in semifinalele Campionatului European din Franta, de pe locul al doilea in grupa a II-a, si va intalni campioana olimpica Rusia, vineri, la Paris. In cealalta semifinala se vor duela&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/romania-rusia-17-20-live-video-online-streaming-tvr-handbalistele-tricolore-lupta-pentru-finala-euro-2018.html" title='ROMANIA - RUSIA 17-20 LIVE VIDEO ONLINE STREAMING TVR. Handbalistele tricolore luptă pentru finala Euro 2018'>ROMANIA - RUSIA 17-20 LIVE VIDEO ONLINE STREAMING TVR. Handbalistele tricolore lupta pentru finala Euro 2018</a></h3>
<p>
<b><span class="updated" title="2018-12-14T19:40:32+02:00">19:40, 14.12.2018</span> - </b>
ROMANIA - RUSIA LIVE VIDEO ONLINE STREAMING TVR. Nationala de handbal feminin a Romaniei s-a calificat, dupa opt ani, in semifinalele Campionatului European din Franta, de pe locul al doilea in grupa a II-a, si va intalni campioana olimpica Rusia, vineri, la Paris. In cealalta semifinala se vor duela&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/romania-rusia-15-16-live-video-online-streaming-tvr-handbalistele-tricolore-lupta-pentru-finala-euro-2018.html" title='ROMANIA - RUSIA 15-16 LIVE VIDEO ONLINE STREAMING TVR. Handbalistele tricolore luptă pentru finala Euro 2018'>ROMANIA - RUSIA 15-16 LIVE VIDEO ONLINE STREAMING TVR. Handbalistele tricolore lupta pentru finala Euro 2018</a></h3>
<p>
<b><span class="updated" title="2018-12-14T19:26:54+02:00">19:26, 14.12.2018</span> - </b>
ROMANIA - RUSIA LIVE VIDEO ONLINE STREAMING TVR. Nationala de handbal feminin a Romaniei s-a calificat, dupa opt ani, in semifinalele Campionatului European din Franta, de pe locul al doilea in grupa a II-a, si va intalni campioana olimpica Rusia, vineri, la Paris. In cealalta semifinala se vor duela&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/studiu-ingrijorator-37-dintre-romani-traiesc-de-pe-o-zi-pe-alta.html" title='Studiu îngrijorător. 37% dintre români trăiesc de pe o zi pe alta'>Studiu ingrijorator. 37% dintre romani traiesc de pe o zi pe alta</a></h3>
<p>
<b><span class="updated" title="2018-11-15T16:23:08+02:00">16:23, 15.11.2018</span> - </b>
Rezultatele cercetarii iSense Solutions, comandata de Kruk Romania cu ocazia Zilei fara Datorii, initiativa aniversata pe 17 noiembrie, releva faptul ca 30% dintre cei care au deja credite ar dori sa acceseze un nou imprumut in anul urmator, dar accesarea unui nou imprumut vizeaza stingerea unuia&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="slovacia" href=http://www.ziarelive.ro/despre/slovacia.html>slovacia</a> 
<a class="label" title="spania" href=http://www.ziarelive.ro/despre/spania.html>spania</a> 
<a class="label" title="norvegia" href=http://www.ziarelive.ro/despre/norvegia.html>norvegia</a> 
<a class="label" title="craciun" href=http://www.ziarelive.ro/despre/craciun.html>craciun</a> 
<a class="label" title="suedia" href=http://www.ziarelive.ro/despre/suedia.html>suedia</a> 
<a class="label" title="elvetia" href=http://www.ziarelive.ro/despre/elvetia.html>elvetia</a> 
<a class="label" title="germania" href=http://www.ziarelive.ro/despre/germania.html>germania</a> 
<a class="label" title="cehia" href=http://www.ziarelive.ro/despre/cehia.html>cehia</a> 
<a class="label" title="sarbatori" href=http://www.ziarelive.ro/despre/sarbatori.html>sarbatori</a> 
<a class="label" title="saxonia" href=http://www.ziarelive.ro/despre/saxonia.html>saxonia</a> 
<a class="label" title="moritzburg" href=http://www.ziarelive.ro/despre/moritzburg.html>moritzburg</a> 
<a class="label" title="popelka" href=http://www.ziarelive.ro/despre/popelka.html>popelka</a> 
<a class="label" title="aschenbradel" href=http://www.ziarelive.ro/despre/aschenbradel.html>aschenbradel</a> 
<a class="label" title="drei haselnusse" href=http://www.ziarelive.ro/despre/drei_haselnusse.html>drei haselnusse</a> 
<a class="label" title="pavel travnicek" href=http://www.ziarelive.ro/despre/pavel_travnicek.html>pavel travnicek</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="http://www.ziarelive.ro/stiri/vaclav-vorlicek-cunoscut-pentru-serialul-arabela-a-murit.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/schimbari-la-varful-anaf-cine-pleaca-cine-vine-in-urma-unor-decizii-semnate-de-premierul-viorica-dancila.html" title="Schimbari la varful ANAF. Cine pleaca, cine vine, in urma unor decizii semnate de premierul Viorica Dancila">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/54/schimbari-la-varful-anaf-cine-pleaca-cine-vine-in-urma-unor-decizii-semnate-de-premierul-viorica-dancila.jpg" alt="Schimbari la varful ANAF. Cine pleaca, cine vine, in urma unor decizii semnate de premierul Viorica Dancila" title="Schimbari la varful ANAF. Cine pleaca, cine vine, in urma unor decizii semnate de premierul Viorica Dancila" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/54/schimbari-la-varful-anaf-cine-pleaca-cine-vine-in-urma-unor-decizii-semnate-de-premierul-viorica-dancila.jpg" alt="Schimbari la varful ANAF. Cine pleaca, cine vine, in urma unor decizii semnate de premierul Viorica Dancila" title="Schimbari la varful ANAF. Cine pleaca, cine vine, in urma unor decizii semnate de premierul Viorica Dancila" /></noscript>                
                 </div> 
        <h5>
        Schimbari la varful ANAF. Cine pleaca, cine vine, in urma unor decizii semnate de premierul Viorica&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/sofer-mort-la-volan-in-judetul-cluj-masina-usor-avariata-cadavrul-intins-pe-scaunul-din-dreapta.html" title="Șofer mort la volan, în județul Cluj. Mașina ușor avariată, cadavrul întins pe scaunul din dreapta">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/432/sofer-mort-la-volan-in-judetul-cluj-masina-usor-avariata-cadavrul-intins-pe-scaunul-din-dreapta.jpg" alt="Șofer mort la volan, în județul Cluj. Mașina ușor avariată, cadavrul întins pe scaunul din dreapta" title="Șofer mort la volan, în județul Cluj. Mașina ușor avariată, cadavrul întins pe scaunul din dreapta" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/432/sofer-mort-la-volan-in-judetul-cluj-masina-usor-avariata-cadavrul-intins-pe-scaunul-din-dreapta.jpg" alt="Șofer mort la volan, în județul Cluj. Mașina ușor avariată, cadavrul întins pe scaunul din dreapta" title="Șofer mort la volan, în județul Cluj. Mașina ușor avariată, cadavrul întins pe scaunul din dreapta" /></noscript>                
                 </div> 
        <h5>
        Șofer mort la volan, în județul Cluj. Mașina ușor avariată, cadavrul întins pe scaunul din dreapta        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/andrei-stana-dacul-caruia-destinul-i-a-frant-prea-devreme-aripile.html" title="Andrei Stana, “dacul” căruia destinul i-a frânt prea devreme aripile">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/188/andrei-stana-dacul-caruia-destinul-i-a-frant-prea-devreme-aripile.jpg" alt="Andrei Stana, “dacul” căruia destinul i-a frânt prea devreme aripile" title="Andrei Stana, “dacul” căruia destinul i-a frânt prea devreme aripile" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/188/andrei-stana-dacul-caruia-destinul-i-a-frant-prea-devreme-aripile.jpg" alt="Andrei Stana, “dacul” căruia destinul i-a frânt prea devreme aripile" title="Andrei Stana, “dacul” căruia destinul i-a frânt prea devreme aripile" /></noscript>                
                 </div> 
        <h5>
        Andrei Stana, “dacul” căruia destinul i-a frânt prea devreme aripile        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/a-murit-proprietarul-bucur-group-automobile-cel-mai-important-grup-de-firme-specializate-in-vanzarea-de-autoturisme.html" title="A murit proprietarul Bucur Group Automobile, cel mai important grup de firme specializate în vânzarea de autoturisme">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/398/a-murit-proprietarul-bucur-group-automobile-cel-mai-important-grup-de-firme-specializate-in-vanzarea-de-autoturisme.png" alt="A murit proprietarul Bucur Group Automobile, cel mai important grup de firme specializate în vânzarea de autoturisme" title="A murit proprietarul Bucur Group Automobile, cel mai important grup de firme specializate în vânzarea de autoturisme" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/398/a-murit-proprietarul-bucur-group-automobile-cel-mai-important-grup-de-firme-specializate-in-vanzarea-de-autoturisme.png" alt="A murit proprietarul Bucur Group Automobile, cel mai important grup de firme specializate în vânzarea de autoturisme" title="A murit proprietarul Bucur Group Automobile, cel mai important grup de firme specializate în vânzarea de autoturisme" /></noscript>                
                 </div> 
        <h5>
        A murit proprietarul Bucur Group Automobile, cel mai important grup de firme specializate în vânzarea&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/pompierii-au-gasit-cadavrul-unui-copil-in-lacul-varsolt-ipoteza-cutremuratoare.html" title="Pompierii au găsit cadavrul unui copil în lacul Vârșolț. Ipoteză cutremurătoare">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/188/pompierii-au-gasit-cadavrul-unui-copil-in-lacul-varsolt-ipoteza-cutremuratoare.jpg" alt="Pompierii au găsit cadavrul unui copil în lacul Vârșolț. Ipoteză cutremurătoare" title="Pompierii au găsit cadavrul unui copil în lacul Vârșolț. Ipoteză cutremurătoare" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/188/pompierii-au-gasit-cadavrul-unui-copil-in-lacul-varsolt-ipoteza-cutremuratoare.jpg" alt="Pompierii au găsit cadavrul unui copil în lacul Vârșolț. Ipoteză cutremurătoare" title="Pompierii au găsit cadavrul unui copil în lacul Vârșolț. Ipoteză cutremurătoare" /></noscript>                
                 </div> 
        <h5>
        Pompierii au găsit cadavrul unui copil în lacul Vârșolț. Ipoteză cutremurătoare        </h5></a>
      </li>
              <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/au-traversat-prin-loc-nepermis-accidente-grave-in-mirsid-si-plopis.html" title="Au traversat prin loc nepermis: accidente grave în Mirșid și Plopiș">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/188/au-traversat-prin-loc-nepermis-accidente-grave-in-mirsid-si-plopis.jpg" alt="Au traversat prin loc nepermis: accidente grave în Mirșid și Plopiș" title="Au traversat prin loc nepermis: accidente grave în Mirșid și Plopiș" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/188/au-traversat-prin-loc-nepermis-accidente-grave-in-mirsid-si-plopis.jpg" alt="Au traversat prin loc nepermis: accidente grave în Mirșid și Plopiș" title="Au traversat prin loc nepermis: accidente grave în Mirșid și Plopiș" /></noscript>                
                 </div> 
        <h5>
        Au traversat prin loc nepermis: accidente grave în Mirșid și Plopiș        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/imagini-cutremuratoare-baiatul-de-15-ani-dat-disparut-de-peste-doua-luni-a-fost-gasit-in-urma-cu-putin-timp-socant-unde-a-fost-gasit-acum.html" title="Imagini cutremurătoare. Băiatul de 15 ani dat dispărut de peste două luni a fost găsit în urmă cu puţin timp. Șocant unde a fost găsit acum">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/426/imagini-cutremuratoare-baiatul-de-15-ani-dat-disparut-de-peste-doua-luni-a-fost-gasit-in-urma-cu-putin-timp-socant-unde-a-fost-gasit-acum.jpg" alt="Imagini cutremurătoare. Băiatul de 15 ani dat dispărut de peste două luni a fost găsit în urmă cu puţin timp. Șocant unde a fost găsit acum" title="Imagini cutremurătoare. Băiatul de 15 ani dat dispărut de peste două luni a fost găsit în urmă cu puţin timp. Șocant unde a fost găsit acum" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/426/imagini-cutremuratoare-baiatul-de-15-ani-dat-disparut-de-peste-doua-luni-a-fost-gasit-in-urma-cu-putin-timp-socant-unde-a-fost-gasit-acum.jpg" alt="Imagini cutremurătoare. Băiatul de 15 ani dat dispărut de peste două luni a fost găsit în urmă cu puţin timp. Șocant unde a fost găsit acum" title="Imagini cutremurătoare. Băiatul de 15 ani dat dispărut de peste două luni a fost găsit în urmă cu puţin timp. Șocant unde a fost găsit acum" /></noscript>                
                 </div> 
        <h5>
        Imagini cutremurătoare. Băiatul de 15 ani dat dispărut de peste două luni a fost găsit în urmă cu puţin&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/seful-politiei-matasari-mort-de-beat-isi-terorizeaza-vecinii-disperati-au-facut-plangere-la-ipj-gorj-politistul-sef-a-spart-usa-unei-garsoniere-si-a-intrat-cu-pistolul-peste-proprietari.html" title="ȘEFUL Poliției Mătăsari mort de BEAT își TERORIZEAZĂ vecinii! Disperați au făcut plângere la IPJ Gorj! POLIȚISTUL șef a spart ușa unei garsoniere și a intrat cu PISTOLUL peste proprietari!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/406/seful-politiei-matasari-mort-de-beat-isi-terorizeaza-vecinii-disperati-au-facut-plangere-la-ipj-gorj-politistul-sef-a-spart-usa-unei-garsoniere-si-a-intrat-cu-pistolul-peste-proprietari.jpg" alt="ȘEFUL Poliției Mătăsari mort de BEAT își TERORIZEAZĂ vecinii! Disperați au făcut plângere la IPJ Gorj! POLIȚISTUL șef a spart ușa unei garsoniere și a intrat cu PISTOLUL peste proprietari!" title="ȘEFUL Poliției Mătăsari mort de BEAT își TERORIZEAZĂ vecinii! Disperați au făcut plângere la IPJ Gorj! POLIȚISTUL șef a spart ușa unei garsoniere și a intrat cu PISTOLUL peste proprietari!" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/406/seful-politiei-matasari-mort-de-beat-isi-terorizeaza-vecinii-disperati-au-facut-plangere-la-ipj-gorj-politistul-sef-a-spart-usa-unei-garsoniere-si-a-intrat-cu-pistolul-peste-proprietari.jpg" alt="ȘEFUL Poliției Mătăsari mort de BEAT își TERORIZEAZĂ vecinii! Disperați au făcut plângere la IPJ Gorj! POLIȚISTUL șef a spart ușa unei garsoniere și a intrat cu PISTOLUL peste proprietari!" title="ȘEFUL Poliției Mătăsari mort de BEAT își TERORIZEAZĂ vecinii! Disperați au făcut plângere la IPJ Gorj! POLIȚISTUL șef a spart ușa unei garsoniere și a intrat cu PISTOLUL peste proprietari!" /></noscript>                
                 </div> 
        <h5>
        ȘEFUL Poliției Mătăsari mort de BEAT își TERORIZEAZĂ vecinii! Disperați au făcut plângere la IPJ Gorj!&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/finantele-lanseaza-trei-emisiuni-de-titluri-de-stat-destinate-exclusiv-populatiei-dupa-ce-bancile-au-refuzat-sa-mai-imprumute-statul-din-cauza-taxei-pe-lacomie.html" title="Finanţele lansează trei emisiuni de titluri de stat destinate exclusiv populaţiei, după ce băncile au refuzat să mai împrumute statul din cauza „taxei pe lăcomie“">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/11/finantele-lanseaza-trei-emisiuni-de-titluri-de-stat-destinate-exclusiv-populatiei-dupa-ce-bancile-au-refuzat-sa-mai-imprumute-statul-din-cauza-taxei-pe-lacomie.jpg" alt="Finanţele lansează trei emisiuni de titluri de stat destinate exclusiv populaţiei, după ce băncile au refuzat să mai împrumute statul din cauza „taxei pe lăcomie“" title="Finanţele lansează trei emisiuni de titluri de stat destinate exclusiv populaţiei, după ce băncile au refuzat să mai împrumute statul din cauza „taxei pe lăcomie“" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/11/finantele-lanseaza-trei-emisiuni-de-titluri-de-stat-destinate-exclusiv-populatiei-dupa-ce-bancile-au-refuzat-sa-mai-imprumute-statul-din-cauza-taxei-pe-lacomie.jpg" alt="Finanţele lansează trei emisiuni de titluri de stat destinate exclusiv populaţiei, după ce băncile au refuzat să mai împrumute statul din cauza „taxei pe lăcomie“" title="Finanţele lansează trei emisiuni de titluri de stat destinate exclusiv populaţiei, după ce băncile au refuzat să mai împrumute statul din cauza „taxei pe lăcomie“" /></noscript>                
                 </div> 
        <h5>
        Finanţele lansează trei emisiuni de titluri de stat destinate exclusiv populaţiei, după ce băncile au&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/accident-grav-pe-dn-6-doi-oameni-au-murit-un-tir-a-luat-foc.html" title="Accident grav pe DN 6: doi oameni au murit, un TIR a luat foc">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/136/accident-grav-pe-dn-6-doi-oameni-au-murit-un-tir-a-luat-foc.jpg" alt="Accident grav pe DN 6: doi oameni au murit, un TIR a luat foc" title="Accident grav pe DN 6: doi oameni au murit, un TIR a luat foc" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/136/accident-grav-pe-dn-6-doi-oameni-au-murit-un-tir-a-luat-foc.jpg" alt="Accident grav pe DN 6: doi oameni au murit, un TIR a luat foc" title="Accident grav pe DN 6: doi oameni au murit, un TIR a luat foc" /></noscript>                
                 </div> 
        <h5>
        Accident grav pe DN 6: doi oameni au murit, un TIR a luat foc        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/fotovideo-exclusiv-fabrica-solina-arde-din-temelii-imagini-de-cosmar-in-parcul-industrial-de-langa-alba-iulia.html" title="FOTO/VIDEO EXCLUSIV: Fabrica Solina ARDE din temelii! Imagini de coșmar în Parcul Industrial de lângă Alba Iulia">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/459/fotovideo-exclusiv-fabrica-solina-arde-din-temelii-imagini-de-cosmar-in-parcul-industrial-de-langa-alba-iulia.jpg" alt="FOTO/VIDEO EXCLUSIV: Fabrica Solina ARDE din temelii! Imagini de coșmar în Parcul Industrial de lângă Alba Iulia" title="FOTO/VIDEO EXCLUSIV: Fabrica Solina ARDE din temelii! Imagini de coșmar în Parcul Industrial de lângă Alba Iulia" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/459/fotovideo-exclusiv-fabrica-solina-arde-din-temelii-imagini-de-cosmar-in-parcul-industrial-de-langa-alba-iulia.jpg" alt="FOTO/VIDEO EXCLUSIV: Fabrica Solina ARDE din temelii! Imagini de coșmar în Parcul Industrial de lângă Alba Iulia" title="FOTO/VIDEO EXCLUSIV: Fabrica Solina ARDE din temelii! Imagini de coșmar în Parcul Industrial de lângă Alba Iulia" /></noscript>                
                 </div> 
        <h5>
        FOTO/VIDEO EXCLUSIV: Fabrica Solina ARDE din temelii! Imagini de coșmar în Parcul Industrial de lângă&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/ambasada-finlandei-la-bucuresti-se-tine-face-misto-de-mircea-badea-cand-incerci-sa-impresionezi-cu-abilitatile-tale-sportive-in-mai-putin-de-5-secunde.html" title="Ambasada Finlandei la București se ține face mișto de Mircea Badea: Când încerci să impresionezi cu abilitățile tale sportive, în mai puțin de 5 secunde">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/456/ambasada-finlandei-la-bucuresti-se-tine-face-misto-de-mircea-badea-cand-incerci-sa-impresionezi-cu-abilitatile-tale-sportive-in-mai-putin-de-5-secunde.jpg" alt="Ambasada Finlandei la București se ține face mișto de Mircea Badea: Când încerci să impresionezi cu abilitățile tale sportive, în mai puțin de 5 secunde" title="Ambasada Finlandei la București se ține face mișto de Mircea Badea: Când încerci să impresionezi cu abilitățile tale sportive, în mai puțin de 5 secunde" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/456/ambasada-finlandei-la-bucuresti-se-tine-face-misto-de-mircea-badea-cand-incerci-sa-impresionezi-cu-abilitatile-tale-sportive-in-mai-putin-de-5-secunde.jpg" alt="Ambasada Finlandei la București se ține face mișto de Mircea Badea: Când încerci să impresionezi cu abilitățile tale sportive, în mai puțin de 5 secunde" title="Ambasada Finlandei la București se ține face mișto de Mircea Badea: Când încerci să impresionezi cu abilitățile tale sportive, în mai puțin de 5 secunde" /></noscript>                
                 </div> 
        <h5>
        Ambasada Finlandei la București se ține face mișto de Mircea Badea: Când încerci să impresionezi cu&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/accident-grav-in-mehedinti-un-microbuz-cu-16-pasageri-la-bord-a-intrat-intr-un-parapet.html" title="Accident grav în Mehedinți: Un microbuz cu 16 pasageri la bord a intrat într-un parapet">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/456/accident-grav-in-mehedinti-un-microbuz-cu-16-pasageri-la-bord-a-intrat-intr-un-parapet.jpg" alt="Accident grav în Mehedinți: Un microbuz cu 16 pasageri la bord a intrat într-un parapet" title="Accident grav în Mehedinți: Un microbuz cu 16 pasageri la bord a intrat într-un parapet" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-02/456/accident-grav-in-mehedinti-un-microbuz-cu-16-pasageri-la-bord-a-intrat-intr-un-parapet.jpg" alt="Accident grav în Mehedinți: Un microbuz cu 16 pasageri la bord a intrat într-un parapet" title="Accident grav în Mehedinți: Un microbuz cu 16 pasageri la bord a intrat într-un parapet" /></noscript>                
                 </div> 
        <h5>
        Accident grav în Mehedinți: Un microbuz cu 16 pasageri la bord a intrat într-un parapet        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/perchezitii-la-importatorii-de-masini-second-hand-anchetatorii-vorbesc-de-o-evaziune-fiscala-care-depaseste-5-milioane-de-lei.html" title="PERCHEZIȚII la importatorii de mașini second-hand. Anchetatorii vorbesc de o evaziune fiscală care depășește 5 milioane de lei">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/456/perchezitii-la-importatorii-de-masini-second-hand-anchetatorii-vorbesc-de-o-evaziune-fiscala-care-depaseste-5-milioane-de-lei.jpg" alt="PERCHEZIȚII la importatorii de mașini second-hand. Anchetatorii vorbesc de o evaziune fiscală care depășește 5 milioane de lei" title="PERCHEZIȚII la importatorii de mașini second-hand. Anchetatorii vorbesc de o evaziune fiscală care depășește 5 milioane de lei" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-01/456/perchezitii-la-importatorii-de-masini-second-hand-anchetatorii-vorbesc-de-o-evaziune-fiscala-care-depaseste-5-milioane-de-lei.jpg" alt="PERCHEZIȚII la importatorii de mașini second-hand. Anchetatorii vorbesc de o evaziune fiscală care depășește 5 milioane de lei" title="PERCHEZIȚII la importatorii de mașini second-hand. Anchetatorii vorbesc de o evaziune fiscală care depășește 5 milioane de lei" /></noscript>                
                 </div> 
        <h5>
        PERCHEZIȚII la importatorii de mașini second-hand. Anchetatorii vorbesc de o evaziune fiscală care depășește&#8230;        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/externe"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>



                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>06 februarie 2019</b></h6><table class="table"><tr><td class='weather-label'><a href='/vremea/bucuresti.html'>Bucuresti</a></td><td class='ar'><span class='blue-label'>0&deg;C</span><span class='no-label'> | </span><span class='red-label'>0&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/cloudy.gif' alt='Cer acoperit' title='Cer acoperit' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/iasi.html'>Iasi</a></td><td class='ar'><span class='blue-label'>-1&deg;C</span><span class='no-label'> | </span><span class='red-label'>2&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/partlycloudy.gif' alt='Cer parţial noros' title='Cer parţial noros' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/cluj-napoca.html'>Cluj-Napoca</a></td><td class='ar'><span class='blue-label'>1&deg;C</span><span class='no-label'> | </span><span class='red-label'>6&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/partlycloudy.gif' alt='Cer parţial noros' title='Cer parţial noros' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/timisoara.html'>Timisoara</a></td><td class='ar'><span class='blue-label'>-2&deg;C</span><span class='no-label'> | </span><span class='red-label'>7&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/constanta.html'>Constanta</a></td><td class='ar'><span class='blue-label'>1&deg;C</span><span class='no-label'> | </span><span class='red-label'>3&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/rain.gif' alt='Ploaie' title='Ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/craiova.html'>Craiova</a></td><td class='ar'><span class='blue-label'>-1&deg;C</span><span class='no-label'> | </span><span class='red-label'>7&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/brasov.html'>Brasov</a></td><td class='ar'><span class='blue-label'>-3&deg;C</span><span class='no-label'> | </span><span class='red-label'>3&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/mostlycloudy.gif' alt='Cer în general noros' title='Cer în general noros' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/baia-mare.html'>Baia Mare</a></td><td class='ar'><span class='blue-label'>-4&deg;C</span><span class='no-label'> | </span><span class='red-label'>2&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28'  /></td></tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/29.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>03.02.2019</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>637.376,40</td>                                     <td>9.589.284,80</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 11 </td>                                 <td>19.314,43</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 432 </td>                                 <td>491,80</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 8.898 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>10.281.142,40</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 06 februarie 2019</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="http://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.1619</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="http://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.7427</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="http://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.1626</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="http://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.3934</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="http://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.1541</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="http://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>175.761</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="http://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.7952</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="http://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.6171</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="http://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.1331</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="http://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.9693</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="http://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.2431</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="http://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.4249</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="http://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="http://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Vaclav Vorlicek, cunoscut pentru serialul 'Arabela', a murit</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href='http://www.ziarelive.ro/page/copyright.html'>DMCA Copyright Policy</a> | <a href='http://www.ziarelive.ro/contact.html'>Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script type="text/javascript">
$(function() {

  $.ajax({url:'http://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.min.js',dataType:'script',cache:true,success:function(){}});
  $.ajax({url:'http://www.ziarelive.ro/assets/v4/js/plugins.js',dataType:'script',cache:true,success:function(){
      $.ajax({url:'http://www.ziarelive.ro/assets/v4/js/main.js',dataType:'script',cache:true,success:function(){}});
      cookie_consent.bannerMessage = 'Acest site foloseste cookie-uri.';
      cookie_consent.bannerLinkURL = 'http://www.ziarelive.ro/page/privacy.html';
      cookie_consent.bannerButton = 'Accept';
      cookie_consent.bannerLinkText = 'Mai multe detalii';
      cookie_consent.init();
}});

});
</script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
