<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>TOP CINEMA ''The Secret Life of Pets 2'' s-a instalat pe prima pozitie a box-office-ului nord-american</title>
        <meta name="keywords" content="statele unite,pozitie,canada,cinema,universal,instalat,harrison ford,office,jonathan,kevin hart,exhibitor relations,chris renaud,the secret life,eric stonestreet,patton oswalt" />
		<meta name="description" content="The Secret Life of Pets 2, noul film animat de la Universal, a intrat pe prima pozitie in box-office-ul din America de Nord, potrivit estimarilor&#8230;" />
		<link rel="canonical" href="http://www.ziarelive.ro/stiri/top-cinema-the-secret-life-of-pets-2-s-a-instalat-pe-prima-pozitie-a-box-office-ului-nord-american.html" />                <base href="http://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="Bucure?ti" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="TOP CINEMA ''The Secret Life of Pets 2'' s-a instalat pe prima pozitie a box-office-ului nord-american"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="The Secret Life of Pets 2, noul film animat de la Universal, a intrat pe prima pozitie in box-office-ul din America de Nord, potrivit estimarilor&#8230;"/>
        <meta property="og:url" content="http://www.ziarelive.ro/stiri/top-cinema-the-secret-life-of-pets-2-s-a-instalat-pe-prima-pozitie-a-box-office-ului-nord-american.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/assets/images/logo.png"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="http://www.ziarelive.ro/stiri/top-cinema-the-secret-life-of-pets-2-s-a-instalat-pe-prima-pozitie-a-box-office-ului-nord-american.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="http://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="http://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/cantitate-uriasa-de-cornuri-din-programul-cornul-si-laptele-aruncate-pe-malul-muresului-langa-cisteiu-de-mures.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-06/78/cantitate-uriasa-de-cornuri-din-programul-cornul-si-laptele-aruncate-pe-malul-muresului-langa-cisteiu-de-mures.jpeg" alt="Cantitate uriașă de cornuri din programul ” Cornul și laptele” aruncate pe malul Mureșului lângă Cisteiu de Mureș" title="Cantitate uriașă de cornuri din programul ” Cornul și laptele” aruncate pe malul Mureșului lângă Cisteiu de Mureș"  />
        <h4>Cantitate uriașă de cornuri din programul ” Cornul și laptele” aruncate pe malul Mureșului lângă Cisteiu de Mureș</h4> </a>
        <p>
        Gunoaiele pe malul Mureșului din zona orașului Ocna Mureș nu sunt o noutate. Din păcate situația degenerează de la o zi la alta. Ce mai găsim pe acolo?&#8230; <a href="http://www.ziarelive.ro/stiri/cantitate-uriasa-de-cornuri-din-programul-cornul-si-laptele-aruncate-pe-malul-muresului-langa-cisteiu-de-mures.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/nato-este-ingrijorata-de-criza-politica-din-moldova-declaratie.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-06/68/nato-este-ingrijorata-de-criza-politica-din-moldova-declaratie.jpg" alt="NATO este îngrijorată de criza politică din Moldova - Declarație" title="NATO este îngrijorată de criza politică din Moldova - Declarație"  />
        <h4>NATO este îngrijorată de criza politică din Moldova - Declarație</h4> </a>
        <p>
        Purtătorul de cuvânt a subliniat că liderii aleși ai țării trebuie să coopereze pentru soluționarea crizei și a reafirmat sprijinul blocului pentru Chișinău în realizarea reformelor în domeniul apărării și securității. <a href="http://www.ziarelive.ro/stiri/nato-este-ingrijorata-de-criza-politica-din-moldova-declaratie.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/ucigasul-politistului-din-timis-a-murit-in-puscarie-lepa-ionel-marcel-a-fost-gasit-mort-in-celula.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-06/212/ucigasul-politistului-din-timis-a-murit-in-puscarie-lepa-ionel-marcel-a-fost-gasit-mort-in-celula.jpg" alt="Ucigașul polițistului din Timiș a murit în pușcărie! Lepa Ionel Marcel a fost găsit mort în celulă" title="Ucigașul polițistului din Timiș a murit în pușcărie! Lepa Ionel Marcel a fost găsit mort în celulă"  />
        <h4>Ucigașul polițistului din Timiș a murit în pușcărie! Lepa Ionel Marcel a fost găsit mort în celulă</h4> </a>
        <p>
        Marcel Ionel Lepa, asasinul politistului din Timis, si-a pus capat zilelor. Criminalul s-a spanzurat in aceasta dimineata in penitenciarul Popa Sapca. Acesta era singur în celula si a fost&#8230; <a href="http://www.ziarelive.ro/stiri/ucigasul-politistului-din-timis-a-murit-in-puscarie-lepa-ionel-marcel-a-fost-gasit-mort-in-celula.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/incident-tragic-la-botosani-o-femeie-de-70-de-ani-inecata-in-iazul-din-spatele-casei.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-06/11/incident-tragic-la-botosani-o-femeie-de-70-de-ani-inecata-in-iazul-din-spatele-casei.jpg" alt="Incident tragic la Botoşani. O femeie de 70 de ani înecată în iazul din spatele casei" title="Incident tragic la Botoşani. O femeie de 70 de ani înecată în iazul din spatele casei"  />
        <h4>Incident tragic la Botoşani. O femeie de 70 de ani înecată în iazul din spatele casei</h4> </a>
        <p>
        O femeie de 70 de ani a murit înecată în iazul din spatele casei. Bătrâna locuia singură şi se bănuieşte că a alunecat şi a căzut în apă, fără ca nimeni să-i audă strigătele de ajutor. <a href="http://www.ziarelive.ro/stiri/incident-tragic-la-botosani-o-femeie-de-70-de-ani-inecata-in-iazul-din-spatele-casei.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/formatia-alesis-alina-si-romeo-negoiasadubla-lansare-de-album.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-06/150/formatia-alesis-alina-si-romeo-negoiasadubla-lansare-de-album.jpg" alt="Formația ALESIS – Alina și Romeo Negoiasă, dublă lansare de album" title="Formația ALESIS – Alina și Romeo Negoiasă, dublă lansare de album"  />
        <h4>Formația ALESIS – Alina și Romeo Negoiasă, dublă lansare de album</h4> </a>
        <p>
        Luni, 10 iunie 2019, la orele 18.00, are loc la Cercul Militar Național – Sala de Marmură lansarea albumelor ALESIS ”REFRENELE IUBIRII” și ”DE PAHAR, DE DULCE-AMAR”.  Evenimentul va fi prezentat și moderat de Octavian Ursulescu. ”Este un eveniment cu totul&#8230; <a href="http://www.ziarelive.ro/stiri/formatia-alesis-alina-si-romeo-negoiasadubla-lansare-de-album.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/un-barbat-a-fost-retinut-dupa-ce-a-lovit-doi-politisti-care-incercau-sa-l-imobilizeze.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-06/456/un-barbat-a-fost-retinut-dupa-ce-a-lovit-doi-politisti-care-incercau-sa-l-imobilizeze.jpg" alt="Un bărbat a fost reținut, după ce a lovit doi polițiști care încercau să-l imobilizeze" title="Un bărbat a fost reținut, după ce a lovit doi polițiști care încercau să-l imobilizeze"  />
        <h4>Un bărbat a fost reținut, după ce a lovit doi polițiști care încercau să-l imobilizeze</h4> </a>
        <p>
        Un bărbat din comuna argeşeană Mărăcineni, suspectat că a lovit doi poliţişti care încercau să-l imobilizeze după ce devenise agresiv, a fost reţinut sub acuzaţia de ultraj, urmând să fie prezentat, luni, în faţa instanţei&#8230; <a href="http://www.ziarelive.ro/stiri/un-barbat-a-fost-retinut-dupa-ce-a-lovit-doi-politisti-care-incercau-sa-l-imobilizeze.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/scoala-gimnaziala-mihai-viteazul-al-doilea-mare-obiectiv-de-investitii-pe-zona-educationala-finantat-din-bani-europeni.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-06/289/scoala-gimnaziala-mihai-viteazul-al-doilea-mare-obiectiv-de-investitii-pe-zona-educationala-finantat-din-bani-europeni.jpg" alt="Şcoala Gimnazială „Mihai Viteazul”, al doilea mare obiectiv de investiţii pe zona educaţională finanţat din bani europeni" title="Şcoala Gimnazială „Mihai Viteazul”, al doilea mare obiectiv de investiţii pe zona educaţională finanţat din bani europeni"  />
        <h4>Şcoala Gimnazială „Mihai Viteazul”, al doilea mare obiectiv de investiţii pe zona educaţională finanţat din bani europeni</h4> </a>
        <p>
        „Start lucrări si la Şcoala Gimnaziala „Mihai Viteazul”! Proiectul, cu o valoare totală de 18.496.227,26 lei (inclusiv TVA), echivalează cu&#8230; <a href="http://www.ziarelive.ro/stiri/scoala-gimnaziala-mihai-viteazul-al-doilea-mare-obiectiv-de-investitii-pe-zona-educationala-finantat-din-bani-europeni.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/dubla-spargere-noaptea-trecuta-in-barlad.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-06/249/dubla-spargere-noaptea-trecuta-in-barlad.jpg" alt="Dubla spargere noaptea trecuta in Barlad!" title="Dubla spargere noaptea trecuta in Barlad!"  />
        <h4>Dubla spargere noaptea trecuta in Barlad!</h4> </a>
        <p>
        Indivizi necunoscuți au pătruns prin efracție în două spații – un atelier de reparații TV și un centru de amanet. Scopul a fost jefuirea acestuia din urmă, hoții ajungând aici după ce au distrus peretele despărțitor dintre cele două spații. Alarma s-a dat în această dimineață, la ora 6.30, când proprietarul atelierului&#8230; <a href="http://www.ziarelive.ro/stiri/dubla-spargere-noaptea-trecuta-in-barlad.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/ce-nu-a-mai-apucat-sa-afle-ucigasul-politistului-din-motivarea-de-arestare-a-tribunalului-timis.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-06/262/ce-nu-a-mai-apucat-sa-afle-ucigasul-politistului-din-motivarea-de-arestare-a-tribunalului-timis.jpg" alt="Ce nu a mai apucat să afle ucigașul polițistului din motivarea de arestare a Tribunalului Timiș" title="Ce nu a mai apucat să afle ucigașul polițistului din motivarea de arestare a Tribunalului Timiș"  />
        <h4>Ce nu a mai apucat să afle ucigașul polițistului din motivarea de arestare a Tribunalului Timiș</h4> </a>
        <p>
        Curtea de Apel Timișoara trebuia să judece azi contestația depusă de Marcel Lepa la decizia Tribunalului Timiș de arestare în dosarul în care era acuzat de uciderea prin împușcare a polițistului Cristian&#8230; <a href="http://www.ziarelive.ro/stiri/ce-nu-a-mai-apucat-sa-afle-ucigasul-politistului-din-motivarea-de-arestare-a-tribunalului-timis.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/trafic-de-aproape-3-milioane-de-pasageri-pe-aeroportul-otopeni.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-06/13/trafic-de-aproape-3-milioane-de-pasageri-pe-aeroportul-otopeni.jpg" alt="Trafic de aproape 3 milioane de pasageri pe Aeroportul Otopeni" title="Trafic de aproape 3 milioane de pasageri pe Aeroportul Otopeni"  />
        <h4>Trafic de aproape 3 milioane de pasageri pe Aeroportul Otopeni</h4> </a>
        <p>
        Compania Naţională Aeroporturi Bucureşti a înregistrat, în primul trimestru al anului 2019, pe Aeroportul Internaţional Henri Coandă Bucureşti şi Aeroportul Internaţional Bucureşti-Băneasa Aurel Vlaicu, un trafic aerian de 2,99 milioane pasageri și 32098 mișcări de aeronave (aterizări&#8230; <a href="http://www.ziarelive.ro/stiri/trafic-de-aproape-3-milioane-de-pasageri-pe-aeroportul-otopeni.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="http://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="http://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="http://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="http://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="http://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="http://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="http://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="http://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="http://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="http://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/criza-la-chisinau-noul-guvern-se-intruneste-azi-dodon-vrea-convocarea-consiliului-de-securitate.html">CRIZĂ la CHIȘINĂU. Noul guvern se întrunește azi. Dodon vrea convocarea Consiliului de Securitate</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/emotii-pentru-sefa-iccj-tarcea-afla-azi-daca-scapa-de-procesul-disciplinar.html">Emoții pentru șefa ÎCCJ. Tarcea află azi dacă scapă de procesul disciplinar</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ora-1700-depunerea-juramantului-de-investitura-pentru-cei-trei-ministri.html">Ora 17:00 | Depunerea jurământului de învestitură pentru cei trei miniștri</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/deficitul-comercial-a-crescut-la-aproape-504-miliarde-euro.html">Deficitul comercial a crescut la aproape 5,04 miliarde euro</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/apa-din-fantani-interzisa-cetatenilor-din-zonele-inundate.html">Apa din fântâni interzisă cetăţenilor din zonele inundate</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/intampinati-de-fani-la-tirana-tricolorii-au-ajuns-in-albania-cu-doua-zile-inaintea-meci.html">ÎNTÂMPINAȚI DE FANI LA TIRANA. Tricolorii au ajuns în Albania cu două zile înaintea meci</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/organizatia-de-semiluna-rosie-zeci-de-migranti-sunt-in-continuare-blocati-in-largul-coastelor-tunisiei.html">Organizaţia de Semilună Roşie: Zeci de migranţi sunt în continuare blocaţi în largul coastelor Tunisiei</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/natalia-intotero-anunta-discutii-cu-toate-partidele-dupa-haosul-de-la-europarlamentare-este-normal-ca-statul-roman-sa-le-creeze-posibilitatea-aceasta.html">Natalia Intotero anunță discuții cu toate partidele după haosul de la europarlamentare: Este normal&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/video-lewis-hamilton-a-fost-huiduit-de-public-la-decernarea-marelui-premiu-i-a-luat-apararea-chiar-adversarul-sau.html">VIDEO Lewis Hamilton a fost huiduit de public la decernarea Marelui Premiu: i-a luat apărarea chiar&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/carmen-dan-va-face-anuntul-mult-asteptat-dupa-alegerile-din-26-mai-ce-a-convenit-cu-premierul-dancila.html">Carmen Dan va face anunțul mult așteptat după alegerile din 26 mai! Ce a convenit cu premierul Dăncilă</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/criza-la-chisinau-noul-guvern-se-intruneste-azi-dodon-vrea-convocarea-consiliului-de-securitate.html">CRIZĂ la CHIȘINĂU. Noul guvern se întrunește azi. Dodon vrea convocarea Consiliului de Securitate</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/emotii-pentru-sefa-iccj-tarcea-afla-azi-daca-scapa-de-procesul-disciplinar.html">Emoții pentru șefa ÎCCJ. Tarcea află azi dacă scapă de procesul disciplinar</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ora-1700-depunerea-juramantului-de-investitura-pentru-cei-trei-ministri.html">Ora 17:00 | Depunerea jurământului de învestitură pentru cei trei miniștri</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/deficitul-comercial-a-crescut-la-aproape-504-miliarde-euro.html">Deficitul comercial a crescut la aproape 5,04 miliarde euro</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/apa-din-fantani-interzisa-cetatenilor-din-zonele-inundate.html">Apa din fântâni interzisă cetăţenilor din zonele inundate</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/intampinati-de-fani-la-tirana-tricolorii-au-ajuns-in-albania-cu-doua-zile-inaintea-meci.html">ÎNTÂMPINAȚI DE FANI LA TIRANA. Tricolorii au ajuns în Albania cu două zile înaintea meci</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/organizatia-de-semiluna-rosie-zeci-de-migranti-sunt-in-continuare-blocati-in-largul-coastelor-tunisiei.html">Organizaţia de Semilună Roşie: Zeci de migranţi sunt în continuare blocaţi în largul coastelor Tunisiei</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/natalia-intotero-anunta-discutii-cu-toate-partidele-dupa-haosul-de-la-europarlamentare-este-normal-ca-statul-roman-sa-le-creeze-posibilitatea-aceasta.html">Natalia Intotero anunță discuții cu toate partidele după haosul de la europarlamentare: Este normal&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/video-lewis-hamilton-a-fost-huiduit-de-public-la-decernarea-marelui-premiu-i-a-luat-apararea-chiar-adversarul-sau.html">VIDEO Lewis Hamilton a fost huiduit de public la decernarea Marelui Premiu: i-a luat apărarea chiar&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/carmen-dan-va-face-anuntul-mult-asteptat-dupa-alegerile-din-26-mai-ce-a-convenit-cu-premierul-dancila.html">Carmen Dan va face anunțul mult așteptat după alegerile din 26 mai! Ce a convenit cu premierul Dăncilă</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/categorie/monden.html" ><span itemprop="title">Monden</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/stiri/top-cinema-the-secret-life-of-pets-2-s-a-instalat-pe-prima-pozitie-a-box-office-ului-nord-american.html" title="TOP CINEMA ''The Secret Life of Pets 2'' s-a instalat pe prima poziţie a box-office-ului nord-american"><span itemprop="title">TOP CINEMA ''The Secret Life of Pets 2'' s-a instalat pe prima&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="http://www.ziarelive.ro/stiri/top-cinema-the-secret-life-of-pets-2-s-a-instalat-pe-prima-pozitie-a-box-office-ului-nord-american.html" title='TOP CINEMA ''The Secret Life of Pets 2'' s-a instalat pe prima poziţie a box-office-ului nord-american' class='admin-link'>TOP CINEMA ''The Secret Life of Pets 2'' s-a instalat pe prima poziţie a box-office-ului nord-american</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2019-06-10T10:08:48+03:00" pubdate="pubdate">Luni, 10 Iunie 2019, 10:08</time></b>
<script type="text/javascript">
var id=41916399;
</script>

<meta itemprop="datePublished" content="2019-06-10T10:08:48+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p class="intro" itemprop="articleBody"><p>"<a href="http://www.ziarelive.ro/despre/the_secret_life.html" rel='tag' title='the secret life'>The Secret Life</a> of Pets 2", noul film animat de la <em><b>Universal</b></em>, a intrat pe prima <em><b>pozitie</b></em> in box-<em><b>office</b></em>-ul din America de Nord, potrivit estimarilor publicate duminica de compania de specialitate <a href="http://www.ziarelive.ro/despre/exhibitor_relations.html" rel='tag' title='exhibitor relations'>Exhibitor Relations</a> si citate de AFP.<br/> <br/> Aceasta continuare a "<a href="http://www.ziarelive.ro/despre/the_secret_life.html" rel='tag' title='the secret life'>The Secret Life</a> of Pets" (2016) a obtinut in weekend-ul de lansare 47,1 milioane de dolari in <a href="http://www.ziarelive.ro/despre/statele_unite.html" rel='tag' title='statele unite'>Statele Unite</a> si <em><b>Canada</b></em>.</p> <p> </p> <p><br/> <br/> In regia duo-ului <a href="http://www.ziarelive.ro/despre/chris_renaud.html" rel='tag' title='chris renaud'>Chris Renaud</a> & <em><b>Jonathan</b></em> del Val, animatia - cu o distributie in care ii regasime pe <a href="http://www.ziarelive.ro/despre/patton_oswalt.html" rel='tag' title='patton oswalt'>Patton Oswalt</a>, <a href="http://www.ziarelive.ro/despre/kevin_hart.html" rel='tag' title='kevin hart'>Kevin Hart</a>, <a href="http://www.ziarelive.ro/despre/harrison_ford.html" rel='tag' title='harrison ford'>Harrison Ford</a> si <a href="http://www.ziarelive.ro/despre/eric_stonestreet.html" rel='tag' title='eric stonestreet'>Eric Stonestreet</a> - continua povestea catelului&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.agerpres.ro/stiri/2019/06/10/top-cinema-the-secret-life-of-pets-2-s-a-instalat-pe-prima-pozitie-a-box-office-ului-nord-american--323369" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe agerpres.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol: <a title="Vezi toate stirile din agerpres.ro" href="http://www.ziarelive.ro/presa/agerpres.ro.html" >agerpres.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="http://www.ziarelive.ro/stiri/animatia-the-secret-life-of-pets-2-a-debutat-pe-primul-loc-in-box-office-ul-nord-american.html" title='Animaţia The Secret Life of Pets 2 a debutat pe primul loc în box office-ul nord-american'>Animatia 'The Secret Life of Pets 2' a debutat pe primul loc in box office-ul nord-american</a></h3>
<p>
<b><span class="updated" title="2019-06-10T09:35:32+03:00">09:35, 10.06.2019</span> - </b>
Animatia „The Secret Life of Pets 2”, pentru care si-au imprumutat vocile, intre altii, actorii Patton Oswalt, Kevin Hart si Harrison Ford, a debutat pe primul loc in box office-ul nord-american, potrivit news.ro.Filmul animat a generat incasari de 47,1 milioane de dolari, mai putin de jumatate&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/premiere-cinematografice-the-secret-life-of-pets-2-si-dark-phoenix-principalele-atractii-ale-sfarsitului-de-saptamana.html" title='PREMIERE CINEMATOGRAFICE The Secret Life of Pets 2 şi Dark Phoenix, principalele atracţii ale sfârşitului de săptămână'>PREMIERE CINEMATOGRAFICE ''The Secret Life of Pets 2'' si ''Dark Phoenix'', principalele atractii ale sfarsitului de saptamana</a></h3>
<p>
<b><span class="updated" title="2019-06-07T15:55:48+03:00">15:55, 07.06.2019</span> - </b>
Filmul de animatie "The Secret Life of Pets 2" si cel de actiune "Dark Phoenix" sunt principalele atractii ale unui sfarsit de saptamana neobisnuit de aglomerat, in care sunt lansate nu mai putin de 12 productii in cinematografele nord-americane. Cele doua pelicule sunt de altfel considerate principalele&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/top-cinema-filmul-godzilla-king-of-the-monsters-a-debutat-pe-primul-loc-in-box-office-ul-nord-american.html" title='TOP CINEMA Filmul Godzilla: King of the Monsters a debutat pe primul loc în box-office-ul nord-american'>TOP CINEMA Filmul "Godzilla: King of the Monsters" a debutat pe primul loc in box-office-ul nord-american</a></h3>
<p>
<b><span class="updated" title="2019-06-03T10:13:00+03:00">10:13, 03.06.2019</span> - </b>
Filmul "Godzilla: King of the Monsters", regizat de Michael Dougherty si cu actorii Vera Farmiga, Kyle Chandler si Millie Bobby Brown in rolurile principale, a debutat pe primul loc in box-office-ul nord-american, potrivit estimarilor publicate duminica de compania specializata Exhibitor Relations,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/top-cinema-aladdin-s-a-instalat-confortabil-pe-prima-pozitie-a-box-office-ului-nord-american.html" title='TOP CINEMA Aladdin s-a instalat confortabil pe prima poziţie a box-office-ului nord-american'>TOP CINEMA 'Aladdin' s-a instalat confortabil pe prima pozitie a box-office-ului nord-american</a></h3>
<p>
<b><span class="updated" title="2019-05-27T11:05:19+03:00">11:05, 27.05.2019</span> - </b>
Nimic nu pare sa opreasca Disney, care, dupa "&#39;Captain Marvel&#39; si "Avengers: Endgame", a plasat in acest weekend "Aladdin" pe prima pozitie a box-office-ului nord-american, inaintea unei noi serii de blockbustere asteptate mai tarziu in acest an, informeaza AFP.  Adaptat dupa desenul&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/avengers-endgame-doboara-recordurile-din-istoria-box-office-ului-nord-american.html" title='”Avengers: Endgame” doboară recordurile din istoria box-office-ului nord-american'>”Avengers: Endgame” doboara recordurile din istoria box-office-ului nord-american</a></h3>
<p>
<b><span class="updated" title="2019-04-29T11:25:36+03:00">11:25, 29.04.2019</span> - </b>
”Avengers: Endgame” a inregistrat cel mai bun debut din istoria box-office-ului nord-american. Are peste 1,2 miliarde de dolari incasari pe plan mondial dupa lansarea sa de saptamana trecuta, iar in primul weekend a adunat 350 de milioane de dolari doar in Statele Unite ale Americii si Canada.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/top-cinema-avengers-endgame-a-inregistrat-cel-mai-bun-debut-din-istoria-box-office-ului-nord-american.html" title='TOP CINEMA Avengers: Endgame a înregistrat cel mai bun debut din istoria box-office-ului nord-american'>TOP CINEMA ''Avengers: Endgame'' a inregistrat cel mai bun debut din istoria box-office-ului nord-american</a></h3>
<p>
<b><span class="updated" title="2019-04-29T11:02:11+03:00">11:02, 29.04.2019</span> - </b>
Lungmetrajul "Avengers: Endgame" a doborat mai multe recorduri dupa lansarea sa oficiala de saptamana trecuta, inclusiv pe acela pentru cel mai bun debut din istoria box-office-ului nord-american, potrivit estimarilor publicate duminica de compania specializata Exhibitor Relations, relateaza AFP.&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/top-cinema-filmul-horror-the-curse-of-la-llorona-a-debutat-pe-primul-loc-in-box-office-ul-nord-american.html" title='TOP CINEMA Filmul horror The Curse of La Llorona a debutat pe primul loc în box-office-ul nord-american'>TOP CINEMA Filmul horror ''The Curse of La Llorona'' a debutat pe primul loc in box-office-ul nord-american</a></h3>
<p>
<b><span class="updated" title="2019-04-22T11:32:31+03:00">11:32, 22.04.2019</span> - </b>
Filmul horror &#39;&#39;The Curse of La Llorona&#39;&#39; ("Blestemul femeii care plange"), regizat de Michael Chaves si distribuit de Warner Bros, a debutat pe primul loc in box-office-ul nord-american, potrivit estimarilor publicate duminica de compania de specialitate Exhibitor Relations, relateaza&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/top-cinema-filmul-horror-us-intra-pe-prima-pozitie-a-box-office-ului-nord-american.html" title='TOP CINEMA Filmul horror Us intră pe prima poziţie a box-office-ului nord-american'>TOP CINEMA Filmul horror ''Us'' intra pe prima pozitie a box-office-ului nord-american</a></h3>
<p>
<b><span class="updated" title="2019-03-25T09:54:45+02:00">09:54, 25.03.2019</span> - </b>
Filmul horror "Us", cu Lupita Nyong&#39;o in rolul principal, a intrat in forta pe prima pozitie a box-office-ului american, potrivit cifrelor provizorii publicate duminica de compania de specialitate Exhibitor Relations si citate de AFP. Amplasata in peisajul emblematic al plajei din Carolina de Nord,&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="statele unite" href=http://www.ziarelive.ro/despre/statele_unite.html>statele unite</a> 
<a class="label" title="pozitie" href=http://www.ziarelive.ro/despre/pozitie.html>pozitie</a> 
<a class="label" title="canada" href=http://www.ziarelive.ro/despre/canada.html>canada</a> 
<a class="label" title="cinema" href=http://www.ziarelive.ro/despre/cinema.html>cinema</a> 
<a class="label" title="universal" href=http://www.ziarelive.ro/despre/universal.html>universal</a> 
<a class="label" title="instalat" href=http://www.ziarelive.ro/despre/instalat.html>instalat</a> 
<a class="label" title="harrison ford" href=http://www.ziarelive.ro/despre/harrison_ford.html>harrison ford</a> 
<a class="label" title="office" href=http://www.ziarelive.ro/despre/office.html>office</a> 
<a class="label" title="jonathan" href=http://www.ziarelive.ro/despre/jonathan.html>jonathan</a> 
<a class="label" title="kevin hart" href=http://www.ziarelive.ro/despre/kevin_hart.html>kevin hart</a> 
<a class="label" title="exhibitor relations" href=http://www.ziarelive.ro/despre/exhibitor_relations.html>exhibitor relations</a> 
<a class="label" title="chris renaud" href=http://www.ziarelive.ro/despre/chris_renaud.html>chris renaud</a> 
<a class="label" title="the secret life" href=http://www.ziarelive.ro/despre/the_secret_life.html>the secret life</a> 
<a class="label" title="eric stonestreet" href=http://www.ziarelive.ro/despre/eric_stonestreet.html>eric stonestreet</a> 
<a class="label" title="patton oswalt" href=http://www.ziarelive.ro/despre/patton_oswalt.html>patton oswalt</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="http://www.ziarelive.ro/stiri/top-cinema-the-secret-life-of-pets-2-s-a-instalat-pe-prima-pozitie-a-box-office-ului-nord-american.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/taieri-de-salarii-si-restructurari-masive-se-anunta-vremuri-grele-pentru-bugetari.html" title="Tăieri de salarii și restructurări masive! Se anunță vremuri grele pentru bugetari">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/406/taieri-de-salarii-si-restructurari-masive-se-anunta-vremuri-grele-pentru-bugetari.jpg" alt="Tăieri de salarii și restructurări masive! Se anunță vremuri grele pentru bugetari" title="Tăieri de salarii și restructurări masive! Se anunță vremuri grele pentru bugetari" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/406/taieri-de-salarii-si-restructurari-masive-se-anunta-vremuri-grele-pentru-bugetari.jpg" alt="Tăieri de salarii și restructurări masive! Se anunță vremuri grele pentru bugetari" title="Tăieri de salarii și restructurări masive! Se anunță vremuri grele pentru bugetari" /></noscript>                
                 </div> 
        <h5>
        Tăieri de salarii și restructurări masive! Se anunță vremuri grele pentru bugetari        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/sindicatul-politistilor-cere-demisia-sefei-mai-politistul-timisean-ucis-avea-pistol-carpati-din-74-infractorul-glock.html" title="Sindicatul polițiștilor cere demisia șefei MAI. Polițistul timișean ucis avea pistol Carpați din ’74, infractorul – Glock">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/51/sindicatul-politistilor-cere-demisia-sefei-mai-politistul-timisean-ucis-avea-pistol-carpati-din-74-infractorul-glock.jpg" alt="Sindicatul polițiștilor cere demisia șefei MAI. Polițistul timișean ucis avea pistol Carpați din ’74, infractorul – Glock" title="Sindicatul polițiștilor cere demisia șefei MAI. Polițistul timișean ucis avea pistol Carpați din ’74, infractorul – Glock" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/51/sindicatul-politistilor-cere-demisia-sefei-mai-politistul-timisean-ucis-avea-pistol-carpati-din-74-infractorul-glock.jpg" alt="Sindicatul polițiștilor cere demisia șefei MAI. Polițistul timișean ucis avea pistol Carpați din ’74, infractorul – Glock" title="Sindicatul polițiștilor cere demisia șefei MAI. Polițistul timișean ucis avea pistol Carpați din ’74, infractorul – Glock" /></noscript>                
                 </div> 
        <h5>
        Sindicatul polițiștilor cere demisia șefei MAI. Polițistul timișean ucis avea pistol Carpați din ’74,&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/detalii-cutremuratoare-victimele-accidentului-de-la-novaci-au-petrecut-pana-dimineata-la-o-nunta-in-ionesti.html" title="Detalii CUTREMURĂTOARE: Victimele accidentului de la Novaci au petrecut până dimineața la o nuntă în Ionești!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/406/detalii-cutremuratoare-victimele-accidentului-de-la-novaci-au-petrecut-pana-dimineata-la-o-nunta-in-ionesti.jpg" alt="Detalii CUTREMURĂTOARE: Victimele accidentului de la Novaci au petrecut până dimineața la o nuntă în Ionești!" title="Detalii CUTREMURĂTOARE: Victimele accidentului de la Novaci au petrecut până dimineața la o nuntă în Ionești!" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/406/detalii-cutremuratoare-victimele-accidentului-de-la-novaci-au-petrecut-pana-dimineata-la-o-nunta-in-ionesti.jpg" alt="Detalii CUTREMURĂTOARE: Victimele accidentului de la Novaci au petrecut până dimineața la o nuntă în Ionești!" title="Detalii CUTREMURĂTOARE: Victimele accidentului de la Novaci au petrecut până dimineața la o nuntă în Ionești!" /></noscript>                
                 </div> 
        <h5>
        Detalii CUTREMURĂTOARE: Victimele accidentului de la Novaci au petrecut până dimineața la o nuntă în&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/doi-localnici-din-mehedinti-ramasesera-izolati-pe-o-insula.html" title="Doi localnici din Mehedinţi rămâseseră izolaţi pe o insulă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/11/doi-localnici-din-mehedinti-ramasesera-izolati-pe-o-insula.jpg" alt="Doi localnici din Mehedinţi rămâseseră izolaţi pe o insulă" title="Doi localnici din Mehedinţi rămâseseră izolaţi pe o insulă" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/11/doi-localnici-din-mehedinti-ramasesera-izolati-pe-o-insula.jpg" alt="Doi localnici din Mehedinţi rămâseseră izolaţi pe o insulă" title="Doi localnici din Mehedinţi rămâseseră izolaţi pe o insulă" /></noscript>                
                 </div> 
        <h5>
        Doi localnici din Mehedinţi rămâseseră izolaţi pe o insulă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/cum-s-a-folosit-un-tanar-din-florica-de-varul-sau-minor-si-de-prietenii-acestuia-ca-sa-faca-rost-de-bani-de-buzunar.html" title="Cum s-a folosit un tânăr din Florica de vărul său minor și de prietenii acestuia ca să facă rost de bani de buzunar">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/86/cum-s-a-folosit-un-tanar-din-florica-de-varul-sau-minor-si-de-prietenii-acestuia-ca-sa-faca-rost-de-bani-de-buzunar.jpg" alt="Cum s-a folosit un tânăr din Florica de vărul său minor și de prietenii acestuia ca să facă rost de bani de buzunar" title="Cum s-a folosit un tânăr din Florica de vărul său minor și de prietenii acestuia ca să facă rost de bani de buzunar" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/86/cum-s-a-folosit-un-tanar-din-florica-de-varul-sau-minor-si-de-prietenii-acestuia-ca-sa-faca-rost-de-bani-de-buzunar.jpg" alt="Cum s-a folosit un tânăr din Florica de vărul său minor și de prietenii acestuia ca să facă rost de bani de buzunar" title="Cum s-a folosit un tânăr din Florica de vărul său minor și de prietenii acestuia ca să facă rost de bani de buzunar" /></noscript>                
                 </div> 
        <h5>
        Cum s-a folosit un tânăr din Florica de vărul său minor și de prietenii acestuia ca să facă rost de&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/barbat-electrocutat-pe-un-stalp-el-atarna-de-fire.html" title="Bărbat electrocutat pe un stâlp. El atârna de fire">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/343/barbat-electrocutat-pe-un-stalp-el-atarna-de-fire.jpg" alt="Bărbat electrocutat pe un stâlp. El atârna de fire" title="Bărbat electrocutat pe un stâlp. El atârna de fire" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/343/barbat-electrocutat-pe-un-stalp-el-atarna-de-fire.jpg" alt="Bărbat electrocutat pe un stâlp. El atârna de fire" title="Bărbat electrocutat pe un stâlp. El atârna de fire" /></noscript>                
                 </div> 
        <h5>
        Bărbat electrocutat pe un stâlp. El atârna de fire        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/insulita-de-pe-jiu-invadata-din-nou-de-o-paranghelie-a-rromilor.html" title="Insuliţa de pe Jiu – invadată din nou de o paranghelie a rromilor">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/134/insulita-de-pe-jiu-invadata-din-nou-de-o-paranghelie-a-rromilor.jpg" alt="Insuliţa de pe Jiu – invadată din nou de o paranghelie a rromilor" title="Insuliţa de pe Jiu – invadată din nou de o paranghelie a rromilor" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/134/insulita-de-pe-jiu-invadata-din-nou-de-o-paranghelie-a-rromilor.jpg" alt="Insuliţa de pe Jiu – invadată din nou de o paranghelie a rromilor" title="Insuliţa de pe Jiu – invadată din nou de o paranghelie a rromilor" /></noscript>                
                 </div> 
        <h5>
        Insuliţa de pe Jiu – invadată din nou de o paranghelie a rromilor        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/video-imagini-apocaliptice-la-manastirea-tismana-suvoiul-revarsat-din-padure-a-maturat-totul-in-cale.html" title="VIDEO Imagini apocaliptice la Mănăstirea Tismana. Şuvoiul revărsat din pădure a „măturat“ totul în cale">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/11/video-imagini-apocaliptice-la-manastirea-tismana-suvoiul-revarsat-din-padure-a-maturat-totul-in-cale.jpg" alt="VIDEO Imagini apocaliptice la Mănăstirea Tismana. Şuvoiul revărsat din pădure a „măturat“ totul în cale" title="VIDEO Imagini apocaliptice la Mănăstirea Tismana. Şuvoiul revărsat din pădure a „măturat“ totul în cale" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/11/video-imagini-apocaliptice-la-manastirea-tismana-suvoiul-revarsat-din-padure-a-maturat-totul-in-cale.jpg" alt="VIDEO Imagini apocaliptice la Mănăstirea Tismana. Şuvoiul revărsat din pădure a „măturat“ totul în cale" title="VIDEO Imagini apocaliptice la Mănăstirea Tismana. Şuvoiul revărsat din pădure a „măturat“ totul în cale" /></noscript>                
                 </div> 
        <h5>
        VIDEO Imagini apocaliptice la Mănăstirea Tismana. Şuvoiul revărsat din pădure a „măturat“ totul în cale        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/accident-pe-calea-bucuresti-di-targu-jiu-traficul-este-blocat.html" title="Accident pe Calea București di Târgu Jiu! Traficul este BLOCAT!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/406/accident-pe-calea-bucuresti-di-targu-jiu-traficul-este-blocat.jpg" alt="Accident pe Calea București di Târgu Jiu! Traficul este BLOCAT!" title="Accident pe Calea București di Târgu Jiu! Traficul este BLOCAT!" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/406/accident-pe-calea-bucuresti-di-targu-jiu-traficul-este-blocat.jpg" alt="Accident pe Calea București di Târgu Jiu! Traficul este BLOCAT!" title="Accident pe Calea București di Târgu Jiu! Traficul este BLOCAT!" /></noscript>                
                 </div> 
        <h5>
        Accident pe Calea București di Târgu Jiu! Traficul este BLOCAT!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/copaci-cazuti-pe-strazile-narciselor-si-zambilelor-din-targu-jiu.html" title="Copaci căzuți pe străzile Narciselor și Zambilelor din Târgu Jiu!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/406/copaci-cazuti-pe-strazile-narciselor-si-zambilelor-din-targu-jiu.jpg" alt="Copaci căzuți pe străzile Narciselor și Zambilelor din Târgu Jiu!" title="Copaci căzuți pe străzile Narciselor și Zambilelor din Târgu Jiu!" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/406/copaci-cazuti-pe-strazile-narciselor-si-zambilelor-din-targu-jiu.jpg" alt="Copaci căzuți pe străzile Narciselor și Zambilelor din Târgu Jiu!" title="Copaci căzuți pe străzile Narciselor și Zambilelor din Târgu Jiu!" /></noscript>                
                 </div> 
        <h5>
        Copaci căzuți pe străzile Narciselor și Zambilelor din Târgu Jiu!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/potopul-a-lovit-mai-multe-localitati-din-gorj-dolj-arges-timis-si-prahova.html" title="Potopul a lovit mai multe localități din Gorj, Dolj, Argeș, Timiș și Prahova">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/107/potopul-a-lovit-mai-multe-localitati-din-gorj-dolj-arges-timis-si-prahova.jpg" alt="Potopul a lovit mai multe localități din Gorj, Dolj, Argeș, Timiș și Prahova" title="Potopul a lovit mai multe localități din Gorj, Dolj, Argeș, Timiș și Prahova" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/107/potopul-a-lovit-mai-multe-localitati-din-gorj-dolj-arges-timis-si-prahova.jpg" alt="Potopul a lovit mai multe localități din Gorj, Dolj, Argeș, Timiș și Prahova" title="Potopul a lovit mai multe localități din Gorj, Dolj, Argeș, Timiș și Prahova" /></noscript>                
                 </div> 
        <h5>
        Potopul a lovit mai multe localități din Gorj, Dolj, Argeș, Timiș și Prahova        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/tariceanu-scapa-de-ancheta-in-cei-30-de-ani-de-cand-sunt-in-politica-nu-am-facut-niciodata-vreo-fapta-legala.html" title="Tăriceanu scapă de anchetă: „În cei 30 de ani de când sunt în politică nu am făcut niciodată vreo faptă legală”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/375/tariceanu-scapa-de-ancheta-in-cei-30-de-ani-de-cand-sunt-in-politica-nu-am-facut-niciodata-vreo-fapta-legala.jpg" alt="Tăriceanu scapă de anchetă: „În cei 30 de ani de când sunt în politică nu am făcut niciodată vreo faptă legală”" title="Tăriceanu scapă de anchetă: „În cei 30 de ani de când sunt în politică nu am făcut niciodată vreo faptă legală”" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/375/tariceanu-scapa-de-ancheta-in-cei-30-de-ani-de-cand-sunt-in-politica-nu-am-facut-niciodata-vreo-fapta-legala.jpg" alt="Tăriceanu scapă de anchetă: „În cei 30 de ani de când sunt în politică nu am făcut niciodată vreo faptă legală”" title="Tăriceanu scapă de anchetă: „În cei 30 de ani de când sunt în politică nu am făcut niciodată vreo faptă legală”" /></noscript>                
                 </div> 
        <h5>
        Tăriceanu scapă de anchetă: „În cei 30 de ani de când sunt în politică nu am făcut niciodată vreo faptă&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/proxenet-cu-mandat-de-arestare-emis-in-italia-arestat-in-gorj.html" title="Proxenet cu mandat de arestare emis în Italia, arestat în Gorj">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/142/proxenet-cu-mandat-de-arestare-emis-in-italia-arestat-in-gorj.jpg" alt="Proxenet cu mandat de arestare emis în Italia, arestat în Gorj" title="Proxenet cu mandat de arestare emis în Italia, arestat în Gorj" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/142/proxenet-cu-mandat-de-arestare-emis-in-italia-arestat-in-gorj.jpg" alt="Proxenet cu mandat de arestare emis în Italia, arestat în Gorj" title="Proxenet cu mandat de arestare emis în Italia, arestat în Gorj" /></noscript>                
                 </div> 
        <h5>
        Proxenet cu mandat de arestare emis în Italia, arestat în Gorj        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/activitatea-din-spitalul-judetean-luata-la-puricat.html" title="ACTIVITATEA DIN SPITALUL JUDEȚEAN, LUATĂ LA PURICAT">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/476/activitatea-din-spitalul-judetean-luata-la-puricat.jpg" alt="ACTIVITATEA DIN SPITALUL JUDEȚEAN, LUATĂ LA PURICAT" title="ACTIVITATEA DIN SPITALUL JUDEȚEAN, LUATĂ LA PURICAT" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/476/activitatea-din-spitalul-judetean-luata-la-puricat.jpg" alt="ACTIVITATEA DIN SPITALUL JUDEȚEAN, LUATĂ LA PURICAT" title="ACTIVITATEA DIN SPITALUL JUDEȚEAN, LUATĂ LA PURICAT" /></noscript>                
                 </div> 
        <h5>
        ACTIVITATEA DIN SPITALUL JUDEȚEAN, LUATĂ LA PURICAT        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/moarte-cumplita-a-unui-angajat-al-unei-firme-de-productie-a-pavajelor-si-tigle.html" title="Moarte cumplită a unui angajat al unei firme de producţie a pavajelor şi ţigle">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/11/moarte-cumplita-a-unui-angajat-al-unei-firme-de-productie-a-pavajelor-si-tigle.jpg" alt="Moarte cumplită a unui angajat al unei firme de producţie a pavajelor şi ţigle" title="Moarte cumplită a unui angajat al unei firme de producţie a pavajelor şi ţigle" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-06/11/moarte-cumplita-a-unui-angajat-al-unei-firme-de-productie-a-pavajelor-si-tigle.jpg" alt="Moarte cumplită a unui angajat al unei firme de producţie a pavajelor şi ţigle" title="Moarte cumplită a unui angajat al unei firme de producţie a pavajelor şi ţigle" /></noscript>                
                 </div> 
        <h5>
        Moarte cumplită a unui angajat al unei firme de producţie a pavajelor şi ţigle        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/monden"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>



                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>10 iunie 2019</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară seara.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>18&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>28&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>16&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>30&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros, începând de seara.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>15&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>27&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-night' width='28' height='28'  title='Predominant noros, începând de seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros la noapte.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>19&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>30&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-night' width='28' height='28'  title='Predominant noros la noapte.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros, începând de seara.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>22&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>28&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros, începând de seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară începând de după-masă și până seara.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>13&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>25&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară începând de după-masă și până seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară seara.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>16&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>29&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară seara.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/25.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/30.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/2.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/49.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/15.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/31.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>09.06.2019</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>405.273,60</td>                                     <td>1.061.329,20</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 8 </td>                                 <td>16.886,40</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 370 </td>                                 <td>365,11</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 6.927 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>1.539.321,60</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 07 iunie 2019</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="http://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.1887</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="http://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.719</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="http://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.2121</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="http://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.331</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="http://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.1348</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="http://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>179.649</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="http://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.8585</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="http://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.6062</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="http://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.1404</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="http://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.9179</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="http://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.2317</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="http://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.4128</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="http://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="http://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>TOP CINEMA ''The Secret Life of Pets 2'' s-a instalat pe prima pozitie a box-office-ului nord-american</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href='http://www.ziarelive.ro/page/copyright.html'>DMCA Copyright Policy</a> | <a href='http://www.ziarelive.ro/contact.html'>Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="http://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="http://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="http://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
