<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>SUA. Prezentatoarea TV, Alex Housden, scuze in LACRIMI, dupa ce si-a comparat colegul de culoare, Jason Hackett, cu o gorila - video</title>
        <meta name="keywords" content="lacrimi,prezentatoarea,incidentul,comparat,ranit,colegul,canalul,oklahoma city,gorila,culoare,donald trump,seamana,alex housden,jason hackett" />
		<meta name="description" content="Canalul de televiziune local KOCO din Oklahoma City a difuzat joia trecuta imagini cu un pui de gorila. Alex Housden s-a intors apoi catre&#8230;" />
		<link rel="canonical" href="http://www.ziarelive.ro/stiri/sua-prezentatoarea-tv-alex-housden-scuze-in-lacrimi-dupa-ce-si-a-comparat-colegul-de-culoare-jason-hackett-cu-o-gorila-video.html" />                <base href="http://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="Bucure?ti" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="SUA. Prezentatoarea TV, Alex Housden, scuze in LACRIMI, dupa ce si-a comparat colegul de culoare, Jason Hackett, cu o gorila - video"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Canalul de televiziune local KOCO din Oklahoma City a difuzat joia trecuta imagini cu un pui de gorila. Alex Housden s-a intors apoi catre&#8230;"/>
        <meta property="og:url" content="http://www.ziarelive.ro/stiri/sua-prezentatoarea-tv-alex-housden-scuze-in-lacrimi-dupa-ce-si-a-comparat-colegul-de-culoare-jason-hackett-cu-o-gorila-video.html"/>
        <meta property="og:image" content="http://www.ziarelive.ro/images/stories/2019-08/207/sua-prezentatoarea-tv-alex-housden-scuze-in-lacrimi-dupa-ce-si-a-comparat-colegul-de-culoare-jason-hackett-cu-o-gorila-video.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="http://www.ziarelive.ro/stiri/sua-prezentatoarea-tv-alex-housden-scuze-in-lacrimi-dupa-ce-si-a-comparat-colegul-de-culoare-jason-hackett-cu-o-gorila-video.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="http://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="http://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/eur-10-ml-budget-allocation-for-program-to-stimulate-participation-in-education-of-children-whose-parents-work-abroad.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-08/456/eur-10-ml-budget-allocation-for-program-to-stimulate-participation-in-education-of-children-whose-parents-work-abroad.jpg" alt="EUR 10 ml budget allocation for program to stimulate participation in education of children whose parents work abroad" title="EUR 10 ml budget allocation for program to stimulate participation in education of children whose parents work abroad"  />
        <h4>EUR 10 ml budget allocation for program to stimulate participation in education of children whose parents work abroad</h4> </a>
        <p>
        The Ministry of European Funds, through the Managing Authority for the Operational Program 'Human Capital' has launched for public consultation the guide "Pilot program&#8230; <a href="http://www.ziarelive.ro/stiri/eur-10-ml-budget-allocation-for-program-to-stimulate-participation-in-education-of-children-whose-parents-work-abroad.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/marturiile-lui-gheorghe-dinca-criminalul-a-povestit-cu-lux-de-amanunte-cum-le-ar-fi-ucis-pe-cele-doua-adolescente.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-08/456/marturiile-lui-gheorghe-dinca-criminalul-a-povestit-cu-lux-de-amanunte-cum-le-ar-fi-ucis-pe-cele-doua-adolescente.jpg" alt="Mărturiile lui Gheorghe Dincă - Criminalul a povestit cu lux de amănunte cum le-ar fi ucis pe cele două adolescente" title="Mărturiile lui Gheorghe Dincă - Criminalul a povestit cu lux de amănunte cum le-ar fi ucis pe cele două adolescente"  />
        <h4>Mărturiile lui Gheorghe Dincă - Criminalul a povestit cu lux de amănunte cum le-ar fi ucis pe cele două adolescente</h4> </a>
        <p>
        Gheorghe Dincă face alte dezvăluiri șocante. Criminalul a povestit cu lux de amănunte cum le-ar fi ucis, din greșală, pe cele două adolescente, după scenarii trase&#8230; <a href="http://www.ziarelive.ro/stiri/marturiile-lui-gheorghe-dinca-criminalul-a-povestit-cu-lux-de-amanunte-cum-le-ar-fi-ucis-pe-cele-doua-adolescente.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/antena-3-viorica-dancila-s-a-certat-cu-eugen-teodorovici-in-sedinta-de-guvern.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-08/460/antena-3-viorica-dancila-s-a-certat-cu-eugen-teodorovici-in-sedinta-de-guvern.jpg" alt="Antena 3: Viorica Dăncilă s-a certat cu Eugen Teodorovici în ședința de guvern" title="Antena 3: Viorica Dăncilă s-a certat cu Eugen Teodorovici în ședința de guvern"  />
        <h4>Antena 3: Viorica Dăncilă s-a certat cu Eugen Teodorovici în ședința de guvern</h4> </a>
        <p>
        Premierul Viorica Dăncilă și ministrul Finanțelor, Eugen Teodorovici, s-ar fi certat în ședința de guvern de marți, conform unor surse citate de postul de televiziune Antena 3. Tensiunile și discuțiile în contradictoriu au început înainte&#8230; <a href="http://www.ziarelive.ro/stiri/antena-3-viorica-dancila-s-a-certat-cu-eugen-teodorovici-in-sedinta-de-guvern.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/alerta-mae-pentru-romanii-care-pleaca-in-spania-furtuni-periculoase-si-greve-in-transportul-feroviar-si-aerian.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-08/343/alerta-mae-pentru-romanii-care-pleaca-in-spania-furtuni-periculoase-si-greve-in-transportul-feroviar-si-aerian.jpg" alt="Alertă MAE pentru românii care pleacă în Spania: furtuni periculoase şi greve în transportul feroviar şi aerian" title="Alertă MAE pentru românii care pleacă în Spania: furtuni periculoase şi greve în transportul feroviar şi aerian"  />
        <h4>Alertă MAE pentru românii care pleacă în Spania: furtuni periculoase şi greve în transportul feroviar şi aerian</h4> </a>
        <p>
        Alertă MAE pentru românii care pleacă în Spania: furtuni periculoase şi greve în transportul feroviar şi aerian. Ministerul Afacerilor Externe a emis o alertă de călătorie&#8230; <a href="http://www.ziarelive.ro/stiri/alerta-mae-pentru-romanii-care-pleaca-in-spania-furtuni-periculoase-si-greve-in-transportul-feroviar-si-aerian.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/daniel-florea-vesti-bune-pentru-studentii-care-locuiesc-in-sectorul-5.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-08/456/daniel-florea-vesti-bune-pentru-studentii-care-locuiesc-in-sectorul-5.jpg" alt="Daniel Florea, vești bune pentru studenții care locuiesc în Sectorul 5" title="Daniel Florea, vești bune pentru studenții care locuiesc în Sectorul 5"  />
        <h4>Daniel Florea, vești bune pentru studenții care locuiesc în Sectorul 5</h4> </a>
        <p>
        Primarul Daniel Florea, are vești bune pentru studenții care locuiesc în Sectorul 5.''500 de studenti cu domiciliul in Sectorul 5 vor primi burse lunare de 500 de lei in anul universitar 2019-2020. Citește și: Două femei au fost rănite într-un accident rutier&#8230; <a href="http://www.ziarelive.ro/stiri/daniel-florea-vesti-bune-pentru-studentii-care-locuiesc-in-sectorul-5.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/sa-nu-ne-jucam-cu-viata-si-cu-sanatatea-semenilor-intr-o-zi-este-posibil-sa-avem-noi-nevoie-de-ajutor.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-08/289/sa-nu-ne-jucam-cu-viata-si-cu-sanatatea-semenilor-intr-o-zi-este-posibil-sa-avem-noi-nevoie-de-ajutor.jpg" alt="Să nu ne jucăm cu viaţa şi cu sănătatea semenilor! Într-o zi, este posibil să avem noi nevoie de ajutor" title="Să nu ne jucăm cu viaţa şi cu sănătatea semenilor! Într-o zi, este posibil să avem noi nevoie de ajutor"  />
        <h4>Să nu ne jucăm cu viaţa şi cu sănătatea semenilor! Într-o zi, este posibil să avem noi nevoie de ajutor</h4> </a>
        <p>
        La sediul Inspectoratului General al Poliţiei Române, a avut loc o declaraţie de presă în cadrul căreia a fost transmis apelul Poliţiei Române ca urmare a faptului că, în ultima&#8230; <a href="http://www.ziarelive.ro/stiri/sa-nu-ne-jucam-cu-viata-si-cu-sanatatea-semenilor-intr-o-zi-este-posibil-sa-avem-noi-nevoie-de-ajutor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/cu-egros-suceava-te-pregatesti-cu-premii-pentru-un-an-de-nota-10.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-08/455/cu-egros-suceava-te-pregatesti-cu-premii-pentru-un-an-de-nota-10.jpg" alt="Cu Egros Suceava te pregăteşti cu premii pentru un an de nota 10" title="Cu Egros Suceava te pregăteşti cu premii pentru un an de nota 10"  />
        <h4>Cu Egros Suceava te pregăteşti cu premii pentru un an de nota 10</h4> </a>
        <p>
        În perioada 26august – 29 septembrie 2019 Egros Shopping Suceava– un altfel de BAZARorganizează o campanie promoțională de fidelizare aclienților complexului. Toți vizitatorii care fac cumpărături de minim 5 lei pe un singur bon fiscal, în cadrul Egros Shopping Suceava&#8230; <a href="http://www.ziarelive.ro/stiri/cu-egros-suceava-te-pregatesti-cu-premii-pentru-un-an-de-nota-10.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/avocatul-poporului-a-atacat-codul-administrativ-la-curtea-constitutionala.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-08/352/avocatul-poporului-a-atacat-codul-administrativ-la-curtea-constitutionala.jpeg" alt="Avocatul Poporului a atacat Codul administrativ la Curtea Constituţională" title="Avocatul Poporului a atacat Codul administrativ la Curtea Constituţională"  />
        <h4>Avocatul Poporului a atacat Codul administrativ la Curtea Constituţională</h4> </a>
        <p>
        Avocatul Poporului contestă metoda de adoptare prin OUG a Codului Administrativ, dar şi conţinutul Codului, care inversează ordinea constituţională dintre parlament şi Guvern. COMUNICAT AVP Avocatul Poporului a sesizat Curtea Constituțională cu excepția&#8230; <a href="http://www.ziarelive.ro/stiri/avocatul-poporului-a-atacat-codul-administrativ-la-curtea-constitutionala.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/avocatul-poporului-ataca-la-curtea-constitutionala-ordonanta-privind-codul-administrativ.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-08/405/avocatul-poporului-ataca-la-curtea-constitutionala-ordonanta-privind-codul-administrativ.jpg" alt="Avocatul Poporului atacă la Curtea Constituţională ordonanţa privind Codul administrativ" title="Avocatul Poporului atacă la Curtea Constituţională ordonanţa privind Codul administrativ"  />
        <h4>Avocatul Poporului atacă la Curtea Constituţională ordonanţa privind Codul administrativ</h4> </a>
        <p>
        Avocatul Poporului a anunţat miercuri că a sesizat Curtea Constituţională cu excepţia de neconstituţionalitate a OUG 57/2019 privind Codul administrativ. În sesizarea transmisă CCR, Avocatul Poporului precizează că OUG&#8230; <a href="http://www.ziarelive.ro/stiri/avocatul-poporului-ataca-la-curtea-constitutionala-ordonanta-privind-codul-administrativ.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/strandul-moghioros-inchis-si-amendat-de-anpc.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-08/13/strandul-moghioros-inchis-si-amendat-de-anpc.jpg" alt="Ștrandul Moghioroș închis și amendat de ANPC" title="Ștrandul Moghioroș închis și amendat de ANPC"  />
        <h4>Ștrandul Moghioroș închis și amendat de ANPC</h4> </a>
        <p>
        Ca urmare a cazului deosebit de grav in urma caruia 10 persoane, dintre care sase copii, au fost intoxicate cu clor la Strandul Moghioros, Autoritatea Nationala pentru Protectia Consumatorilor a realizat un control operativ.  Trei echipe de comisari din cadrul Comisariatului pentru Protectia Consumatorilor&#8230; <a href="http://www.ziarelive.ro/stiri/strandul-moghioros-inchis-si-amendat-de-anpc.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="http://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="http://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="http://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="http://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="http://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="http://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="http://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="http://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="http://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="http://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ed-sheeran-se-retrage-din-muzica.html">Ed Sheeran se retrage din muzică</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/fostul-proprietar-a-venit-cu-portareii-si-a-pus-lacat-pe-gradinita-de-pe-agriselor.html">Fostul proprietar a venit cu portăreii şi a pus lacăt pe grădiniţa de pe Agrişelor</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/seat-tarraco-primeste-versiune-plug-in-hybrid-autonomie-de-50-de-kilometri-productia.html">Seat Tarraco primește versiune plug-in hybrid: autonomie de 50 de kilometri, producția ...</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/hagi-il-imprumuta-pe-alexandru-matan-la-fc-voluntari.html">Hagi îl împrumută pe Alexandru Mățan la FC Voluntari</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/tatal-lui-mayweather-il-provoaca-pe-conor-mcgregor-pot-sa-l-rup-in-bataie-l-as-distruge.html">Tatăl lui Mayweather îl provoacă pe Conor McGregor: „Pot să-l rup în bataie. L-aș distruge!”</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/cs-minaur-vs-acs-fotbal-comuna-recea-in-cupa-romaniei-miercuri-de-la-ora-1730-pe-viorel-mateianu.html">CS Minaur vs ACS Fotbal Comuna Recea in Cupa Romaniei, miercuri, de la ora 17.30, pe “Viorel Mateianu”</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/slavia-praga-cfr-cluj-arbitru-de-top-la-meciul-decisiv-pentru-intrarea-in-grupele-champions-league.html">SLAVIA PRAGA CFR CLUJ. Arbitru de TOP la meciul decisiv pentru intrarea în grupele CHAMPIONS LEAGUE</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ce-publicatii-vor-primi-finantare-de-la-ministerul-culturii.html">Ce publicații vor primi finanțare de la Ministerul Culturii</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/enervat-de-muzica-tare-i-a-spart-boxa-cu-bata-la-o-cabana-la-baile-figa.html">Enervat de muzica tare, i-a spart boxa cu bâta, la o cabană la Băile Figa</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/cartele-sim-pre-pay-doar-cu-buletinul-cand-intra-in-vigoare-oug.html">Cartele SIM pre-pay doar cu buletinul. Când intră în vigoare OUG</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ed-sheeran-se-retrage-din-muzica.html">Ed Sheeran se retrage din muzică</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/fostul-proprietar-a-venit-cu-portareii-si-a-pus-lacat-pe-gradinita-de-pe-agriselor.html">Fostul proprietar a venit cu portăreii şi a pus lacăt pe grădiniţa de pe Agrişelor</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/seat-tarraco-primeste-versiune-plug-in-hybrid-autonomie-de-50-de-kilometri-productia.html">Seat Tarraco primește versiune plug-in hybrid: autonomie de 50 de kilometri, producția ...</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/hagi-il-imprumuta-pe-alexandru-matan-la-fc-voluntari.html">Hagi îl împrumută pe Alexandru Mățan la FC Voluntari</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/tatal-lui-mayweather-il-provoaca-pe-conor-mcgregor-pot-sa-l-rup-in-bataie-l-as-distruge.html">Tatăl lui Mayweather îl provoacă pe Conor McGregor: „Pot să-l rup în bataie. L-aș distruge!”</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/cs-minaur-vs-acs-fotbal-comuna-recea-in-cupa-romaniei-miercuri-de-la-ora-1730-pe-viorel-mateianu.html">CS Minaur vs ACS Fotbal Comuna Recea in Cupa Romaniei, miercuri, de la ora 17.30, pe “Viorel Mateianu”</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/slavia-praga-cfr-cluj-arbitru-de-top-la-meciul-decisiv-pentru-intrarea-in-grupele-champions-league.html">SLAVIA PRAGA CFR CLUJ. Arbitru de TOP la meciul decisiv pentru intrarea în grupele CHAMPIONS LEAGUE</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ce-publicatii-vor-primi-finantare-de-la-ministerul-culturii.html">Ce publicații vor primi finanțare de la Ministerul Culturii</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/enervat-de-muzica-tare-i-a-spart-boxa-cu-bata-la-o-cabana-la-baile-figa.html">Enervat de muzica tare, i-a spart boxa cu bâta, la o cabană la Băile Figa</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/cartele-sim-pre-pay-doar-cu-buletinul-cand-intra-in-vigoare-oug.html">Cartele SIM pre-pay doar cu buletinul. Când intră în vigoare OUG</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/categorie/externe.html" ><span itemprop="title">Externe</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/stiri/sua-prezentatoarea-tv-alex-housden-scuze-in-lacrimi-dupa-ce-si-a-comparat-colegul-de-culoare-jason-hackett-cu-o-gorila-video.html" title="SUA. Prezentatoarea TV, Alex Housden, scuze în LACRIMI, după ce şi-a comparat colegul de culoare, Jason Hackett, cu o gorilă - video"><span itemprop="title">SUA. Prezentatoarea TV, Alex Housden, scuze în LACRIMI, după&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="http://www.ziarelive.ro/stiri/sua-prezentatoarea-tv-alex-housden-scuze-in-lacrimi-dupa-ce-si-a-comparat-colegul-de-culoare-jason-hackett-cu-o-gorila-video.html" title='SUA. Prezentatoarea TV, Alex Housden, scuze în LACRIMI, după ce şi-a comparat colegul de culoare, Jason Hackett, cu o gorilă - video' class='admin-link'>SUA. Prezentatoarea TV, Alex Housden, scuze în LACRIMI, după ce şi-a comparat colegul de culoare, Jason Hackett, cu o gorilă - video</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2019-08-28T09:55:45+03:00" pubdate="pubdate">Miercuri, 28 August 2019, 09:55</time></b>
<script type="text/javascript">
var id=42109668;
</script>

<meta itemprop="datePublished" content="2019-08-28T09:55:45+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <img  itemprop="image" class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/207/sua-prezentatoarea-tv-alex-housden-scuze-in-lacrimi-dupa-ce-si-a-comparat-colegul-de-culoare-jason-hackett-cu-o-gorila-video.jpg" 
    alt="SUA. Prezentatoarea TV, Alex Housden, scuze în LACRIMI, după ce şi-a comparat colegul de culoare, Jason Hackett, cu o gorilă - video" title="SUA. Prezentatoarea TV, Alex Housden, scuze în LACRIMI, după ce şi-a comparat colegul de culoare, Jason Hackett, cu o gorilă - video" />
    </div>
  <p class="intro" itemprop="articleBody"><p><em><b>Canalul</b></em> de televiziune local KOCO din <a href="http://www.ziarelive.ro/despre/oklahoma_city.html" rel='tag' title='oklahoma city'>Oklahoma City</a> a difuzat joia trecuta imagini cu un pui de <em><b>gorila</b></em>. <a href="http://www.ziarelive.ro/despre/alex_housden.html" rel='tag' title='alex housden'>Alex Housden</a> s-a intors apoi catre <a href="http://www.ziarelive.ro/despre/jason_hackett.html" rel='tag' title='jason hackett'>Jason Hackett</a> si i-a spus: '<em><b>Seamana</b></em> un pic cu tine', potrivit NBC. A doua zi, <a href="http://www.ziarelive.ro/despre/alex_housden.html" rel='tag' title='alex housden'>Alex Housden</a>, cu <em><b>lacrimi</b></em> in ochi, i-a cerut scuze lui Hacket: 'Am spus ceva nechibzuit ieri, a fost ceva deplasat, i-am <em><b>ranit</b></em> pe multi. Vreau sa-ti spun din strafundul inimii mele ca imi cer scuze pentru ceea ce am spus. Stiu ca a fost gresit si imi pare rau', a spus ea.</p> <p><a href="http://www.ziarelive.ro/despre/jason_hackett.html" rel='tag' title='jason hackett'>Jason Hackett</a> a acceptat scuzele, dar a recunoscut ca acele cuvinte 'l-au <em><b>ranit</b></em> profund'. 'Vrea sa tragem&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.dcnews.ro/sua-prezentatoarea-tv-alex-housden-scuze-in-lacrimi-dupa-ce-si-a-comparat-colegul-de-culoare-jason-hackett-cu-o-gorila-video_684818.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe dcnews.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din dcnews.ro" href="http://www.ziarelive.ro/presa/dcnews.ro.html" >dcnews.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="http://www.ziarelive.ro/stiri/durere-fara-margini-la-cluj-si-o-familie-distrusa-romanul-ranit-in-grecia-a-aflat-ca-sotia-si-fiul-i-au-murit.html" title='Durere fără margini la Cluj și o familie distrusă. Românul rănit în Grecia a aflat că soția și fiul i-au murit'>Durere fara margini la Cluj și o familie distrusa. Romanul ranit in Grecia a aflat ca soția și fiul i-au murit</a></h3>
<p>
<b><span class="updated" title="2019-07-12T19:30:11+03:00">19:30, 12.07.2019</span> - </b>
Lacrimi, durere și o familie distrusa. Cei trei plecasera in vacanța in Halkidiki, Grecia și se aflau intr-un restaurant atunci cand o furtuna puternica a izbucnit. Mama și fiul au murit, iar tatal, pe care medicii greci il vor externa astazi, a aflat ca și-a pierdut cele mai dragi ființe. Se va intoarce&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/jandarm-atacat-de-urs-la-brosteni-un-coleg-al-acestuia-a-impuscat-animalul.html" title='Jandarm atacat de urs la Broșteni. Un coleg al acestuia a împușcat animalul'>Jandarm atacat de urs la Broșteni. Un coleg al acestuia a impușcat animalul</a></h3>
<p>
<b><span class="updated" title="2019-07-07T13:46:16+03:00">13:46, 07.07.2019</span> - </b>
Un jandarm a ajuns la Spitalul Judetean Suceava dupa ce a fost atacat de urs. Incidentul a avut loc aseara, in jurul orei 22.00, in zona Brosteni, acolo unde o patrula de jandarmi formata din doua persoane efectua o misiune pe linia prevenirii delictelor silvice. Colegul jandarmului muscat de umar si&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/fotbal-clubul-u-cluj-sanctionat-cu-4-etape-fara-spectatori-dupa-incidentul-in-care-un-jandarm-a-fost-ranit.html" title='Fotbal: Clubul U Cluj, sancţionat cu 4 etape fără spectatori după incidentul în care un jandarm a fost rănit'>Fotbal: Clubul U Cluj, sanctionat cu 4 etape fara spectatori dupa incidentul in care un jandarm a fost ranit</a></h3>
<p>
<b><span class="updated" title="2019-07-04T13:38:38+03:00">13:38, 04.07.2019</span> - </b>
Clubul de fotbal din Liga a II-a, Universitatea Cluj, a fost sanctionat de Comisia de Disciplina a Federatiei Romane de Fotbal cu disputarea a patru etape fara spectatori si 100.000 de lei penalitate sportiva in urma incidentelor provocate de suporterii proprii la finalul meciului de pe teren propriu&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/arad-un-barbat-a-fost-dus-la-spital-dupa-ce-s-a-ranit-lovind-cu-piciorul-un-cos-de-gunoi.html" title='Arad: Un bărbat a fost dus la spital după ce s-a rănit lovind cu piciorul un coş de gunoi'>Arad: Un barbat a fost dus la spital dupa ce s-a ranit lovind cu piciorul un cos de gunoi</a></h3>
<p>
<b><span class="updated" title="2019-06-25T16:24:08+03:00">16:24, 25.06.2019</span> - </b>
Un barbat din municipiul Arad a fost dus la spital, dupa ce a lovit cu piciorul un cos de gunoi din centrul orasului, el fiind inainte amendat cu 200 de lei de catre politistii locali, care l-au surprins cand distrugea cosul. Barbatul, care are 40 de ani, s-a enervat in urma unei altercatii cu alt barbat,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/costel-casuneanu-jr-a-provocat-un-accident-la-campionatul-de-raliu-din-targu-mures-un-spectator-a-fost-ranit.html" title='Costel Cășuneanu jr. a provocat un accident la Campionatul de Raliu din Târgu Mureș. Un spectator a fost rănit'>Costel Cașuneanu jr. a provocat un accident la Campionatul de Raliu din Targu Mureș. Un spectator a fost ranit</a></h3>
<p>
<b><span class="updated" title="2019-06-17T14:32:12+03:00">14:32, 17.06.2019</span> - </b>
Costel Cașuneanu jr., fiul afaceristului cu același nume cunoscut drept unul din „Regii asfaltului” a provocat un accident la un campionat de raliu. Incidentul a avut loc la Targu Mures la Campionatul National de Super Rally, Fiul lui Costel Cașuneanu a derapat intr-o curba și atins un gard de protecție,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/video-un-copil-de-2-ani-din-brasov-a-fost-muscat-de-o-vipera.html" title='VIDEO | Un copil de 2 ani din Brașov a fost mușcat de o viperă!'>VIDEO | Un copil de 2 ani din Brașov a fost mușcat de o vipera!</a></h3>
<p>
<b><span class="updated" title="2019-06-11T09:14:30+03:00">09:14, 11.06.2019</span> - </b>
Un copil de numai 2 ani din județul Brașov a fost mușcat de o vipera! Incidentul a avut loc pe 7 iunie, la Sacele. Copilul a fost lasat nesupravegheat in iarba și a fost mușcat de o vipera, a notat brasovtv.com. Acesta a fost transportat, imediat, la Spitalul Clinic de Urgența pentru Copii Brașov, unde&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/mitropolitul-banatului-in-lacrimi-la-inmormantarea-politistului-ucis-sa-i-duceti-criminalului-o-fotografie-n-a-ucis-doar-un-om-a-ranit-mii-de-oameni.html" title='Mitropolitul Banatului, în lacrimi, la înmormântarea polițistului ucis: ”Să-i duceți criminalului o fotografie! N-a ucis doar un om, a rănit mii de oameni!”'>Mitropolitul Banatului, in lacrimi, la inmormantarea polițistului ucis: ”Sa-i duceți criminalului o fotografie! N-a ucis doar un om, a ranit mii de oameni!”</a></h3>
<p>
<b><span class="updated" title="2019-06-07T11:04:43+03:00">11:04, 07.06.2019</span> - </b>
Polițistul Cristian Amariei care a fost ucis la Timiș, duminica, in timpul unei misiuni, a fost condus pe ultimul drum joi, iar de la ceremonie nu a lipsit nici IPS Ioan, Mitropolitul Banatului. </p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/copil-ranit-grav-dupa-ce-tencuiala-de-la-intrarea-in-scoala-i-a-cazut-in-cap.html" title='Copil, rănit grav după ce tencuiala de la intrarea în școală i-a căzut în cap'>Copil, ranit grav dupa ce tencuiala de la intrarea in școala i-a cazut in cap</a></h3>
<p>
<b><span class="updated" title="2019-05-31T16:27:20+03:00">16:27, 31.05.2019</span> - </b>
Incidentul a avut loc la Scoala Generala nr. 4 din cartierul Mihail Kogalniceanu al orasului Sebes, judetul Alba, elevul a suferind un traumatism cranio-cerebral. Desi incidentul a fost anuntat la 112, iar la scoala s-a deplasat atat un echipaj SMURD, cat si echipaje de politie si jandarmi, cazul nu&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="lacrimi" href=http://www.ziarelive.ro/despre/lacrimi.html>lacrimi</a> 
<a class="label" title="prezentatoarea" href=http://www.ziarelive.ro/despre/prezentatoarea.html>prezentatoarea</a> 
<a class="label" title="incidentul" href=http://www.ziarelive.ro/despre/incidentul.html>incidentul</a> 
<a class="label" title="comparat" href=http://www.ziarelive.ro/despre/comparat.html>comparat</a> 
<a class="label" title="ranit" href=http://www.ziarelive.ro/despre/ranit.html>ranit</a> 
<a class="label" title="colegul" href=http://www.ziarelive.ro/despre/colegul.html>colegul</a> 
<a class="label" title="canalul" href=http://www.ziarelive.ro/despre/canalul.html>canalul</a> 
<a class="label" title="oklahoma city" href=http://www.ziarelive.ro/despre/oklahoma_city.html>oklahoma city</a> 
<a class="label" title="gorila" href=http://www.ziarelive.ro/despre/gorila.html>gorila</a> 
<a class="label" title="culoare" href=http://www.ziarelive.ro/despre/culoare.html>culoare</a> 
<a class="label" title="donald trump" href=http://www.ziarelive.ro/despre/donald_trump.html>donald trump</a> 
<a class="label" title="seamana" href=http://www.ziarelive.ro/despre/seamana.html>seamana</a> 
<a class="label" title="alex housden" href=http://www.ziarelive.ro/despre/alex_housden.html>alex housden</a> 
<a class="label" title="jason hackett" href=http://www.ziarelive.ro/despre/jason_hackett.html>jason hackett</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="http://www.ziarelive.ro/stiri/sua-prezentatoarea-tv-alex-housden-scuze-in-lacrimi-dupa-ce-si-a-comparat-colegul-de-culoare-jason-hackett-cu-o-gorila-video.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/mehedinti-accident-produs-intre-o-autoutilitara-si-un-autoturism-doua-persoane-ranite.html" title="Mehedinti: Accident produs intre o autoutilitara si un autoturism. Doua persoane ranite">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/54/mehedinti-accident-produs-intre-o-autoutilitara-si-un-autoturism-doua-persoane-ranite.jpg" alt="Mehedinti: Accident produs intre o autoutilitara si un autoturism. Doua persoane ranite" title="Mehedinti: Accident produs intre o autoutilitara si un autoturism. Doua persoane ranite" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/54/mehedinti-accident-produs-intre-o-autoutilitara-si-un-autoturism-doua-persoane-ranite.jpg" alt="Mehedinti: Accident produs intre o autoutilitara si un autoturism. Doua persoane ranite" title="Mehedinti: Accident produs intre o autoutilitara si un autoturism. Doua persoane ranite" /></noscript>                
                 </div> 
        <h5>
        Mehedinti: Accident produs intre o autoutilitara si un autoturism. Doua persoane ranite        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/un-nou-examen-medical-pentru-soferi-daca-nu-treci-testul-ramai-fara-permis.html" title="Un nou examen medical pentru şoferi. Dacă nu treci testul, rămâi fără permis">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/406/un-nou-examen-medical-pentru-soferi-daca-nu-treci-testul-ramai-fara-permis.jpg" alt="Un nou examen medical pentru şoferi. Dacă nu treci testul, rămâi fără permis" title="Un nou examen medical pentru şoferi. Dacă nu treci testul, rămâi fără permis" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/406/un-nou-examen-medical-pentru-soferi-daca-nu-treci-testul-ramai-fara-permis.jpg" alt="Un nou examen medical pentru şoferi. Dacă nu treci testul, rămâi fără permis" title="Un nou examen medical pentru şoferi. Dacă nu treci testul, rămâi fără permis" /></noscript>                
                 </div> 
        <h5>
        Un nou examen medical pentru şoferi. Dacă nu treci testul, rămâi fără permis        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/cine-este-barbatul-zdrobit-de-utilaj-alcoolemia-soferului.html" title="Cine este bărbatul zdrobit de utilaj | Alcoolemia șoferului">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/463/cine-este-barbatul-zdrobit-de-utilaj-alcoolemia-soferului.jpg" alt="Cine este bărbatul zdrobit de utilaj | Alcoolemia șoferului" title="Cine este bărbatul zdrobit de utilaj | Alcoolemia șoferului" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/463/cine-este-barbatul-zdrobit-de-utilaj-alcoolemia-soferului.jpg" alt="Cine este bărbatul zdrobit de utilaj | Alcoolemia șoferului" title="Cine este bărbatul zdrobit de utilaj | Alcoolemia șoferului" /></noscript>                
                 </div> 
        <h5>
        Cine este bărbatul zdrobit de utilaj | Alcoolemia șoferului        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/o-fata-din-bucuresti-a-sunat-la-112-si-a-anuntat-ca-a-fost-rapita-in-zona-drumul-taberei.html" title="O fată din București a sunat la 112 și a anunțat că a fost răpită în zona Drumul Taberei">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/18/o-fata-din-bucuresti-a-sunat-la-112-si-a-anuntat-ca-a-fost-rapita-in-zona-drumul-taberei.jpg" alt="O fată din București a sunat la 112 și a anunțat că a fost răpită în zona Drumul Taberei" title="O fată din București a sunat la 112 și a anunțat că a fost răpită în zona Drumul Taberei" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/18/o-fata-din-bucuresti-a-sunat-la-112-si-a-anuntat-ca-a-fost-rapita-in-zona-drumul-taberei.jpg" alt="O fată din București a sunat la 112 și a anunțat că a fost răpită în zona Drumul Taberei" title="O fată din București a sunat la 112 și a anunțat că a fost răpită în zona Drumul Taberei" /></noscript>                
                 </div> 
        <h5>
        O fată din București a sunat la 112 și a anunțat că a fost răpită în zona Drumul Taberei        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/romania-bogata-vs-romania-saraca-care-sunt-judetele-cu-cea-mai-mica-putere-de-cumparare-si-unde-sunt-polii-de-dezvoltare.html" title="România bogată vs. România săracă. Care sunt județele cu cea mai mica putere de cumpărare și unde sunt polii de dezvoltare">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/323/romania-bogata-vs-romania-saraca-care-sunt-judetele-cu-cea-mai-mica-putere-de-cumparare-si-unde-sunt-polii-de-dezvoltare.jpg" alt="România bogată vs. România săracă. Care sunt județele cu cea mai mica putere de cumpărare și unde sunt polii de dezvoltare" title="România bogată vs. România săracă. Care sunt județele cu cea mai mica putere de cumpărare și unde sunt polii de dezvoltare" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/323/romania-bogata-vs-romania-saraca-care-sunt-judetele-cu-cea-mai-mica-putere-de-cumparare-si-unde-sunt-polii-de-dezvoltare.jpg" alt="România bogată vs. România săracă. Care sunt județele cu cea mai mica putere de cumpărare și unde sunt polii de dezvoltare" title="România bogată vs. România săracă. Care sunt județele cu cea mai mica putere de cumpărare și unde sunt polii de dezvoltare" /></noscript>                
                 </div> 
        <h5>
        România bogată vs. România săracă. Care sunt județele cu cea mai mica putere de cumpărare și unde sunt&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/criminalul-de-la-sapoca-a-facut-o-noua-criza.html" title="Criminalul de la Săpoca a făcut o nouă criză!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/463/criminalul-de-la-sapoca-a-facut-o-noua-criza.jpg" alt="Criminalul de la Săpoca a făcut o nouă criză!" title="Criminalul de la Săpoca a făcut o nouă criză!" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/463/criminalul-de-la-sapoca-a-facut-o-noua-criza.jpg" alt="Criminalul de la Săpoca a făcut o nouă criză!" title="Criminalul de la Săpoca a făcut o nouă criză!" /></noscript>                
                 </div> 
        <h5>
        Criminalul de la Săpoca a făcut o nouă criză!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/turist-din-buzau-mort-la-mare-video.html" title="Turist din Buzău, mort la mare (video)">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/463/turist-din-buzau-mort-la-mare-video.jpg" alt="Turist din Buzău, mort la mare (video)" title="Turist din Buzău, mort la mare (video)" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/463/turist-din-buzau-mort-la-mare-video.jpg" alt="Turist din Buzău, mort la mare (video)" title="Turist din Buzău, mort la mare (video)" /></noscript>                
                 </div> 
        <h5>
        Turist din Buzău, mort la mare (video)        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/alerta-doua-persoane-disparute-in-dunare.html" title="Alerta. Doua persoane disparute in Dunare">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/54/alerta-doua-persoane-disparute-in-dunare.jpg" alt="Alerta. Doua persoane disparute in Dunare" title="Alerta. Doua persoane disparute in Dunare" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/54/alerta-doua-persoane-disparute-in-dunare.jpg" alt="Alerta. Doua persoane disparute in Dunare" title="Alerta. Doua persoane disparute in Dunare" /></noscript>                
                 </div> 
        <h5>
        Alerta. Doua persoane disparute in Dunare        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/braconieri-nemti-si-romani-prinsi-in-flagrant-pe-un-fond-de-vantoare-al-usamvb-timisoara.html" title="Braconieri nemți și români, prinși în flagrant pe un fond de vântoare al USAMVB Timișoara">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/262/braconieri-nemti-si-romani-prinsi-in-flagrant-pe-un-fond-de-vantoare-al-usamvb-timisoara.jpg" alt="Braconieri nemți și români, prinși în flagrant pe un fond de vântoare al USAMVB Timișoara" title="Braconieri nemți și români, prinși în flagrant pe un fond de vântoare al USAMVB Timișoara" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/262/braconieri-nemti-si-romani-prinsi-in-flagrant-pe-un-fond-de-vantoare-al-usamvb-timisoara.jpg" alt="Braconieri nemți și români, prinși în flagrant pe un fond de vântoare al USAMVB Timișoara" title="Braconieri nemți și români, prinși în flagrant pe un fond de vântoare al USAMVB Timișoara" /></noscript>                
                 </div> 
        <h5>
        Braconieri nemți și români, prinși în flagrant pe un fond de vântoare al USAMVB Timișoara        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/tentativa-de-suicind-la-targu-jiu-o-tanara-si-a-taiat-din-prea-multa-iubire-venele-de-la-o-mana-cu-lama.html" title="Tentativă de suicind la Târgu-Jiu! O tânără și-a tăiat, din prea multă iubire, venele de la o mână cu lama">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/406/tentativa-de-suicind-la-targu-jiu-o-tanara-si-a-taiat-din-prea-multa-iubire-venele-de-la-o-mana-cu-lama.jpg" alt="Tentativă de suicind la Târgu-Jiu! O tânără și-a tăiat, din prea multă iubire, venele de la o mână cu lama" title="Tentativă de suicind la Târgu-Jiu! O tânără și-a tăiat, din prea multă iubire, venele de la o mână cu lama" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/406/tentativa-de-suicind-la-targu-jiu-o-tanara-si-a-taiat-din-prea-multa-iubire-venele-de-la-o-mana-cu-lama.jpg" alt="Tentativă de suicind la Târgu-Jiu! O tânără și-a tăiat, din prea multă iubire, venele de la o mână cu lama" title="Tentativă de suicind la Târgu-Jiu! O tânără și-a tăiat, din prea multă iubire, venele de la o mână cu lama" /></noscript>                
                 </div> 
        <h5>
        Tentativă de suicind la Târgu-Jiu! O tânără și-a tăiat, din prea multă iubire, venele de la o mână cu&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/s-a-rasturnat-cu-masina-incarcata-cu-lemne-in-timp-ce-cobora-de-la-ranca-doi-adulti-si-doi-copii-au-ajuns-la-spital.html" title="S-a RĂSTURNAT cu mașina încărcată cu lemne în timp ce cobora de la Rânca! Doi adulți și doi copii au ajuns la spital!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/406/s-a-rasturnat-cu-masina-incarcata-cu-lemne-in-timp-ce-cobora-de-la-ranca-doi-adulti-si-doi-copii-au-ajuns-la-spital.png" alt="S-a RĂSTURNAT cu mașina încărcată cu lemne în timp ce cobora de la Rânca! Doi adulți și doi copii au ajuns la spital!" title="S-a RĂSTURNAT cu mașina încărcată cu lemne în timp ce cobora de la Rânca! Doi adulți și doi copii au ajuns la spital!" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/406/s-a-rasturnat-cu-masina-incarcata-cu-lemne-in-timp-ce-cobora-de-la-ranca-doi-adulti-si-doi-copii-au-ajuns-la-spital.png" alt="S-a RĂSTURNAT cu mașina încărcată cu lemne în timp ce cobora de la Rânca! Doi adulți și doi copii au ajuns la spital!" title="S-a RĂSTURNAT cu mașina încărcată cu lemne în timp ce cobora de la Rânca! Doi adulți și doi copii au ajuns la spital!" /></noscript>                
                 </div> 
        <h5>
        S-a RĂSTURNAT cu mașina încărcată cu lemne în timp ce cobora de la Rânca! Doi adulți și doi copii au&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/accident-cu-3-victime-la-priseaca.html" title="Accident cu 3 victime la Priseaca">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/390/accident-cu-3-victime-la-priseaca.jpg" alt="Accident cu 3 victime la Priseaca" title="Accident cu 3 victime la Priseaca" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/390/accident-cu-3-victime-la-priseaca.jpg" alt="Accident cu 3 victime la Priseaca" title="Accident cu 3 victime la Priseaca" /></noscript>                
                 </div> 
        <h5>
        Accident cu 3 victime la Priseaca        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/trei-raniti-intre-care-un-copil-dupa-ce-un-sofer-baut-a-intrat-cu-masina-intr-un-stalp.html" title="Trei răniţi, între care un copil, după ce un şofer băut a intrat cu mașina într-un stâlp">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/456/trei-raniti-intre-care-un-copil-dupa-ce-un-sofer-baut-a-intrat-cu-masina-intr-un-stalp.jpg" alt="Trei răniţi, între care un copil, după ce un şofer băut a intrat cu mașina într-un stâlp" title="Trei răniţi, între care un copil, după ce un şofer băut a intrat cu mașina într-un stâlp" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/456/trei-raniti-intre-care-un-copil-dupa-ce-un-sofer-baut-a-intrat-cu-masina-intr-un-stalp.jpg" alt="Trei răniţi, între care un copil, după ce un şofer băut a intrat cu mașina într-un stâlp" title="Trei răniţi, între care un copil, după ce un şofer băut a intrat cu mașina într-un stâlp" /></noscript>                
                 </div> 
        <h5>
        Trei răniţi, între care un copil, după ce un şofer băut a intrat cu mașina într-un stâlp        </h5></a>
      </li>
              <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/festivalul-medieval-ghimbav-in-perioada-23-25-august-2019-eveniment.html" title="„Festivalul Medieval Ghimbav”, în perioada 23-25 august 2019 (Eveniment)">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/48/festivalul-medieval-ghimbav-in-perioada-23-25-august-2019-eveniment.jpg" alt="„Festivalul Medieval Ghimbav”, în perioada 23-25 august 2019 (Eveniment)" title="„Festivalul Medieval Ghimbav”, în perioada 23-25 august 2019 (Eveniment)" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-08/48/festivalul-medieval-ghimbav-in-perioada-23-25-august-2019-eveniment.jpg" alt="„Festivalul Medieval Ghimbav”, în perioada 23-25 august 2019 (Eveniment)" title="„Festivalul Medieval Ghimbav”, în perioada 23-25 august 2019 (Eveniment)" /></noscript>                
                 </div> 
        <h5>
        „Festivalul Medieval Ghimbav”, în perioada 23-25 august 2019 (Eveniment)        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/externe"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>



                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>28 august 2019</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>17&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>34&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>16&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>34&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>15&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>32&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>20&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>35&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Senin de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>18&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>29&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Senin de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>14&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>29&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros de-a lungul zilei.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>18&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>33&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='clear-day' width='28' height='28'  title='Parțial noros de-a lungul zilei.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/36.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/29.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/2.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/28.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/16.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/34.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>25.08.2019</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>454.766,40</td>                                     <td>4.701.863,68</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 11 </td>                                 <td>13.780,80</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 525 </td>                                 <td>288,74</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 9.192 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>5.280.801,28</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 27 august 2019</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="http://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.2606</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="http://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.7322</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="http://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.3477</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="http://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.2197</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="http://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.2192</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="http://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>209.676</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="http://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.0281</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="http://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.5946</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="http://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.16</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="http://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.8804</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="http://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.239</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="http://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.4195</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="http://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="http://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>SUA. Prezentatoarea TV, Alex Housden, scuze in LACRIMI, dupa ce si-a comparat colegul de culoare, Jason Hackett, cu o gorila - video</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href='http://www.ziarelive.ro/page/copyright.html'>DMCA Copyright Policy</a> | <a href='http://www.ziarelive.ro/contact.html'>Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="http://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="http://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="http://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
