<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>O singura imagine, 3 interpretari: ce trasaturi ascunde eul tau interior</title>
        <meta name="keywords" content=" 0, 1, 2, 3, 4, 5" />
		<meta name="description" content="Adesea, ne aflam intr-un impas cu noi insine. Suntem fericiti sau tristi? Suntem introvertiti sau extrovertiti? Ne place singuratatea sau nu&#8230;" />
		<link rel="canonical" href="http://www.ziarelive.ro/stiri/o-singura-imagine-3-interpretari-ce-trasaturi-ascunde-eul-tau-interior.html" />                <base href="http://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="București" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="O singura imagine, 3 interpretari: ce trasaturi ascunde eul tau interior"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Adesea, ne aflam intr-un impas cu noi insine. Suntem fericiti sau tristi? Suntem introvertiti sau extrovertiti? Ne place singuratatea sau nu&#8230;"/>
        <meta property="og:url" content="http://www.ziarelive.ro/stiri/o-singura-imagine-3-interpretari-ce-trasaturi-ascunde-eul-tau-interior.html"/>
        <meta property="og:image" content="http://static.ziarelive.ro/images/stories/2018-02/448/o-singura-imagine-3-interpretari-ce-trasaturi-ascunde-eul-tau-interior.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="http://www.ziarelive.ro/stiri/o-singura-imagine-3-interpretari-ce-trasaturi-ascunde-eul-tau-interior.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="http://static.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript">
        var jQl={q:[],dq:[],gs:[],ready:function(a){"function"==typeof a&&jQl.q.push(a);return jQl},getScript:function(a,c){jQl.gs.push([a,c])},unq:function(){for(var a=0;a<jQl.q.length;a++)jQl.q[a]();jQl.q=[]},ungs:function(){for(var a=0;a<jQl.gs.length;a++)jQuery.getScript(jQl.gs[a][0],jQl.gs[a][1]);jQl.gs=[]},bId:null,boot:function(a){"undefined"==typeof window.jQuery.fn?jQl.bId||(jQl.bId=setInterval(function(){jQl.boot(a)},25)):(jQl.bId&&clearInterval(jQl.bId),jQl.bId=0,jQl.unqjQdep(),jQl.ungs(),jQuery(jQl.unq()), "function"==typeof a&&a())},booted:function(){return 0===jQl.bId},loadjQ:function(a,c){setTimeout(function(){var b=document.createElement("script");b.src=a;document.getElementsByTagName("head")[0].appendChild(b)},1);jQl.boot(c)},loadjQdep:function(a){jQl.loadxhr(a,jQl.qdep)},qdep:function(a){a&&("undefined"!==typeof window.jQuery.fn&&!jQl.dq.length?jQl.rs(a):jQl.dq.push(a))},unqjQdep:function(){if("undefined"==typeof window.jQuery.fn)setTimeout(jQl.unqjQdep,50);else{for(var a=0;a<jQl.dq.length;a++)jQl.rs(jQl.dq[a]); jQl.dq=[]}},rs:function(a){var c=document.createElement("script");document.getElementsByTagName("head")[0].appendChild(c);c.text=a},loadxhr:function(a,c){var b;b=jQl.getxo();b.onreadystatechange=function(){4!=b.readyState||200!=b.status||c(b.responseText,a)};try{b.open("GET",a,!0),b.send("")}catch(d){}},getxo:function(){var a=!1;try{a=new XMLHttpRequest}catch(c){for(var b=["MSXML2.XMLHTTP.5.0","MSXML2.XMLHTTP.4.0","MSXML2.XMLHTTP.3.0","MSXML2.XMLHTTP","Microsoft.XMLHTTP"],d=0;d<b.length;++d){try{a= new ActiveXObject(b[d])}catch(e){continue}break}}finally{return a}}};if("undefined"==typeof window.jQuery){var $=jQl.ready,jQuery=$;$.getScript=jQl.getScript};
        jQl.loadjQ('http://static.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js');
        </script>
        <link rel="stylesheet" href="http://static.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="http://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/gandul.html">Gandul </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziarul-financiar.html">Ziarul Financiar </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/propunere-de-bun-simt-modificarea-numelui-unei-partii-din-poiana-brasov.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-02/229/propunere-de-bun-simt-modificarea-numelui-unei-partii-din-poiana-brasov.jpg" alt="Propunere de bun simț: Modificarea numelui unei pârtii din Poiana Brașov" title="Propunere de bun simț: Modificarea numelui unei pârtii din Poiana Brașov"  />
        <h4>Propunere de bun simț: Modificarea numelui unei pârtii din Poiana Brașov</h4> </a>
        <p>
        O propunere de bun simț din partea societății civile a fost înregistrată astăzi la Registratura Primăriei Brașov, în atenția primarului George Scripcaru. Documentul a fost depus de Mircea Sevaciuc, fost deținut politic și membru fondator al Miscarii&#8230; <a href="http://www.ziarelive.ro/stiri/propunere-de-bun-simt-modificarea-numelui-unei-partii-din-poiana-brasov.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/sorana-cirstea-in-optimi-la-doha.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-02/119/sorana-cirstea-in-optimi-la-doha.jpg" alt="Sorana Cîrstea, in optimi la Doha" title="Sorana Cîrstea, in optimi la Doha"  />
        <h4>Sorana Cîrstea, in optimi la Doha</h4> </a>
        <p>
        Jucătoarea română de tenis Sorana Cîrstea a reuşit o calificare spectaculoasă în optimile de finală ale turneului WTA de la Doha (Qatar), dotat cu premii totale de 3.113.000 dolari, miercuri,... <a href="http://www.ziarelive.ro/stiri/sorana-cirstea-in-optimi-la-doha.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/se-deschide-primul-centru-de-medicina-felina-din-constanta.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-02/416/se-deschide-primul-centru-de-medicina-felina-din-constanta.png" alt="Se deschide primul Centru de Medicină Felină din Constanța" title="Se deschide primul Centru de Medicină Felină din Constanța"  />
        <h4>Se deschide primul Centru de Medicină Felină din Constanța</h4> </a>
        <p>
        Duminică, 18 Februarie 2018, la ora 15.00, are loc deschiderea My Cats – primul Centru de Medicină Felină din Constanța, pe Strada Aprod Purice nr. 1 (Pe Bd. Mamaia, vis-a-vis de Universitatea “Ovidius”, lângă restaurantul “La Scoica”). Dr. Tache Epure și echipa sa au pus bazele&#8230; <a href="http://www.ziarelive.ro/stiri/se-deschide-primul-centru-de-medicina-felina-din-constanta.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/mort-de-beat-a-injunghiat-sase-persoane-ce-s-a-intamplat-cu-victimele-si-cum-a-fost-gasit-agresorul.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-02/67/mort-de-beat-a-injunghiat-sase-persoane-ce-s-a-intamplat-cu-victimele-si-cum-a-fost-gasit-agresorul.jpg" alt="Mort de beat, a înjunghiat şase persoane! Ce s-a întâmplat cu victimele şi cum a fost găsit agresorul" title="Mort de beat, a înjunghiat şase persoane! Ce s-a întâmplat cu victimele şi cum a fost găsit agresorul"  />
        <h4>Mort de beat, a înjunghiat şase persoane! Ce s-a întâmplat cu victimele şi cum a fost găsit agresorul</h4> </a>
        <p>
        Un bărbat a înjunghiat, pe stradă, nu maipuţin de patru persoane. El se afla în stare de ebrietate şi nimeni nu-şi explică motivul pentru care a devenit violent. A fost arestat două ore&#8230; <a href="http://www.ziarelive.ro/stiri/mort-de-beat-a-injunghiat-sase-persoane-ce-s-a-intamplat-cu-victimele-si-cum-a-fost-gasit-agresorul.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/sore-lanseaza-single-ul-si-videoclipul-dintr-o-mie-de-femei.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-02/446/sore-lanseaza-single-ul-si-videoclipul-dintr-o-mie-de-femei.jpg" alt="Sore lanseaza single-ul si videoclipul „Dintr-o mie de femei”" title="Sore lanseaza single-ul si videoclipul „Dintr-o mie de femei”"  />
        <h4>Sore lanseaza single-ul si videoclipul „Dintr-o mie de femei”</h4> </a>
        <p>
        Dupa 15 ani, Sore si-a pus din nou patinele de gheata in picioare pentru filmarile clipului celei mai noi piese, Dintr-o mie de femei. Piesa este scrisa chiar de ea dupa ce a realizat cat de importante sunt momentele petrecute cu iubitul de cand a devenit mama. „Nu stiu&#8230; <a href="http://www.ziarelive.ro/stiri/sore-lanseaza-single-ul-si-videoclipul-dintr-o-mie-de-femei.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/moldoveanul-stepan-dimitrov-a-cucerit-aurul-la-o-competitie-in-turcia.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-02/274/moldoveanul-stepan-dimitrov-a-cucerit-aurul-la-o-competitie-in-turcia.jpg" alt="Moldoveanul Stepan Dimitrov a cucerit aurul la o competiţie în Turcia" title="Moldoveanul Stepan Dimitrov a cucerit aurul la o competiţie în Turcia"  />
        <h4>Moldoveanul Stepan Dimitrov a cucerit aurul la o competiţie în Turcia</h4> </a>
        <p>
        Stepan Dimitrov a cîștigat un nou turneu în cariera sa. Luptătorul moldovean a cucerit aurul la ediția a cincea a competiției „Turkish Open Taekwondo Tournament”, care s-a desfășurat la Istanbul, transmite IPN. În drumul spre finală, Dimitrov a trecut de francezul&#8230; <a href="http://www.ziarelive.ro/stiri/moldoveanul-stepan-dimitrov-a-cucerit-aurul-la-o-competitie-in-turcia.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/o-vulpe-polara-de-la-microrezervatia-din-constanta-a-evadat-animalul-a-fost-prins-dupa-cateva-ore-si-dus-inapoi.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-02/360/o-vulpe-polara-de-la-microrezervatia-din-constanta-a-evadat-animalul-a-fost-prins-dupa-cateva-ore-si-dus-inapoi.jpg" alt="O vulpe polară de la Microrezervaţia din Constanţa a evadat. Animalul a fost prins după câteva ore şi dus înapoi" title="O vulpe polară de la Microrezervaţia din Constanţa a evadat. Animalul a fost prins după câteva ore şi dus înapoi"  />
        <h4>O vulpe polară de la Microrezervaţia din Constanţa a evadat. Animalul a fost prins după câteva ore şi dus înapoi</h4> </a>
        <p>
        Potrivit dr. Adrian Bâlbă, managerul Complexului Muzeal de Ştiinţele Naturii din Constanţa, vulpoiul a săpat în timpul nopţii de marţi un tunel pe sub gardul împrejmuitor,&#8230; <a href="http://www.ziarelive.ro/stiri/o-vulpe-polara-de-la-microrezervatia-din-constanta-a-evadat-animalul-a-fost-prins-dupa-cateva-ore-si-dus-inapoi.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/12-perchezitii-domiciliare-in-municipiile-hunedoara-si-timisoara.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-02/114/12-perchezitii-domiciliare-in-municipiile-hunedoara-si-timisoara.jpg" alt="12 percheziții domiciliare în municipiile Hunedoara și Timișoara" title="12 percheziții domiciliare în municipiile Hunedoara și Timișoara"  />
        <h4>12 percheziții domiciliare în municipiile Hunedoara și Timișoara</h4> </a>
        <p>
        Peste 155.000 de ţigări de contrabandă au fost ridicate de poliţiştii din Hunedoara, în urma a 12 percheziţii domiciliare. Patru persoane bănuite de comiterea infracţiunii de contrabandă au fost reţinute pentru 24 de ore. La data de 14 februarie a.c., polițiștii Serviciului&#8230; <a href="http://www.ziarelive.ro/stiri/12-perchezitii-domiciliare-in-municipiile-hunedoara-si-timisoara.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/oana-hanganu-a-dezvaluit-cum-sa-atragi-norocul-de-partea-ta-in-anul-nou-chinezesc.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-02/358/oana-hanganu-a-dezvaluit-cum-sa-atragi-norocul-de-partea-ta-in-anul-nou-chinezesc.jpg" alt="Oana Hanganu a dezvăluit cum să atragi norocul de partea ta în Anul Nou Chinezesc" title="Oana Hanganu a dezvăluit cum să atragi norocul de partea ta în Anul Nou Chinezesc"  />
        <h4>Oana Hanganu a dezvăluit cum să atragi norocul de partea ta în Anul Nou Chinezesc</h4> </a>
        <p>
        Iată ce trebuie să faci în noaptea de An Nou Chinezesc pentru a atrage norocul: 1.) Întâmpină Anul Nou cu o casă curată, din care ai aruncat toate lucrurile defecte sau vechi și inutile. 2.) Poartă ceva roșu. Chinezii consideră că roșul&#8230; <a href="http://www.ziarelive.ro/stiri/oana-hanganu-a-dezvaluit-cum-sa-atragi-norocul-de-partea-ta-in-anul-nou-chinezesc.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/horoscop-joi-15-februarie-2018.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-02/208/horoscop-joi-15-februarie-2018.jpg" alt="HOROSCOP, joi, 15 februarie, 2018" title="HOROSCOP, joi, 15 februarie, 2018"  />
        <h4>HOROSCOP, joi, 15 februarie, 2018</h4> </a>
        <p>
        Berbec Apare o schimbare de directie complet neasteptata in planurile tale si, desi pe moment te cam deruteaza, dupa ce iti vei recapata orientarea in spatiu, vei descoperi cat de bine suna acest sens nou. <a href="http://www.ziarelive.ro/stiri/horoscop-joi-15-februarie-2018.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="http://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="http://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="http://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="http://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="http://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="http://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="http://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="http://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="http://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="http://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/video-o-tanara-a-ramas-agatata-de-telescaun-pe-o-partie-din-muntii-sureanu.html">VIDEO: O tânără a rămas agățată de telescaun, pe o pârtie din Munții Șureanu</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/fotbal-mircea-rednic-al-unsprezecelea-antrenor-demis-in-acest-sezon-in-campionatul-belgiei.html">Fotbal: Mircea Rednic, al unsprezecelea antrenor demis în acest sezon în campionatul Belgiei</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/anaf-ar-putea-renunta-la-corespondenta-clasica.html">ANAF ar putea renunța la corespondența clasică</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/imagini-terifiante-de-la-bordul-unui-avion-carcasa-motorului-s-a-desprins-in-timpul-zborului-aeronava-a-aterizat-de-urgenta-video.html">Imagini terifiante de la bordul unui avion. Carcasa motorului s-a desprins în timpul zborului, aeronava&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ingrid-mocanu-si-horia-georgescu-4-ani-de-inchisoare-in-dosarul-retrocedarilor-ilegale.html">Ingrid Mocanu şi Horia Georgescu, 4 ani de închisoare în dosarul retrocedărilor ilegale</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/in-italia-3-milioane-de-tineri-stau-degeaba-avertizeaza-berlusconi-cerand-masuri-pentru-ca-ei-sa-devina-utili-tarii.html">În Italia 3 milioane de tineri stau degeaba, avertizează Berlusconi, cerând măsuri pentru ca ei să devină&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/remorca-furata-din-spania-depistata-la-frontiera.html">Remorcă furată din Spania, depistată la frontieră!</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/foto-a-fost-acuzata-ca-lucra-ca-escorta-si-s-a-sinucis-intr-o-camera-de-hotel-mama-ei-a-dat-o-afara-din-casa.html">FOTO / A fost acuzată că lucra ca escortă şi s-a sinucis într-o cameră de hotel: Mama ei a dat-o afară&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/o-vulpe-polara-de-la-microrezervatia-din-constanta-a-evadat-animalul-a-fost-prins-dupa-cateva-ore-si-dus-inapoi.html">O vulpe polară de la Microrezervaţia din Constanţa a evadat. Animalul a fost prins după câteva ore şi&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/vicepresedintele-pnl-victor-paul-dobre-psd-nu-o-poate-schimba-pe-laura-codruta-kovesi.html">Vicepreședintele PNL Victor Paul Dobre: “PSD nu o poate schimba pe Laura Codruța Koveși”</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/video-o-tanara-a-ramas-agatata-de-telescaun-pe-o-partie-din-muntii-sureanu.html">VIDEO: O tânără a rămas agățată de telescaun, pe o pârtie din Munții Șureanu</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/fotbal-mircea-rednic-al-unsprezecelea-antrenor-demis-in-acest-sezon-in-campionatul-belgiei.html">Fotbal: Mircea Rednic, al unsprezecelea antrenor demis în acest sezon în campionatul Belgiei</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/anaf-ar-putea-renunta-la-corespondenta-clasica.html">ANAF ar putea renunța la corespondența clasică</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/imagini-terifiante-de-la-bordul-unui-avion-carcasa-motorului-s-a-desprins-in-timpul-zborului-aeronava-a-aterizat-de-urgenta-video.html">Imagini terifiante de la bordul unui avion. Carcasa motorului s-a desprins în timpul zborului, aeronava&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ingrid-mocanu-si-horia-georgescu-4-ani-de-inchisoare-in-dosarul-retrocedarilor-ilegale.html">Ingrid Mocanu şi Horia Georgescu, 4 ani de închisoare în dosarul retrocedărilor ilegale</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/in-italia-3-milioane-de-tineri-stau-degeaba-avertizeaza-berlusconi-cerand-masuri-pentru-ca-ei-sa-devina-utili-tarii.html">În Italia 3 milioane de tineri stau degeaba, avertizează Berlusconi, cerând măsuri pentru ca ei să devină&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/remorca-furata-din-spania-depistata-la-frontiera.html">Remorcă furată din Spania, depistată la frontieră!</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/foto-a-fost-acuzata-ca-lucra-ca-escorta-si-s-a-sinucis-intr-o-camera-de-hotel-mama-ei-a-dat-o-afara-din-casa.html">FOTO / A fost acuzată că lucra ca escortă şi s-a sinucis într-o cameră de hotel: Mama ei a dat-o afară&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/o-vulpe-polara-de-la-microrezervatia-din-constanta-a-evadat-animalul-a-fost-prins-dupa-cateva-ore-si-dus-inapoi.html">O vulpe polară de la Microrezervaţia din Constanţa a evadat. Animalul a fost prins după câteva ore şi&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/vicepresedintele-pnl-victor-paul-dobre-psd-nu-o-poate-schimba-pe-laura-codruta-kovesi.html">Vicepreședintele PNL Victor Paul Dobre: “PSD nu o poate schimba pe Laura Codruța Koveși”</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/categorie/societate.html" ><span itemprop="title">Societate</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/stiri/o-singura-imagine-3-interpretari-ce-trasaturi-ascunde-eul-tau-interior.html" title="O singura imagine, 3 interpretari: ce trasaturi ascunde eul tau interior"><span itemprop="title">O singura imagine, 3 interpretari: ce trasaturi ascunde eul&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="http://www.ziarelive.ro/stiri/o-singura-imagine-3-interpretari-ce-trasaturi-ascunde-eul-tau-interior.html" title='O singura imagine, 3 interpretari: ce trasaturi ascunde eul tau interior' class='admin-link'>O singura imagine, 3 interpretari: ce trasaturi ascunde eul tau interior</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2018-02-14T17:55:13+02:00" pubdate="pubdate">Miercuri, 14 Februarie 2018, 17:55</time></b>
<script type="text/javascript">
var id=40613164;
</script>

<meta itemprop="datePublished" content="2018-02-14T17:55:13+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <a class="imagebox hmedia"  title="O singura imagine, 3 interpretari: ce trasaturi ascunde eul tau interior" href="/foto/o-singura-imagine-3-interpretari-ce-trasaturi-ascunde-eul-tau-interior.html">
    <img  itemprop="image" class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/448/o-singura-imagine-3-interpretari-ce-trasaturi-ascunde-eul-tau-interior.jpg" alt="O singura imagine, 3 interpretari: ce trasaturi ascunde eul tau interior" title="O singura imagine, 3 interpretari: ce trasaturi ascunde eul tau interior" /></a>
    </div>
  <p class="intro" itemprop="articleBody"><em><b>Adesea</b></em>, ne aflam intr-un impas cu noi inșine. Suntem fericiți sau tristi? Suntem introvertiți sau extrovertiți? Ne place singuratatea sau nu putem trai decat in compania altor oameni ? Deși lumea te poate percepe diferit de cum esti tu in realit</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://viataverdeviu.ro/imagine-interpretari-trasaturi-personalitate-eu-interior" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe viataverdeviu.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din viataverdeviu.ro" href="http://www.ziarelive.ro/presa/viataverdeviu.ro.html" >viataverdeviu.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="http://www.ziarelive.ro/stiri/unde-s-ar-ascunde-trump-in-cazul-unui-razboi-nuclear.html" title='Unde s-ar ascunde Trump in cazul unui razboi nuclear!'>Unde s-ar ascunde Trump in cazul unui razboi nuclear!</a></h3>
<p>
<b><span class="updated" title="2018-02-13T18:44:04+02:00">18:44, 13.02.2018</span> - </b>
In cazul unei nenorociri nucleare, presedintii Statelor Unite, de la Truman la Trump, dispun de cateva buncare. Daca un conflict nuclear devine imposibil de evitat, comandantul suprem al armatei americane este dus...</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/imagine-de-pus-in-rama-cum-aratau-acum-multi-ani-adi-minune-vali-vijelie-si-dan-bursuc.html" title='Imagine de pus în ramă! Cum arătau acum mulţi ani Adi Minune, Vali Vijelie şi Dan Bursuc'>Imagine de pus in rama! Cum aratau acum multi ani Adi Minune, Vali Vijelie si Dan Bursuc</a></h3>
<p>
<b><span class="updated" title="2018-02-13T16:36:39+02:00">16:36, 13.02.2018</span> - </b>
Va amintiti cum aratau Adi Minune, Vali Vijelie, Dan Bursuc si Catalin Oprisan in tinerete? Ei bine, sunt imagini uitate de oameni, desi multi dintre eiinca ii urmaresc atat de retelele de socializare, cat si in activitatea lor de zi cu zi.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/s-a-aprins-flacara-olimpica-la-pyeongchang.html" title='S-a aprins flacăra Olimpică la Pyeongchang'>S-a aprins flacara Olimpica la Pyeongchang</a></h3>
<p>
<b><span class="updated" title="2018-02-09T16:33:50+02:00">16:33, 09.02.2018</span> - </b>
Flacara Olimpica a fost aprinsa la Pyeongchang, vineri, dupa ce presedintele Moon Jae-in al Coreei de Sud, a reamintit ca in sport este "important este sa participi, nu sa castigi". Cinci copii sud-coreeni a purtat lumanari care au intrat in arena pe ritmurile melodiei Imagine lui John Lennon, cantata&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/copiii-invata-mai-repede-in-aer-liber-implicarea-elevilor-ca-urmare-a-lectiei-facute-in-aer-liber-a-fost-mult-mai-mare-decat-cea-manifestata-la-orele-predate-in-interior.html" title='Copiii învață mai repede în aer liber: “Implicarea elevilor ca urmare a lecției făcute în aer liber a fost mult mai mare decat cea manifestată la orele predate în interior”'>Copiii invața mai repede in aer liber: “Implicarea elevilor ca urmare a lecției facute in aer liber a fost mult mai mare decat cea manifestata la orele predate in interior”</a></h3>
<p>
<b><span class="updated" title="2018-02-08T16:32:37+02:00">16:32, 08.02.2018</span> - </b>
Un studiu a publicat recent in revista academica Frontiere in Psihologie a aratat ca predarea unei ore in aer liber a marit concentrarea copiilor de aproape doua ori mai mult decat ar face-o o ora obisnuita defasurata in clasa.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/slalom-urias-printre-greutatile-vietii-castigat-in-italia-de-o-romanca-cu-un-singur-picior.html" title='Slalom uriaș printre greutățile vieții, câștigat în Italia de o româncă cu un singur picior'>Slalom uriaș printre greutațile vieții, caștigat in Italia de o romanca cu un singur picior</a></h3>
<p>
<b><span class="updated" title="2018-02-07T15:25:29+02:00">15:25, 07.02.2018</span> - </b>
Exemplu de tenacitate și ambiție, dat de Isabela Timpu, o tanara care a caștigat un concurs de schi in Italia, deși i-a fost amputat un picior. La doar 22 de ani, romanca a ieșit invingatoare la Cupa Italiei la slalom uriaș. Tanara face parte din Federația Italiana de Sporturi Paralimpice de Iarna.&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/lady-gaga-este-devastata-mesajul-vedetei-pentru-fanii-sai-nu-lasa-loc-de-interpretari-ce-i-au-recomandat-medicii.html" title='Lady Gaga este DEVASTATĂ!. MESAJUL vedetei pentru fanii săi nu lasă loc de interpretări. Ce i-au recomandat medicii'>Lady Gaga este DEVASTATA!. MESAJUL vedetei pentru fanii sai nu lasa loc de interpretari. Ce i-au recomandat medicii</a></h3>
<p>
<b><span class="updated" title="2018-02-04T17:13:58+02:00">17:13, 04.02.2018</span> - </b>
Vești deloc bune pentru fanii cantareței Lady Gaga! Mai exact, vedeta „sufera de dureri severe, care nu ii mai permit sa cante live”. Intr-o declaratie publicata pe o retea de socializare, excentrica Lady Gaga a scris ca este „devastata” ca si-a dezamagit fanii. Vedeta a mai subliniat ca echipa sa de&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/video-o-vaca-a-ajuns-vedeta-in-olanda-dupa-ce-a-evadat-inainte-de-a-fi-dusa-la-abator-acum-se-ascunde-intr-o-padure.html" title='VIDEO O vacă a ajuns vedetă în Olanda după ce a evadat înainte de a fi dusă la abator. Acum se ascunde într-o pădure'>VIDEO O vaca a ajuns vedeta in Olanda dupa ce a evadat inainte de a fi dusa la abator. Acum se ascunde intr-o padure</a></h3>
<p>
<b><span class="updated" title="2018-02-03T21:56:41+02:00">21:56, 03.02.2018</span> - </b>
O vaca din rasa Limousin a devenit o adevarata vedeta in Olanda, dupa ce a reusit sa scape inainte de a fi urcata intr-un camion care trebuia sa o duca la abator pentru sacrificare. Animalul, botezat Hermien, s-a ascuns intr-o padure de la inceputul lunii decembrie.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/admiratorii-sunt-cu-sufletul-la-gura-o-noua-imagine-cu-ionela-prodan-in-spital-a-fost-facuta-publica-care-e-starea-reala-a-artistei.html" title='Admiratorii sunt cu sufletul la gură! O nouă imagine cu Ionela Prodan, în spital, a fost făcută publică: Care e starea reală a artistei'>Admiratorii sunt cu sufletul la gura! O noua imagine cu Ionela Prodan, in spital, a fost facuta publica: Care e starea reala a artistei</a></h3>
<p>
<b><span class="updated" title="2018-02-03T11:38:58+02:00">11:38, 03.02.2018</span> - </b>
AnaMaria Prodan ne arata o noua imagine cu mama sa, inainte de externarea din spital. Ionela Prodan pare ca se simte din ce in ce mai bine. A renuntat la ochelari si la peruca, iar zambetul ei este molipsitor</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/politist-de-la-combaterea-criminalitatii-organizate-impuscat-in-cap.html" title='Polițist de la Combaterea Criminalității Organizate, împuşcat în cap'>Polițist de la Combaterea Criminalitații Organizate, impuscat in cap</a></h3>
<p>
<b><span class="updated" title="2018-01-31T09:37:56+02:00">09:37, 31.01.2018</span> - </b>
Un politist din Serviciului de Combatere a Criminalitatii Organizate a ajuns la spital cu o plaga impușcata in cap, starea lui fiind extrem de grava. La unitatea medicala din Craiova a ajuns și iubita acestuia cu o plaga injunghiata in mana. Potrivit IJP Olt, in timp de tanara manevra, in joaca, un&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/obiceiul-care-ascunde-probleme-psihice.html" title='Obiceiul care ascunde probleme psihice'>Obiceiul care ascunde probleme psihice</a></h3>
<p>
<b><span class="updated" title="2018-01-29T14:14:43+02:00">14:14, 29.01.2018</span> - </b>
Fie ca e vorba de copii sau adulti, rosul unghiilor indica probleme psihice. De cele mai multe ori se transforma intr-un viciu la care multi renunta mai greu decat la fumat, de exemplu.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/legea-comisiilor-de-ancheta-amendata-din-interior-critici-dure-lansate-de-liviu-plesoianu-dupa-anuntul-presedintei-oana-florea.html" title='Legea comisiilor de anchetă, AMENDATĂ din interior: Critici DURE lansate de Liviu Pleşoianu, după anunţul preşedintei Oana Florea'>Legea comisiilor de ancheta, AMENDATA din interior: Critici DURE lansate de Liviu Plesoianu, dupa anuntul presedintei Oana Florea</a></h3>
<p>
<b><span class="updated" title="2018-01-22T21:04:48+02:00">21:04, 22.01.2018</span> - </b>
Deputatul Liviu Plesoianu iese la rampa cu un nou atac dur, de aceasta data chiar la adresa colegei sale, deputata Oana Florea. Social-democratul sustine ca in legea comisiilor de ancheta, anuntata de Florea recent, s-a "strecurat" un paragraf care i-a starnit revolta. Este vorba, mai exact, de faptul&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/numerologul-a-facut-portretul-premierului-desemnat-viorica-dancila-reactioneaza-violent-daca-este-tradata.html" title='Numerologul a făcut portretul premierului desemnat. Viorica Dăncilă reacţionează violent dacă este trădată!'>Numerologul a facut portretul premierului desemnat. Viorica Dancila reactioneaza violent daca este tradata!</a></h3>
<p>
<b><span class="updated" title="2018-01-22T21:04:29+02:00">21:04, 22.01.2018</span> - </b>
Romania a schimbat trei prim-ministri in decurs de un an si doua luni. Dar asta nu pentru ca „are cu ce”, ci pentru ca nu si-a facut temele clasa politica. Numerologul Mircea Georgescu a facut un portret ezoteric al proaspatului premier Viorica Dancila , cu plusuri si minusuri. Dupa data completa a&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cele-mai-practice-5-elemente-din-garderoba-unei-femei-moderne-le-ai-pe-toate.html" title='Cele mai practice 5 elemente din garderoba unei femei moderne. Le ai pe toate?'>Cele mai practice 5 elemente din garderoba unei femei moderne. Le ai pe toate?</a></h3>
<p>
<b><span class="updated" title="2018-01-22T14:44:12+02:00">14:44, 22.01.2018</span> - </b>
Nu vorbim despre rochii de seara sau clutch-uri stralucitoare, ci despre haine practice, de care avem nevoie zi de zi și care ne pun pe toate in impas uneori.   Ca femeie, cu siguranța ți s-a intamplat (nu o data) sa petreci zeci de minute in fața dulapului larg deschis indecisa și in cautarea unei&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/protest-bucuresti-jandarmul-lui-dragnea-anchetat-dide-mesaj-ferm.html" title='PROTEST București. Jandarmul lui Dragnea, ANCHETAT. Dide, mesaj FERM'>PROTEST București. Jandarmul lui Dragnea, ANCHETAT. Dide, mesaj FERM</a></h3>
<p>
<b><span class="updated" title="2018-01-21T16:55:44+02:00">16:55, 21.01.2018</span> - </b>
"Imaginile aparute in spatiul public, care prezinta actiunea individuala a unui jandarm aflat in dispozitivul de ordine publica, fac obiectul unei verificari interne. Se va analiza punctual acel moment, dar si intregul ansamblu de decizii si contextul operativ premergator acestuia, astfel incat sa&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/la-4-ani-de-la-accidentul-aviatic-din-apuseni-apel-disperat-al-familiei-aurei-ion-se-prefac-ca-fac-o-expertiza-in-realitate-se-ascunde-mizeria.html" title='La 4 ani de la accidentul aviatic din Apuseni, apel disperat al familiei Aurei Ion – ”Se prefac că fac o expertiză, în realitate se ascunde mizeria“'>La 4 ani de la accidentul aviatic din Apuseni, apel disperat al familiei Aurei Ion – ”Se prefac ca fac o expertiza, in realitate se ascunde mizeria“</a></h3>
<p>
<b><span class="updated" title="2018-01-20T09:06:07+02:00">09:06, 20.01.2018</span> - </b>
Se implinesc patru ani de la accidentul aviatic din Muntii Apuseni soldat cu decesul pilotului Adrian Iovan si a studentei Aura Ion. Autoritatile statului nu au oferit inca un raspuns final in dosarul penal deschis ulterior. Familia Aurei Ion a facut publica o scrisoare deschisa adesata premierului&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/vremea-rea-a-facut-prapad-in-caras-severin-si-hunedoara.html" title='Vremea rea a făcut prăpăd în Caraş-Severin şi Hunedoara'>Vremea rea a facut prapad in Caras-Severin si Hunedoara</a></h3>
<p>
<b><span class="updated" title="2018-01-18T08:56:51+02:00">08:56, 18.01.2018</span> - </b>
Mii de abonati din tara sunt fara electricitate, joi dimineata, in mai multe judete din tara, intre care si Hunedoara, in urma conditiilor meteo din ultimele 24 de ore. Traficul este blocat in judetul Caras-Severin, pe DN 66A, in localitatea Cerna Sat, din cauza mai multor copaci cazuti pe carosabil.&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/ireal-au-gasit-un-copac-in-varsta-de-1000-de-ani-ce-se-ascunde-in-interior.html" title='IREAL! Au găsit un copac în vârstă de 1000 de ani. Ce se ascunde în interior'>IREAL! Au gasit un copac in varsta de 1000 de ani. Ce se ascunde in interior</a></h3>
<p>
<b><span class="updated" title="2018-01-17T12:55:15+02:00">12:55, 17.01.2018</span> - </b>
Zece turisti europeni care au mers in vacanta in Africa de Sud au gasit un copac vechi de 1000 de ani. Era, de fapt, un baobab vestit pe continentul negru.Arborele este situat in Sunland Farm, Limpopo, si atrage o gramada de curiosi.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/exclusiv-prima-imagine-de-la-locul-accidentului-in-care-si-a-pierdut-viata-victor-spirescu-marturii-infioratoare-s-a-rasturnat-cam-de-7-ori-a-fost-aruncat-din-masina-nu-era-singur.html" title='EXCLUSIV! Prima imagine de la locul accidentului în care şi-a pierdut viaţa Victor Spirescu! Mărturii înfiorătoare: „S-a răsturnat cam de 7 ori, a fost aruncat din maşină. Nu era singur...”'>EXCLUSIV! Prima imagine de la locul accidentului in care si-a pierdut viata Victor Spirescu! Marturii infioratoare: „S-a rasturnat cam de 7 ori, a fost aruncat din masina. Nu era singur...”</a></h3>
<p>
<b><span class="updated" title="2018-01-16T13:12:49+02:00">13:12, 16.01.2018</span> - </b>
Victor Spirescu, primul roman care a ajuns in Anglia dupa liberalizarea pietei muncii in 2014, a murit intr-un tragic accident de masina. Tanarul in varsta de 32 de ani s-a stins din viata luni, 15 ianuarie, in jurul orei 4 dimineata. Cancan.ro, site-ul numarul 1 din Romania, a aflat detalii infioratoare&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/exclusiv-imagine-socanta-desfigurat-de-antrenorul-de-la-lotul-national-m-a-luat-la-pumni-si-m-a-dat-cu-capul-de-masa-pana-m-a-umplut-de-sange.html" title='EXCLUSIV Imagine ȘOCANTĂ! Desfigurat de antrenorul de la lotul național: M-a luat la pumni și m-a dat cu capul de masă până m-a umplut de sânge!'>EXCLUSIV Imagine ȘOCANTA! Desfigurat de antrenorul de la lotul național: "M-a luat la pumni și m-a dat cu capul de masa pana m-a umplut de sange!"</a></h3>
<p>
<b><span class="updated" title="2018-01-11T10:53:52+02:00">10:53, 11.01.2018</span> - </b>
Provocat de GSP, cel mai bun saritor roman, Iulian Pitea, scoate de la arhiva o imagine dura, cu chipul desfigurat dupa loviturile tehnicianului Florin Spulber. "De asta renunțasem temporar la sport și am plecat la filmari cu PRO TV pentru showul «Supraviețuitorul»". ...</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/romania-furata-motivul-pentru-care-romanii-au-inceput-sa-migreze-de-la-oras-la-sat.html" title='România furată | Motivul pentru care românii au început să migreze de la oraș la sat'>Romania furata | Motivul pentru care romanii au inceput sa migreze de la oraș la sat</a></h3>
<p>
<b><span class="updated" title="2018-01-09T13:27:51+02:00">13:27, 09.01.2018</span> - </b>
Un fenomen social, la fel de grav ca exodul romanilor in strainatate, se petrece si cu cei ramasi acasa. In fiecare an, 400 de mii de romani isi schimba domiciliile in alte localitati din tara. Cifra ascunde un mare pericol: cei mai multi pleaca de la oras la sat si o fac pentru a putea supravietui.&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/chiar-daca-este-departe-de-casa-delia-tot-cu-gandul-la-nepotica-ei-este-a-postat-o-imagine-cu-micuta-de-a-dreptul-adorabila.html" title='Chiar dacă este departe de casă, Delia tot cu gândul la nepoţica ei este! A postat o imagine cu micuţa de-a dreptul adorabilă'>Chiar daca este departe de casa, Delia tot cu gandul la nepotica ei este! A postat o imagine cu micuta de-a dreptul adorabila</a></h3>
<p>
<b><span class="updated" title="2018-01-09T09:02:47+02:00">09:02, 09.01.2018</span> - </b>
Delia Matache nu isi mai incape in fire de fericire de cand sora sa, Oana, a nascut o fetita. Artista a devenit matusa si este tare mandra de nepotica sa, cu care se mandreste cu fiecare ocazie pe care o are.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/godina-danilet-poza-de-revelion-badea-va-previn-e-nenorocire.html" title='Godină-Dănileț, POZĂ de REVELION. Badea: Vă previn, E NENOROCIRE!'>Godina-Danileț, POZA de REVELION. Badea: Va previn, E NENOROCIRE!</a></h3>
<p>
<b><span class="updated" title="2018-01-04T22:47:09+02:00">22:47, 04.01.2018</span> - </b>
”Am ramas ușor marcat. Am vazut o imagine in noaptea de Revelion, aia cu aia doi. Doamne ferește! Daca nu ați vazut aceasta imagine, va previn, este nenorocire. Nu exista așa ceva pe pamant! Marian Godina a distribuit postarea publicata de Cristi Danileț, pe 31 decembrie, la 23:31, sunt la perdeluța&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/usa-de-interior-un-plus-de-valoare-pentru-stilul-abordat-intr-o-camera.html" title='Usa de interior, un plus de valoare pentru stilul abordat intr-o camera'>Usa de interior, un plus de valoare pentru stilul abordat intr-o camera</a></h3>
<p>
<b><span class="updated" title="2018-01-04T13:43:37+02:00">13:43, 04.01.2018</span> - </b>
Exista o serie intreaga de elemente care contribuie si isi pun decisiv amprenta pe stilul ales pentru a reprezenta fiecare camera a locuintei noastre. Indiferent de stilul ai carui adepti suntem, fie clasic, minimalist, modern, contemporan sau preferam o combinatie de influente care sa ne ofere originalitate &#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/crima-odioasa-in-vestul-tarii-cum-a-incercat-ucigasul-sa-si-ascunda-fapta.html" title='Crimă odioasă în vestul ţării. Cum a încercat ucigaşul să-şi ascundă fapta'>Crima odioasa in vestul tarii. Cum a incercat ucigasul sa-si ascunda fapta</a></h3>
<p>
<b><span class="updated" title="2018-01-03T10:03:32+02:00">10:03, 03.01.2018</span> - </b>
Un barbat a fost retinut, in noaptea de marti spre miercuri, dupa ce si-ar fi ucis fostul socru, imobilizat la pat, de care ar fi trebuit sa aiba grija cateva zile la rugamintea familiei. Suspectul a anuntat rudele victimei ca aceasta a cazut din pat, insa la fata locului familia si anchetatorii au&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cum-isi-ascunde-laura-cosoi-burtica-de-gravida-a-fugit-in.html" title='Cum îşi ascunde Laura Cosoi burtica de gravidă! A fugit în...'>Cum isi ascunde Laura Cosoi burtica de gravida! A fugit in...</a></h3>
<p>
<b><span class="updated" title="2017-12-30T16:29:48+02:00">16:29, 30.12.2017</span> - </b>
E deja traditie! Ca in fiecare an, inainte de Revelion, Laura Cosoi si sotul ei au fugit intr-o vacanta exotica. Se pare ca de aceasta data au plecat in trei, pentru ca s-a aflat ca actrita este insarcinata in primul trimestru.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/lovitura-pentru-proprietarii-de-masini-vechi-administrata-pe-final-de-an.html" title='Lovitură pentru proprietarii de maşini vechi, administrată pe final de an'>Lovitura pentru proprietarii de masini vechi, administrata pe final de an</a></h3>
<p>
<b><span class="updated" title="2017-12-28T09:35:41+02:00">09:35, 28.12.2017</span> - </b>
Lovitura pentru proprietarii de mașini vechi! O noua lege care ii va afecta pe toți a aparut in Monitorul Oficial, efectele acesteia intrand in vigoare in luna mai a anului 2018. La fiecare inspecție tehnica periodica (ITP), autoturismele vor trece sau nu de verificare in funcție de gravitatea defectelor&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/florin-salam-si-roxana-dobre-intr-o-imagine-care-a-bulversat-pe-toata-lumea-foto.html" title='Florin Salam şi Roxana Dobre într-o IMAGINE care A BULVERSAT pe toată lumea FOTO'>Florin Salam si Roxana Dobre intr-o IMAGINE care A BULVERSAT pe toata lumea FOTO</a></h3>
<p>
<b><span class="updated" title="2017-12-25T15:47:12+02:00">15:47, 25.12.2017</span> - </b>
Altfel, Rania, fetita lui Florin Salam si a Roxanei Dobre, a implinit un an pe 22 decembrie. La  petrecerea organizata pentru micuta a participat si nasul acesteia, care a transmis un mesaj emotionant. Roxana Dobre, prima reactie dupa despartirea de Florin Salam. Cu cine a fost surprinsa in&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cele-mai-mari-urgente-medicale-de-sarbatori-sfaturi-ca-sa-nu-ajungi-la-spital.html" title='Cele mai mari urgenţe medicale de Sărbători. Sfaturi ca să nu ajungi la spital'>Cele mai mari urgente medicale de Sarbatori. Sfaturi ca sa nu ajungi la spital</a></h3>
<p>
<b><span class="updated" title="2017-12-24T17:48:40+02:00">17:48, 24.12.2017</span> - </b>
Bunatatile alimentare iti fac cu ochiul asa ca este usor sa mananci mai mult decat este necesar. Si, din nefericire, acum este mai usor sa vorbesti de autocontrol decat sa-l si aplici. Oare de ce mancam atat de mult si de ce asta ne face sa ne simtim inconfortabil? Din punct de vedere fizic&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/madalina-si-a-presimtit-moartea-cumplita-in-incendiul-violent-singura-imagine-a-dovezii-a-fost-facuta-publica.html" title='Mădălina şi-a presimţit moartea cumplită în incendiul violent! Singura imagine a dovezii a fost făcută publică'>Madalina si-a presimtit moartea cumplita in incendiul violent! Singura imagine a dovezii a fost facuta publica</a></h3>
<p>
<b><span class="updated" title="2017-12-22T14:44:38+02:00">14:44, 22.12.2017</span> - </b>
In loc sa se pregateasca de nunta copiilor lor, parintii Madalinei si ai lui Marius, fac pregatiri de inmormantare, in urma incendiului infiorator din satul bihorean Draganesti. Cei doi logodnici au avut parte de un sfarsit cutremurator, iar o imagine facuta publica de tanara de 25 de ani le-a dat fiori&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/foto-prima-imagine-cu-marian-ralea-dupa-ce-s-a-spus-ca-a-murit-magi-e-bine.html" title='FOTO / Prima imagine cu Marian Râlea, după ce s-a spus că a murit: Magi e bine'>FOTO / Prima imagine cu Marian Ralea, dupa ce s-a spus ca a murit: "Magi e bine"</a></h3>
<p>
<b><span class="updated" title="2017-12-19T11:26:02+02:00">11:26, 19.12.2017</span> - </b>
Stirea falsa conform careia Marian Ralea s-a stins din viata a pus pe jar pe toata lumea. Nimeni nu se astepta sa inceapa ziua cu o astfel de stire. Din fericire, totul a fost fals. Actorul este bine si se afla la filmari. Doinita Oancea a publicat o imagine cu el.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/semineul-pe-lemne-nelipsit-din-planul-de-design-al-living-ului-p.html" title='Șemineul pe lemne – nelipsit din planul de design al living-ului! (P)'>Șemineul pe lemne – nelipsit din planul de design al living-ului! (P)</a></h3>
<p>
<b><span class="updated" title="2017-12-19T10:56:29+02:00">10:56, 19.12.2017</span> - </b>
In ultimii 10 ani, designul interior a prins contur si a cunoscut o dezvoltare deosebita pe piata din Romania. Produsele, ideile si conceptele sunt tot mai variate si prezentate sub diverse forme, motiv pentru care piata obiectelor de design interior a crescut semnificativ si este in continua expansiune.&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/imagine-rara-cu-dacii-si-romanii-de-la-liceul-refractara-din-alba-iulia-asteptandu-l-pe-ceausescu-in-1975.html" title='Imagine rară cu ”dacii și romanii” de la Liceul Refractara din Alba Iulia, așteptându-l pe Ceaușescu, în 1975'>Imagine rara cu ”dacii și romanii” de la Liceul Refractara din Alba Iulia, așteptandu-l pe Ceaușescu, in 1975</a></h3>
<p>
<b><span class="updated" title="2017-12-16T16:15:12+02:00">16:15, 16.12.2017</span> - </b>
O imagine rara, cu elevii Liceului Refractara din Alba Iulia, imbracați in daci și romani, in așteptarea vizitei din 1975 a lui Nicolae Ceaușescu, va putea fi vazuta, alaturi de alte fotografii inedite, intr-o expoziție a Muzeului Național al Unirii care va fi deschisa in 22 decembrie. Cu acel prilej,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/imagini-ireale-ce-se-intampla-cu-tanarul-din-imagine-dupa-ce-se-arunca-in-gol-finalul-este-de-a-dreptul-socant-video.html" title='Imagini ireale! Ce se întâmplă cu tânărul din imagine, după ce se aruncă în gol. Finalul este de-a dreptul șocant (VIDEO)'>Imagini ireale! Ce se intampla cu tanarul din imagine, dupa ce se arunca in gol. Finalul este de-a dreptul șocant (VIDEO)</a></h3>
<p>
<b><span class="updated" title="2017-12-14T14:12:05+02:00">14:12, 14.12.2017</span> - </b>
Desi imaginili par ireale, din pacate, nu este vorba despre nicio iluzie sau montaj. Din cate ne putem da seama, tanarul dinimagini, aflat la o petrecere in casa unor prieteni a vrut sa iasa putin... din decor.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/mesajele-socante-pe-care-le-publica-criminala-de-la-metrou-ce-se-ascunde-in-mintea-femeii-care-a-speriat-romania-foto.html" title='Mesajele ȘOCANTE pe care le publica CRIMINALA de la METROU. Ce se ascunde în MINTEA femeii care a SPERIAT România - FOTO'>Mesajele ȘOCANTE pe care le publica CRIMINALA de la METROU. Ce se ascunde in MINTEA femeii care a SPERIAT Romania - FOTO</a></h3>
<p>
<b><span class="updated" title="2017-12-13T11:52:57+02:00">11:52, 13.12.2017</span> - </b>
Șerban Magdalena, femeia banuita ca ar fi impins marti seara o tanara pe linia de metrou in statia Dristor I a fost retinuta pentru 24 de ore, printr-o ordonanta a Parchetului de pe langa Tribunalul Bucuresti.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/foto-noul-volkswagen-jetta-prima-imagine-oficiala-a-sedanului.html" title='(foto) Noul Volkswagen Jetta: Prima imagine oficială a sedanului'>(foto) Noul Volkswagen Jetta: Prima imagine oficiala a sedanului</a></h3>
<p>
<b><span class="updated" title="2017-12-12T10:55:31+02:00">10:55, 12.12.2017</span> - </b>
Compania Volkswagen a prezentat prima imagine oficiala cu noua generație a sedanului Jetta. Teaserul a fost demonstrat de inginerul șef al subdiviziunii americane a marcii, Matthias Erb, in cadrul unui eveniment.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/situatia-critica-a-bibliotecilor-scolare-fara-personal-deschise-adesea-pe-baza-de-voluntariat.html" title='Situația critică a bibliotecilor școlare: fără personal, deschise adesea pe bază de voluntariat'>Situația critica a bibliotecilor școlare: fara personal, deschise adesea pe baza de voluntariat</a></h3>
<p>
<b><span class="updated" title="2017-12-10T14:37:59+02:00">14:37, 10.12.2017</span> - </b>
„Legea Educatiei nr. 1/2011, cu modificarile si completarile ulterioare, prevede obligativitatea absolvirii studiilor de biblioteconomie pentru cei care doresc sa ocupe un post de bibliotecar. In mediul urban, personalul este suficient in 80- din situatii si calificat in domeniu in 100- din cazuri,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/politisti-acces-proprietati-private-mai-precizari.html" title='Polițisti, acces proprietăți private. MAI, precizări'>Polițisti, acces proprietați private. MAI, precizari</a></h3>
<p>
<b><span class="updated" title="2017-12-06T20:26:46+02:00">20:26, 06.12.2017</span> - </b>
"De cateva saptamani, un lider de sindicat insista sa convinga opinia publica si politistii ca pachetul legislativ propus de MAI pentru intarirea autoritatii este o diversiune care contine suprapuneri legislative. (...) S-a spus ca: acordarea permisiunii politistului de a intra pe o proprietate privata&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/familia-regala-a-facut-publica-prima-imagine-de-la-rugaciunea-pentru-regele-mihai.html" title='Familia Regală a făcut publică prima imagine de la rugăciunea pentru Regele Mihai'>Familia Regala a facut publica prima imagine de la rugaciunea pentru Regele Mihai</a></h3>
<p>
<b><span class="updated" title="2017-12-06T13:12:54+02:00">13:12, 06.12.2017</span> - </b>
Sefa Casei Regale, Principesa Margareta, a ajuns marti, la Aubonne, in Elvetia, la resedinta privata a Majestatii Sale, unde in zilele urmatoare sunt asteptati si ceilalti membri ai Familiei Regale pentru a participa la ceremoniile care vor fi organizate pentru comemorarea Regelui Mihai. De asemenea,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/busoi-interzicerea-uber-si-taxify-ascunde-interese-mari-ale-unui-grup-de-apropiati-ai-primarului-firea.html" title='Bușoi: Interzicerea Uber și Taxify ascunde interese mari ale unui grup de apropiați ai primarului Firea'>Bușoi: Interzicerea Uber și Taxify ascunde interese mari ale unui grup de apropiați ai primarului Firea</a></h3>
<p>
<b><span class="updated" title="2017-12-05T10:35:34+02:00">10:35, 05.12.2017</span> - </b>
Președintele PNL București, Cristian Bușoi, susține ca nu exista niciun motiv real pentru interzicerea Uber și Taxify in Capitala, iar, in opinia sa, aceasta masura ''ascunde interese mari ale unui grup de apropiați ai primarului general, Gabriela Firea''.   &quot;Nu exista niciun motiv real&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/intr-o-comuna-din-timis-sunt-30-de-asistati-social-majoritatea-oameni-tineri-apti-de-munca-li-s-au-oferit-joburi-dar-le-au-refuzat.html" title='Într-o comună din Timiş sunt 30 de asistaţi social, majoritatea oameni tineri, apţi de muncă. Li s-au oferit joburi, dar le-au refuzat'>Intr-o comuna din Timis sunt 30 de asistati social, majoritatea oameni tineri, apti de munca. Li s-au oferit joburi, dar le-au refuzat</a></h3>
<p>
<b><span class="updated" title="2017-12-04T09:01:14+02:00">09:01, 04.12.2017</span> - </b>
La ora actuala, in Cheveresu Mare sunt 30 de asistati social, majoritatea dintre ei oameni tineri, apti de munca. Cornelia Varga, asistent social in cadrul primariei din comuna, ne-a precizat ca nu o data au venit reprezentantii companiilor multinationale pentru a cauta forta de munca. „Din pacate,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/pompierii-in-alerta-s-au-anuntat-rafale-de-100-kmh-in-caras-severin-cum-va-fi-la-timisoara-cand-va-ninge.html" title='Pompierii, în alertă! S-au anunţat rafale de 100 km/h în Caraş-Severin. Cum va fi la Timişoara? Când va ninge?'>Pompierii, in alerta! S-au anuntat rafale de 100 km/h in Caras-Severin. Cum va fi la Timisoara? Cand va ninge?</a></h3>
<p>
<b><span class="updated" title="2017-11-30T14:18:31+02:00">14:18, 30.11.2017</span> - </b>
Pompierii de la Inspectoratul pentru Situatii de Urgenta „Semenic” al Judetului Caras-Severin au emis, in urma cu putin timp, o alerta pe Twitter, privind conditii meteo extreme in urmatoarele ore. Este vorba despre un cod portocaliu de vant, valabil intre orele 14-17, in zona montana a Banatului fiind&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/formula-1-anunta-schimbari-de-imagine-pentru-sezonul-2018-o-noua-grafica-tv-si-un-nou-logo.html" title='Formula 1 anunță schimbări de imagine pentru sezonul 2018: o nouă grafică TV și un nou logo'>Formula 1 anunța schimbari de imagine pentru sezonul 2018: o noua grafica TV și un nou logo</a></h3>
<p>
<b><span class="updated" title="2017-11-27T19:34:41+02:00">19:34, 27.11.2017</span> - </b>
Formula 1 va avea o grafica complet noua pentru transmisiunile TV și un nou logo incepand din sezonul 2018. Pentru moment, nicio televiziune din Romania nu a achiziționat drepturile TV pentru anul viitor.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/caderea-parului-poate-ascunde-boli-grave-o-dieta-stricta-poate-provoca-calvitia.html" title='Căderea părului poate ascunde boli grave. O dietă strictă poate provoca calviţia'>Caderea parului poate ascunde boli grave. O dieta stricta poate provoca calvitia</a></h3>
<p>
<b><span class="updated" title="2017-11-25T12:38:52+02:00">12:38, 25.11.2017</span> - </b>
 Caderea parului poate ascunde o afectiune, iar tratamentul trebuie aplicat doar &icirc;n momentul &icirc;n care reusim sa descoperim cauza care duce la aceasta problema.  Specialistii sustin ca este un lucru normal pierderea a cel mult 100 de fire de par pe zi.  Medicii spun ca, &icirc;n&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/nimeni-nu-scapa-actiuni-fulger-in-mijloacele-de-transport-in-comun-din-timisoara.html" title='Nimeni nu scapă! Acţiuni fulger în mijloacele de transport în comun din Timişoara'>Nimeni nu scapa! Actiuni fulger in mijloacele de transport in comun din Timisoara</a></h3>
<p>
<b><span class="updated" title="2017-11-24T16:37:27+02:00">16:37, 24.11.2017</span> - </b>
In perioada 27 noiembrie – 3 decembrie 2017, in intervalul orar 6 – 24, Regia Autonoma de Transport Timisoara, prin agentii de interventie, paza si ordine, cu atributiuni de control, continua actiunile demarate saptamana trecuta, pe urmatoarele rute de transport in comun: liniile metropolitane M11,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cristina-balan-mesaj-emotionant-de-ziua-sotului-ei-artista-a-publicat-si-o-imagine-nu-stiu-daca-recunoasteti-personajul.html" title='Cristina Bălan, mesaj emoționant de ziua soțului ei. Artista a publicat și o imagine. “Nu știu dacă recunoasteți personajul”'>Cristina Balan, mesaj emoționant de ziua soțului ei. Artista a publicat și o imagine. “Nu știu daca recunoasteți personajul”</a></h3>
<p>
<b><span class="updated" title="2017-11-22T13:05:05+02:00">13:05, 22.11.2017</span> - </b>
Cristina Balan, mesaj emoționant de ziua soțului ei, Gabriel Balan.  Artista a publicat și o imagine cu acesta de pe vremea cand era un copil. Fanii i-au urat la mulți ani și  sa fie fericiți impreuna. Cristina și Gabi Balan formeaza unul dintre cele mai solide cupluri de la noi. Cei doi au impreuna&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/a-modificat-rezervorul-de-carburant-pentru-a-ascundetigari-de-contrabanda.html" title='A modificat rezervorul de carburant pentru a ascunde
ţigări de contrabandă'>A modificat rezervorul de carburant pentru a ascunde
tigari de contrabanda</a></h3>
<p>
<b><span class="updated" title="2017-11-21T16:05:59+02:00">16:05, 21.11.2017</span> - </b>
Peste 8.000 de tigari de contrabanda au descoperit inspectorii vamali  din cadrul BVF Sighet intr-un rezervor de carburant modificat in acest scop. Tigarile au fost gasite intr-o masina inmatriculata in Lituania, folosind tehnologie de scanare cu raze X.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/ce-secrete-ascunde-casa-din-imagine.html" title='Ce secrete ascunde casa din imagine'>Ce secrete ascunde casa din imagine</a></h3>
<p>
<b><span class="updated" title="2017-11-21T11:34:33+02:00">11:34, 21.11.2017</span> - </b>
Buzoienii vorbesc de multa vreme despre un adevarat cuib infracțional in zona Pieței Centrale din Buzau. Polițiștii au cunoștința despre acest lucru și, periodic, opereaza capturi impresionante de țigari netimbrate din Republica Moldova. Nu reușesc decat sa zgarie suprafața, cantitațile [...] citește&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="interior" href=http://www.ziarelive.ro/despre/interior.html>interior</a> 
<a class="label" title="ascunde" href=http://www.ziarelive.ro/despre/ascunde.html>ascunde</a> 
<a class="label" title="imagine" href=http://www.ziarelive.ro/despre/imagine.html>imagine</a> 
<a class="label" title="trasaturi" href=http://www.ziarelive.ro/despre/trasaturi.html>trasaturi</a> 
<a class="label" title="interpretari" href=http://www.ziarelive.ro/despre/interpretari.html>interpretari</a> 
<a class="label" title="adesea" href=http://www.ziarelive.ro/despre/adesea.html>adesea</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="http://www.ziarelive.ro/stiri/o-singura-imagine-3-interpretari-ce-trasaturi-ascunde-eul-tau-interior.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/accident-mortal-la-poiana-campina-satul-bobolia-un-barbat-a-murit-dupa-ce-a-fost-lovit-de-o-masina-pe-dj-101p.html" title="Accident mortal la Poiana Câmpina, satul Bobolia. Un bărbat a murit după ce a fost lovit de o mașină pe DJ 101P">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/475/accident-mortal-la-poiana-campina-satul-bobolia-un-barbat-a-murit-dupa-ce-a-fost-lovit-de-o-masina-pe-dj-101p.jpg" alt="Accident mortal la Poiana Câmpina, satul Bobolia. Un bărbat a murit după ce a fost lovit de o mașină pe DJ 101P" title="Accident mortal la Poiana Câmpina, satul Bobolia. Un bărbat a murit după ce a fost lovit de o mașină pe DJ 101P" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/475/accident-mortal-la-poiana-campina-satul-bobolia-un-barbat-a-murit-dupa-ce-a-fost-lovit-de-o-masina-pe-dj-101p.jpg" alt="Accident mortal la Poiana Câmpina, satul Bobolia. Un bărbat a murit după ce a fost lovit de o mașină pe DJ 101P" title="Accident mortal la Poiana Câmpina, satul Bobolia. Un bărbat a murit după ce a fost lovit de o mașină pe DJ 101P" /></noscript>                
                 </div> 
        <h5>
        Accident mortal la Poiana Câmpina, satul Bobolia. Un bărbat a murit după ce a fost lovit de o mașină pe DJ 101P        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/live-online-fcsb-cfr-cluj-2018-stream-video-digi-sport-telekom-sport.html" title="LIVE ONLINE FCSB CFR CLUJ 2018 STREAM VIDEO DIGI SPORT TELEKOM SPORT">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/356/live-online-fcsb-cfr-cluj-2018-stream-video-digi-sport-telekom-sport.jpg" alt="LIVE ONLINE FCSB CFR CLUJ 2018 STREAM VIDEO DIGI SPORT TELEKOM SPORT" title="LIVE ONLINE FCSB CFR CLUJ 2018 STREAM VIDEO DIGI SPORT TELEKOM SPORT" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/356/live-online-fcsb-cfr-cluj-2018-stream-video-digi-sport-telekom-sport.jpg" alt="LIVE ONLINE FCSB CFR CLUJ 2018 STREAM VIDEO DIGI SPORT TELEKOM SPORT" title="LIVE ONLINE FCSB CFR CLUJ 2018 STREAM VIDEO DIGI SPORT TELEKOM SPORT" /></noscript>                
                 </div> 
        <h5>
        LIVE ONLINE FCSB CFR CLUJ 2018 STREAM VIDEO DIGI SPORT TELEKOM SPORT        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/loto-loto-6-din-49-11-februarie-2018-rezultate-loto-11022018-numere-loto-extrase-duminica.html" title="LOTO, LOTO 6 DIN 49 11 februarie 2018. REZULTATE LOTO 11.02.2018, numere loto extrase duminică">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/353/loto-loto-6-din-49-11-februarie-2018-rezultate-loto-11022018-numere-loto-extrase-duminica.jpg" alt="LOTO, LOTO 6 DIN 49 11 februarie 2018. REZULTATE LOTO 11.02.2018, numere loto extrase duminică" title="LOTO, LOTO 6 DIN 49 11 februarie 2018. REZULTATE LOTO 11.02.2018, numere loto extrase duminică" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/353/loto-loto-6-din-49-11-februarie-2018-rezultate-loto-11022018-numere-loto-extrase-duminica.jpg" alt="LOTO, LOTO 6 DIN 49 11 februarie 2018. REZULTATE LOTO 11.02.2018, numere loto extrase duminică" title="LOTO, LOTO 6 DIN 49 11 februarie 2018. REZULTATE LOTO 11.02.2018, numere loto extrase duminică" /></noscript>                
                 </div> 
        <h5>
        LOTO, LOTO 6 DIN 49 11 februarie 2018. REZULTATE LOTO 11.02.2018, numere loto extrase duminică        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/adela-popescu-catre-radu-valcan-dupa-nici-3-ani-de-casnicie-te-am-iubit-ce-s-a-intamplat-azi-cu-relatia-lor.html" title="Adela Popescu, catre Radu Valcan, dupa nici 3 ani de casnicie: „Te-am iubit…” Ce s-a intamplat azi cu relatia lor">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/461/adela-popescu-catre-radu-valcan-dupa-nici-3-ani-de-casnicie-te-am-iubit-ce-s-a-intamplat-azi-cu-relatia-lor.jpg" alt="Adela Popescu, catre Radu Valcan, dupa nici 3 ani de casnicie: „Te-am iubit…” Ce s-a intamplat azi cu relatia lor" title="Adela Popescu, catre Radu Valcan, dupa nici 3 ani de casnicie: „Te-am iubit…” Ce s-a intamplat azi cu relatia lor" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/461/adela-popescu-catre-radu-valcan-dupa-nici-3-ani-de-casnicie-te-am-iubit-ce-s-a-intamplat-azi-cu-relatia-lor.jpg" alt="Adela Popescu, catre Radu Valcan, dupa nici 3 ani de casnicie: „Te-am iubit…” Ce s-a intamplat azi cu relatia lor" title="Adela Popescu, catre Radu Valcan, dupa nici 3 ani de casnicie: „Te-am iubit…” Ce s-a intamplat azi cu relatia lor" /></noscript>                
                 </div> 
        <h5>
        Adela Popescu, catre Radu Valcan, dupa nici 3 ani de casnicie: „Te-am iubit…” Ce s-a intamplat azi cu relatia lor        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/live-csu-craiova-sepsi-video-stream-online-digi-sport-telekom-sport.html" title="LIVE CSU CRAIOVA SEPSI VIDEO STREAM ONLINE DIGI SPORT TELEKOM SPORT">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/356/live-csu-craiova-sepsi-video-stream-online-digi-sport-telekom-sport.jpg" alt="LIVE CSU CRAIOVA SEPSI VIDEO STREAM ONLINE DIGI SPORT TELEKOM SPORT" title="LIVE CSU CRAIOVA SEPSI VIDEO STREAM ONLINE DIGI SPORT TELEKOM SPORT" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/356/live-csu-craiova-sepsi-video-stream-online-digi-sport-telekom-sport.jpg" alt="LIVE CSU CRAIOVA SEPSI VIDEO STREAM ONLINE DIGI SPORT TELEKOM SPORT" title="LIVE CSU CRAIOVA SEPSI VIDEO STREAM ONLINE DIGI SPORT TELEKOM SPORT" /></noscript>                
                 </div> 
        <h5>
        LIVE CSU CRAIOVA SEPSI VIDEO STREAM ONLINE DIGI SPORT TELEKOM SPORT        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/gluma-zilei-dupa-ce-halep-a-fost-surprinsa-purtand-o-geaca-nike-scuza-ma-simona-dar-te-ai-murdarit-pe-geaca-ah-nu.html" title="Gluma zilei după ce Halep a fost surprinsă purtând o geacă Nike: "Scuză-mă, Simona, dar te-ai murdărit pe geacă! Ah, nu..."">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/234/gluma-zilei-dupa-ce-halep-a-fost-surprinsa-purtand-o-geaca-nike-scuza-ma-simona-dar-te-ai-murdarit-pe-geaca-ah-nu.jpg" alt="Gluma zilei după ce Halep a fost surprinsă purtând o geacă Nike: Scuză-mă, Simona, dar te-ai murdărit pe geacă! Ah, nu..." title="Gluma zilei după ce Halep a fost surprinsă purtând o geacă Nike: Scuză-mă, Simona, dar te-ai murdărit pe geacă! Ah, nu..." />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/234/gluma-zilei-dupa-ce-halep-a-fost-surprinsa-purtand-o-geaca-nike-scuza-ma-simona-dar-te-ai-murdarit-pe-geaca-ah-nu.jpg" alt="Gluma zilei după ce Halep a fost surprinsă purtând o geacă Nike: Scuză-mă, Simona, dar te-ai murdărit pe geacă! Ah, nu..." title="Gluma zilei după ce Halep a fost surprinsă purtând o geacă Nike: Scuză-mă, Simona, dar te-ai murdărit pe geacă! Ah, nu..." /></noscript>                
                 </div> 
        <h5>
        Gluma zilei după ce Halep a fost surprinsă purtând o geacă Nike: Scuză-mă, Simona, dar te-ai murdărit pe geacă! Ah, nu...        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/serena-williams-a-jucat-primul-meci-oficial-dupa-ce-a-nascut-rezultat-surpriza.html" title="Serena Williams a jucat primul meci OFICIAL după ce A NĂSCUT. Rezultat SURPRIZĂ">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/356/serena-williams-a-jucat-primul-meci-oficial-dupa-ce-a-nascut-rezultat-surpriza.jpg" alt="Serena Williams a jucat primul meci OFICIAL după ce A NĂSCUT. Rezultat SURPRIZĂ" title="Serena Williams a jucat primul meci OFICIAL după ce A NĂSCUT. Rezultat SURPRIZĂ" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/356/serena-williams-a-jucat-primul-meci-oficial-dupa-ce-a-nascut-rezultat-surpriza.jpg" alt="Serena Williams a jucat primul meci OFICIAL după ce A NĂSCUT. Rezultat SURPRIZĂ" title="Serena Williams a jucat primul meci OFICIAL după ce A NĂSCUT. Rezultat SURPRIZĂ" /></noscript>                
                 </div> 
        <h5>
        Serena Williams a jucat primul meci OFICIAL după ce A NĂSCUT. Rezultat SURPRIZĂ        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/accident-mortal-in-prahova-la-bobolia.html" title="Accident mortal in Prahova, la Bobolia">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/411/accident-mortal-in-prahova-la-bobolia.jpg" alt="Accident mortal in Prahova, la Bobolia" title="Accident mortal in Prahova, la Bobolia" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/411/accident-mortal-in-prahova-la-bobolia.jpg" alt="Accident mortal in Prahova, la Bobolia" title="Accident mortal in Prahova, la Bobolia" /></noscript>                
                 </div> 
        <h5>
        Accident mortal in Prahova, la Bobolia        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/alexandra-durdui-este-in-coma.html" title="Alexandra Durdui este în comă!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/231/alexandra-durdui-este-in-coma.jpg" alt="Alexandra Durdui este în comă!" title="Alexandra Durdui este în comă!" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/231/alexandra-durdui-este-in-coma.jpg" alt="Alexandra Durdui este în comă!" title="Alexandra Durdui este în comă!" /></noscript>                
                 </div> 
        <h5>
        Alexandra Durdui este în comă!        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/anuntul-ministrului-sanatatii-este-oficial-ce-se-intampla-cu-salariile-medicilor.html" title="Anunţul ministrului Sănătății. Este oficial! Ce se întâmplă cu SALARIILE medicilor">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/235/anuntul-ministrului-sanatatii-este-oficial-ce-se-intampla-cu-salariile-medicilor.jpg" alt="Anunţul ministrului Sănătății. Este oficial! Ce se întâmplă cu SALARIILE medicilor" title="Anunţul ministrului Sănătății. Este oficial! Ce se întâmplă cu SALARIILE medicilor" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/235/anuntul-ministrului-sanatatii-este-oficial-ce-se-intampla-cu-salariile-medicilor.jpg" alt="Anunţul ministrului Sănătății. Este oficial! Ce se întâmplă cu SALARIILE medicilor" title="Anunţul ministrului Sănătății. Este oficial! Ce se întâmplă cu SALARIILE medicilor" /></noscript>                
                 </div> 
        <h5>
        Anunţul ministrului Sănătății. Este oficial! Ce se întâmplă cu SALARIILE medicilor        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/a-murit-cantareata-de-muzica-populara-mariana-maracine-pitigoi-inmormantarea-va-avea-loc-duminica.html" title="A murit cântăreața de muzică populară Mariana Mărăcine Pițigoi. Înmormântarea va avea loc duminică">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/18/a-murit-cantareata-de-muzica-populara-mariana-maracine-pitigoi-inmormantarea-va-avea-loc-duminica.jpg" alt="A murit cântăreața de muzică populară Mariana Mărăcine Pițigoi. Înmormântarea va avea loc duminică" title="A murit cântăreața de muzică populară Mariana Mărăcine Pițigoi. Înmormântarea va avea loc duminică" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/18/a-murit-cantareata-de-muzica-populara-mariana-maracine-pitigoi-inmormantarea-va-avea-loc-duminica.jpg" alt="A murit cântăreața de muzică populară Mariana Mărăcine Pițigoi. Înmormântarea va avea loc duminică" title="A murit cântăreața de muzică populară Mariana Mărăcine Pițigoi. Înmormântarea va avea loc duminică" /></noscript>                
                 </div> 
        <h5>
        A murit cântăreața de muzică populară Mariana Mărăcine Pițigoi. Înmormântarea va avea loc duminică        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/s-a-aruncat-in-fata-trenului-cu-o-zi-inainte-a-vrut-sa-sara-de-pe-pod.html" title="S-a aruncat în fața trenului. Cu o zi înainte a vrut să sară de pe pod">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/41/s-a-aruncat-in-fata-trenului-cu-o-zi-inainte-a-vrut-sa-sara-de-pe-pod.jpg" alt="S-a aruncat în fața trenului. Cu o zi înainte a vrut să sară de pe pod" title="S-a aruncat în fața trenului. Cu o zi înainte a vrut să sară de pe pod" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/41/s-a-aruncat-in-fata-trenului-cu-o-zi-inainte-a-vrut-sa-sara-de-pe-pod.jpg" alt="S-a aruncat în fața trenului. Cu o zi înainte a vrut să sară de pe pod" title="S-a aruncat în fața trenului. Cu o zi înainte a vrut să sară de pe pod" /></noscript>                
                 </div> 
        <h5>
        S-a aruncat în fața trenului. Cu o zi înainte a vrut să sară de pe pod        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/stelica-mocianu-din-constanta-cercetat-in-germania-a-fost-arestat-preventiv.html" title="Stelica Mocianu, din Constanta, cercetat in Germania, a fost arestat preventiv">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/54/stelica-mocianu-din-constanta-cercetat-in-germania-a-fost-arestat-preventiv.jpg" alt="Stelica Mocianu, din Constanta, cercetat in Germania, a fost arestat preventiv" title="Stelica Mocianu, din Constanta, cercetat in Germania, a fost arestat preventiv" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/54/stelica-mocianu-din-constanta-cercetat-in-germania-a-fost-arestat-preventiv.jpg" alt="Stelica Mocianu, din Constanta, cercetat in Germania, a fost arestat preventiv" title="Stelica Mocianu, din Constanta, cercetat in Germania, a fost arestat preventiv" /></noscript>                
                 </div> 
        <h5>
        Stelica Mocianu, din Constanta, cercetat in Germania, a fost arestat preventiv        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/tinuta-de-oras-va-fi-purtata-din-nou-obligatoriu-de-militari.html" title="Ţinuta de oraş va fi purtată din nou obligatoriu de militari">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/219/tinuta-de-oras-va-fi-purtata-din-nou-obligatoriu-de-militari.jpg" alt="Ţinuta de oraş va fi purtată din nou obligatoriu de militari" title="Ţinuta de oraş va fi purtată din nou obligatoriu de militari" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/219/tinuta-de-oras-va-fi-purtata-din-nou-obligatoriu-de-militari.jpg" alt="Ţinuta de oraş va fi purtată din nou obligatoriu de militari" title="Ţinuta de oraş va fi purtată din nou obligatoriu de militari" /></noscript>                
                 </div> 
        <h5>
        Ţinuta de oraş va fi purtată din nou obligatoriu de militari        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/horoscop-9-februarie-2018.html" title="HOROSCOP 9 februarie 2018">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/52/horoscop-9-februarie-2018.jpg" alt="HOROSCOP 9 februarie 2018" title="HOROSCOP 9 februarie 2018" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-02/52/horoscop-9-februarie-2018.jpg" alt="HOROSCOP 9 februarie 2018" title="HOROSCOP 9 februarie 2018" /></noscript>                
                 </div> 
        <h5>
        HOROSCOP 9 februarie 2018        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/societate"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>



                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>14 februarie 2018</b></h6><table class="table"><tr><td class='weather-label'><a href='/vremea/bucuresti.html'>Bucuresti</a></td><td class='ar'><span class='blue-label'>2&deg;C</span><span class='no-label'> | </span><span class='red-label'>6&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/rain.gif' alt='Ploaie' title='Ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/iasi.html'>Iasi</a></td><td class='ar'><span class='blue-label'>-1&deg;C</span><span class='no-label'> | </span><span class='red-label'>2&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/snow.gif' alt='Zăpadă' title='Zăpadă' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/cluj-napoca.html'>Cluj-Napoca</a></td><td class='ar'><span class='blue-label'>-1&deg;C</span><span class='no-label'> | </span><span class='red-label'>3&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/snow.gif' alt='Zăpadă' title='Zăpadă' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/timisoara.html'>Timisoara</a></td><td class='ar'><span class='blue-label'>-2&deg;C</span><span class='no-label'> | </span><span class='red-label'>3&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/rain.gif' alt='Ploaie' title='Ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/constanta.html'>Constanta</a></td><td class='ar'><span class='blue-label'>3&deg;C</span><span class='no-label'> | </span><span class='red-label'>7&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/rain.gif' alt='Ploaie' title='Ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/craiova.html'>Craiova</a></td><td class='ar'><span class='blue-label'>-1&deg;C</span><span class='no-label'> | </span><span class='red-label'>4&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/rain.gif' alt='Ploaie' title='Ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/brasov.html'>Brasov</a></td><td class='ar'><span class='blue-label'>-1&deg;C</span><span class='no-label'> | </span><span class='red-label'>2&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/snow.gif' alt='Zăpadă' title='Zăpadă' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/baia-mare.html'>Baia Mare</a></td><td class='ar'><span class='blue-label'>-1&deg;C</span><span class='no-label'> | </span><span class='red-label'>4&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/snow.gif' alt='Zăpadă' title='Zăpadă' width='28' height='28'  /></td></tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv ">            

                <div class="info-rezultat ">

                    <div class="numere-extrase">
                        <img src="/assets/images/loto/5.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/14.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/30.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/34.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/22.png" onerror="this.style.display='none'"/>
                                                    <img src="/assets/images/loto/18.png" onerror="this.style.display='none'"/>
                                            </div>
                    <div class="button-open-details  opened-details " >
                        <p>Detalii castiguri  la 6/49 din <span>11.02.2018</span></p>
                    </div>
                </div>
                <table class="results-table  results-table-opened ">
                    <thead>
                    <th>CAT.</th>
                    <th>Numar castiguri</th>
                    <th>Valoare castig</th>
                    <th>Report</th>
                    </thead>
                    <tbody>
                                                                                    <tr>
                                    <td>I (6/6)</td>
                                    <td> 1 </td>
                                    <td>9.325.973,81</td>
                                    <td>-</td>
                                </tr>
                                
                           
                            <tr>
                                <td>II (5/6)</td>
                                <td> 17 </td>
                                <td>9.823,23</td>
                                <td>-</td>
                            </tr>
                            <tr>
                                <td>III (4/6)</td>
                                <td> 804 </td>
                                <td>207,70</td>
                                <td>-</td>
                            </tr>
                                                            <tr>
                                    <td>IV (3/6)</td>
                                    <td> 12.797 </td>
                                    <td>30,00</td>
                                    <td>-</td>
                                </tr>
                                                                            <tr class="total">
                            <td colspan="4">Fond total de castiguri: <strong>10.043.873,85</strong></td>
                        </tr>
                    </tbody>
                </table>
            </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 14 februarie 2018</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="http://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.7711</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="http://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.6588</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="http://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.0395</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="http://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.2328</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="http://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.9986</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="http://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>161.464</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="http://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.5114</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="http://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.5945</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="http://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.0267</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="http://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.9679</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="http://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2256</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="http://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.382</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="http://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="http://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>O singura imagine, 3 interpretari: ce trasaturi ascunde eul tau interior</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href='http://www.ziarelive.ro/page/copyright.html'>DMCA Copyright Policy</a> | <a href='http://www.ziarelive.ro/contact.html'>Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dă un Like și urmarește stirile pe Facebook!</h5>
<img  src="//static.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dă un Like și urmarește stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script type="text/javascript">
$(function() {

  $.ajax({url:'http://static.ziarelive.ro/assets/v4/js/vendor/bootstrap.min.js',dataType:'script',cache:true,success:function(){}});
  $.ajax({url:'http://static.ziarelive.ro/assets/v4/js/plugins.js',dataType:'script',cache:true,success:function(){
      $.ajax({url:'http://static.ziarelive.ro/assets/v4/js/main.js',dataType:'script',cache:true,success:function(){}});
      cookie_consent.bannerMessage = 'Acest site foloseste cookie-uri.';
      cookie_consent.bannerLinkURL = 'http://www.ziarelive.ro/page/privacy.html';
      cookie_consent.bannerButton = 'Accept';
      cookie_consent.bannerLinkText = 'Mai multe detalii';
      cookie_consent.init();
}});

});
</script>


<script type="text/javascript"  charset="utf-8">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</script>
    </body>
</html>
