<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Lovitura pentru DNA. Tel Drum, in insolventa</title>
        <meta name="keywords" content=" 0, 1, 2, 3, 4, 5, 6, 7" />
		<meta name="description" content="Instanta a admis, luni, cererea companiei Tel Drum de intrare in insolventa.  Asta, dupa ce, vineri,  Tribunalul Bucuresti admisese solicitarea&#8230;" />
		<link rel="canonical" href="http://www.ziarelive.ro/stiri/lovitura-pentru-dna-tel-drum-in-insolventa.html" />                <base href="http://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="București" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="Lovitura pentru DNA. Tel Drum, in insolventa"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Instanta a admis, luni, cererea companiei Tel Drum de intrare in insolventa.  Asta, dupa ce, vineri,  Tribunalul Bucuresti admisese solicitarea&#8230;"/>
        <meta property="og:url" content="http://www.ziarelive.ro/stiri/lovitura-pentru-dna-tel-drum-in-insolventa.html"/>
        <meta property="og:image" content="http://static.ziarelive.ro/images/stories/2018-01/460/lovitura-pentru-dna-tel-drum-in-insolventa.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="http://www.ziarelive.ro/stiri/lovitura-pentru-dna-tel-drum-in-insolventa.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="http://static.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript">
        var jQl={q:[],dq:[],gs:[],ready:function(a){"function"==typeof a&&jQl.q.push(a);return jQl},getScript:function(a,c){jQl.gs.push([a,c])},unq:function(){for(var a=0;a<jQl.q.length;a++)jQl.q[a]();jQl.q=[]},ungs:function(){for(var a=0;a<jQl.gs.length;a++)jQuery.getScript(jQl.gs[a][0],jQl.gs[a][1]);jQl.gs=[]},bId:null,boot:function(a){"undefined"==typeof window.jQuery.fn?jQl.bId||(jQl.bId=setInterval(function(){jQl.boot(a)},25)):(jQl.bId&&clearInterval(jQl.bId),jQl.bId=0,jQl.unqjQdep(),jQl.ungs(),jQuery(jQl.unq()), "function"==typeof a&&a())},booted:function(){return 0===jQl.bId},loadjQ:function(a,c){setTimeout(function(){var b=document.createElement("script");b.src=a;document.getElementsByTagName("head")[0].appendChild(b)},1);jQl.boot(c)},loadjQdep:function(a){jQl.loadxhr(a,jQl.qdep)},qdep:function(a){a&&("undefined"!==typeof window.jQuery.fn&&!jQl.dq.length?jQl.rs(a):jQl.dq.push(a))},unqjQdep:function(){if("undefined"==typeof window.jQuery.fn)setTimeout(jQl.unqjQdep,50);else{for(var a=0;a<jQl.dq.length;a++)jQl.rs(jQl.dq[a]); jQl.dq=[]}},rs:function(a){var c=document.createElement("script");document.getElementsByTagName("head")[0].appendChild(c);c.text=a},loadxhr:function(a,c){var b;b=jQl.getxo();b.onreadystatechange=function(){4!=b.readyState||200!=b.status||c(b.responseText,a)};try{b.open("GET",a,!0),b.send("")}catch(d){}},getxo:function(){var a=!1;try{a=new XMLHttpRequest}catch(c){for(var b=["MSXML2.XMLHTTP.5.0","MSXML2.XMLHTTP.4.0","MSXML2.XMLHTTP.3.0","MSXML2.XMLHTTP","Microsoft.XMLHTTP"],d=0;d<b.length;++d){try{a= new ActiveXObject(b[d])}catch(e){continue}break}}finally{return a}}};if("undefined"==typeof window.jQuery){var $=jQl.ready,jQuery=$;$.getScript=jQl.getScript};
        jQl.loadjQ('http://static.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js');
        </script>
        <link rel="stylesheet" href="http://static.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="http://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/gandul.html">Gandul </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziarul-financiar.html">Ziarul Financiar </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/dreptul-la-pensie-recunoasterea-permiselor-auto-si-diplomelor-probleme-cheie-ale-moldovenilor-din-spania-foto.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-01/274/dreptul-la-pensie-recunoasterea-permiselor-auto-si-diplomelor-probleme-cheie-ale-moldovenilor-din-spania-foto.jpg" alt="Dreptul la pensie, recunoașterea permiselor auto și diplomelor - probleme cheie ale moldovenilor din Spania (FOTO)" title="Dreptul la pensie, recunoașterea permiselor auto și diplomelor - probleme cheie ale moldovenilor din Spania (FOTO)"  />
        <h4>Dreptul la pensie, recunoașterea permiselor auto și diplomelor - probleme cheie ale moldovenilor din Spania (FOTO)</h4> </a>
        <p>
        La data de 27 ianuarie, o delegație din Moldova formată din reprezentanți ai Biroului relații cu diaspora (BRD) din cadrul Cancelariei de Stat și reprezentantul Organizației&#8230; <a href="http://www.ziarelive.ro/stiri/dreptul-la-pensie-recunoasterea-permiselor-auto-si-diplomelor-probleme-cheie-ale-moldovenilor-din-spania-foto.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/un-altfel-de-bal-al-bobocilor.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-01/51/un-altfel-de-bal-al-bobocilor.jpg" alt="Un altfel de Bal al Bobocilor" title="Un altfel de Bal al Bobocilor"  />
        <h4>Un altfel de Bal al Bobocilor</h4> </a>
        <p>
        Oradea. Sala de spectacole a Teatrului &#8220;Regina Maria&#8221; a fost neîncăpătoare, luni seara, pentru elevii și părinții care au ales să participe la &#8220;Seara în stil vienez&#8221;. Spectacolul a fost organizat de Liceul &#8220;Don Orione&#8221;, în colaborare cu Clubul Sportiv &#8220;Exclusive Dance&#8221; și Teatrul de Copii. Bobocii&#8230; <a href="http://www.ziarelive.ro/stiri/un-altfel-de-bal-al-bobocilor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/dragnea-despre-valentin-popa-ministrul-educatiei-a-facut-facultatea-de-electronica-o-scoala-ce-ajuta-modul-de-gandire-si-organizare.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-01/10/dragnea-despre-valentin-popa-ministrul-educatiei-a-facut-facultatea-de-electronica-o-scoala-ce-ajuta-modul-de-gandire-si-organizare.jpg" alt="Dragnea, despre Valentin Popa, ministrul Educaţiei: A făcut Facultatea de Electronică, o şcoală ce ajută modul de gândire şi organizare" title="Dragnea, despre Valentin Popa, ministrul Educaţiei: A făcut Facultatea de Electronică, o şcoală ce ajută modul de gândire şi organizare"  />
        <h4>Dragnea, despre Valentin Popa, ministrul Educaţiei: A făcut Facultatea de Electronică, o şcoală ce ajută modul de gândire şi organizare</h4> </a>
        <p>
        Preşedintele PSD, Liviu Dragnea, a declarat luni că are încredere în miniştrii Cabinetului Dăncilă, spunând că Valentin&#8230; <a href="http://www.ziarelive.ro/stiri/dragnea-despre-valentin-popa-ministrul-educatiei-a-facut-facultatea-de-electronica-o-scoala-ce-ajuta-modul-de-gandire-si-organizare.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/s-a-admis-deschiderea-insolventei-pentru-tel-drum.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-01/150/s-a-admis-deschiderea-insolventei-pentru-tel-drum.jpg" alt="S-a admis deschiderea insolvenţei pentru Tel Drum" title="S-a admis deschiderea insolvenţei pentru Tel Drum"  />
        <h4>S-a admis deschiderea insolvenţei pentru Tel Drum</h4> </a>
        <p>
        Tribunalul Teleorman a admis, luni, deschiderea procedurii de insolvenţă pentru societatea Tel Drum Alexandria. Decizia magistraţilor nu este definitivă A fost fixat termen pentru 15 martie pentru înregistrarea cererilor de admitere a creanţelor. În data 6 aprilie, de la ora 10.00, va avea loc şi prima&#8230; <a href="http://www.ziarelive.ro/stiri/s-a-admis-deschiderea-insolventei-pentru-tel-drum.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/liviu-dragnea-despre-proiectul-referitor-la-statutul-casei-regale-nu-renuntam.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-01/174/liviu-dragnea-despre-proiectul-referitor-la-statutul-casei-regale-nu-renuntam.jpg" alt="Liviu Dragnea, despre proiectul referitor la statutul Casei Regale: „Nu renunţăm”" title="Liviu Dragnea, despre proiectul referitor la statutul Casei Regale: „Nu renunţăm”"  />
        <h4>Liviu Dragnea, despre proiectul referitor la statutul Casei Regale: „Nu renunţăm”</h4> </a>
        <p>
        Preşedintele Camerei Deputaţilor, Liviu Dragnea, a declarat luni că susţine &icirc;n continuare proiectul referitor la noul statut al Casei Regale, menţion&acirc;nd &icirc;nsă că decizia &icirc;n privinţa Palatului Elisabeta va&#8230; <a href="http://www.ziarelive.ro/stiri/liviu-dragnea-despre-proiectul-referitor-la-statutul-casei-regale-nu-renuntam.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/gabriela-balan-mama-incatusata-la-mall-a-lesinat-in-culisele-unei-emisiuni.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-01/67/gabriela-balan-mama-incatusata-la-mall-a-lesinat-in-culisele-unei-emisiuni.jpg" alt="Gabriela Bălan, mama încătuşată la mall, a leşinat în culisele unei emisiuni!" title="Gabriela Bălan, mama încătuşată la mall, a leşinat în culisele unei emisiuni!"  />
        <h4>Gabriela Bălan, mama încătuşată la mall, a leşinat în culisele unei emisiuni!</h4> </a>
        <p>
        Gabriela Bălan, femeiaÂ care a fost acuzatăÂ căÂ şi-a agresat copilul într-un mall din Bucureşti, a venit la Antena 1 şi a explicat cum au stat lucrurile. Imediat ce a părăsit platoul şi a ajuns în culise, femeia a leşinat. Â  <a href="http://www.ziarelive.ro/stiri/gabriela-balan-mama-incatusata-la-mall-a-lesinat-in-culisele-unei-emisiuni.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/echipa-de-polo-corona-sportul-studentesc-a-obtinut-doua-victorii-in-deplasare-sport.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-01/48/echipa-de-polo-corona-sportul-studentesc-a-obtinut-doua-victorii-in-deplasare-sport.jpg" alt="Echipa de polo Corona Sportul Studenţesc, a obținut două victorii în deplasare (Sport)" title="Echipa de polo Corona Sportul Studenţesc, a obținut două victorii în deplasare (Sport)"  />
        <h4>Echipa de polo Corona Sportul Studenţesc, a obținut două victorii în deplasare (Sport)</h4> </a>
        <p>
            Echipa de polo seniori Corona Sportul Studenesc a câştigat cele două jocuri disputate în week-end-ul care a trecut în deplasare la Crişul Oradea, în cadrul etapei a noua din Superliga Naţională de Polo.        În prima&#8230; <a href="http://www.ziarelive.ro/stiri/echipa-de-polo-corona-sportul-studentesc-a-obtinut-doua-victorii-in-deplasare-sport.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/usr-valcea-propune-implementarea-bugetului-participativ-pentru-municipiul-ramnicu-valcea.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-01/399/usr-valcea-propune-implementarea-bugetului-participativ-pentru-municipiul-ramnicu-valcea.jpg" alt="USR Vâlcea propune implementarea Bugetului Participativ pentru Municipiul Râmnicu Vâlcea" title="USR Vâlcea propune implementarea Bugetului Participativ pentru Municipiul Râmnicu Vâlcea"  />
        <h4>USR Vâlcea propune implementarea Bugetului Participativ pentru Municipiul Râmnicu Vâlcea</h4> </a>
        <p>
        Implicarea cetățenilor în viața socială și politică este unul dintre obiectivele strategice ale USR, iar Bugetul Participativ este unul dintre instrumentele care pot ajuta la atingerea acestui obiectiv. Filiala USR Vâlcea&#8230; <a href="http://www.ziarelive.ro/stiri/usr-valcea-propune-implementarea-bugetului-participativ-pentru-municipiul-ramnicu-valcea.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/presedintele-consiliului-judetean-neamt-arestat-preventiv-pentru-30-de-zile.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-01/219/presedintele-consiliului-judetean-neamt-arestat-preventiv-pentru-30-de-zile.png" alt="Preşedintele Consiliului Judeţean Neamţ arestat preventiv pentru 30 de zile" title="Preşedintele Consiliului Judeţean Neamţ arestat preventiv pentru 30 de zile"  />
        <h4>Preşedintele Consiliului Judeţean Neamţ arestat preventiv pentru 30 de zile</h4> </a>
        <p>
        Preşedintele Consiliului Judeţean Neamţ arestat preventiv pentru 30 de zile &nbsp; Preşedintele Consiliului Judeţean Neamţ, Ionel Arsene, a fost arestat preventiv pentru 30 de zile. Decizia de Curţii de Apel Bacău este definitivă. Ionel Arsene&#8230; <a href="http://www.ziarelive.ro/stiri/presedintele-consiliului-judetean-neamt-arestat-preventiv-pentru-30-de-zile.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/a-fost-facut-un-prim-pas-spre-respectarea-drepturilor-elevilor-din-stinga-nistrului-video.html"><img src="http://static.ziarelive.ro/images/thumbs/2018-01/274/a-fost-facut-un-prim-pas-spre-respectarea-drepturilor-elevilor-din-stinga-nistrului-video.jpg" alt="A fost făcut un prim pas spre respectarea drepturilor elevilor din stînga Nistrului (VIDEO)" title="A fost făcut un prim pas spre respectarea drepturilor elevilor din stînga Nistrului (VIDEO)"  />
        <h4>A fost făcut un prim pas spre respectarea drepturilor elevilor din stînga Nistrului (VIDEO)</h4> </a>
        <p>
        La sfîrșitul anului trecut, au fost semnate patru protocoale între Tiraspol și Chișinău pentru soluționarea mai multor probleme din învățămînt, telecomunicații și agricultură. În domeniul învățămîntului au fost semnate&#8230; <a href="http://www.ziarelive.ro/stiri/a-fost-facut-un-prim-pas-spre-respectarea-drepturilor-elevilor-din-stinga-nistrului-video.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="http://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="http://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="http://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="http://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="http://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="http://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="http://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="http://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="http://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="http://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/a-fost-facut-un-prim-pas-spre-respectarea-drepturilor-elevilor-din-stinga-nistrului-video.html">A fost făcut un prim pas spre respectarea drepturilor elevilor din stînga Nistrului (VIDEO)</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/transfer-oficial-la-manchester-city-65-de-milioane-de-euro-pe-cosmarul-lui-dinamo.html">Transfer OFICIAL la Manchester City! 65 de milioane de euro pe coșmarul lui Dinamo</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/dreptul-la-pensie-recunoasterea-permiselor-auto-si-diplomelor-probleme-cheie-ale-moldovenilor-din-spania-foto.html">Dreptul la pensie, recunoașterea permiselor auto și diplomelor - probleme cheie ale moldovenilor din&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/o-educatoare-atacata-energomagnetic-e-convinsa-ca-psd-vrea-sa-i-ucida-copiii-pentru-ca-sunt-posedati.html">O educatoare, atacată “energomagnetic”, e convinsă că PSD vrea să-i ucidă copiii pentru că sunt posedaţi</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/tribunalul-teleorman-a-admis-deschiderea-insolventei-pentru-tel-drum.html">Tribunalul Teleorman a admis deschiderea insolvenţei pentru Tel Drum</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/update-cabinetul-dancila-votat-in-parlament-sorina-pintea-aviz-favorabil-pentru-ministerul-sanatatii.html">UPDATE: Cabinetul Dancila, votat in Parlament. Sorina Pintea, aviz favorabil pentru Ministerul Sanatatii</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/usr-valcea-propune-implementarea-bugetului-participativ-pentru-municipiul-ramnicu-valcea.html">USR Vâlcea propune implementarea Bugetului Participativ pentru Municipiul Râmnicu Vâlcea</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/liviu-dragnea-despre-statutul-casei-regale-nu-am-renuntat-decizia-in-cazul-palatului-elisabeta-va-fi-luata-de-guvern.html">Liviu Dragnea, despre statutul Casei Regale: Nu am renunţat. Decizia în cazul Palatului Elisabeta va&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/un-altfel-de-bal-al-bobocilor.html">Un altfel de Bal al Bobocilor</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/gabriel-david-pe-facebook-tetarom-v-face-angajari-in-realitate-0-lei-alocati-pentru-aceasta-investitie.html">Gabriel David: Pe Facebook, Tetarom V face angajări! În realitate... 0 lei alocați pentru această investiție!</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/a-fost-facut-un-prim-pas-spre-respectarea-drepturilor-elevilor-din-stinga-nistrului-video.html">A fost făcut un prim pas spre respectarea drepturilor elevilor din stînga Nistrului (VIDEO)</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/transfer-oficial-la-manchester-city-65-de-milioane-de-euro-pe-cosmarul-lui-dinamo.html">Transfer OFICIAL la Manchester City! 65 de milioane de euro pe coșmarul lui Dinamo</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/dreptul-la-pensie-recunoasterea-permiselor-auto-si-diplomelor-probleme-cheie-ale-moldovenilor-din-spania-foto.html">Dreptul la pensie, recunoașterea permiselor auto și diplomelor - probleme cheie ale moldovenilor din&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/o-educatoare-atacata-energomagnetic-e-convinsa-ca-psd-vrea-sa-i-ucida-copiii-pentru-ca-sunt-posedati.html">O educatoare, atacată “energomagnetic”, e convinsă că PSD vrea să-i ucidă copiii pentru că sunt posedaţi</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/tribunalul-teleorman-a-admis-deschiderea-insolventei-pentru-tel-drum.html">Tribunalul Teleorman a admis deschiderea insolvenţei pentru Tel Drum</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/update-cabinetul-dancila-votat-in-parlament-sorina-pintea-aviz-favorabil-pentru-ministerul-sanatatii.html">UPDATE: Cabinetul Dancila, votat in Parlament. Sorina Pintea, aviz favorabil pentru Ministerul Sanatatii</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/usr-valcea-propune-implementarea-bugetului-participativ-pentru-municipiul-ramnicu-valcea.html">USR Vâlcea propune implementarea Bugetului Participativ pentru Municipiul Râmnicu Vâlcea</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/liviu-dragnea-despre-statutul-casei-regale-nu-am-renuntat-decizia-in-cazul-palatului-elisabeta-va-fi-luata-de-guvern.html">Liviu Dragnea, despre statutul Casei Regale: Nu am renunţat. Decizia în cazul Palatului Elisabeta va&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/un-altfel-de-bal-al-bobocilor.html">Un altfel de Bal al Bobocilor</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/gabriel-david-pe-facebook-tetarom-v-face-angajari-in-realitate-0-lei-alocati-pentru-aceasta-investitie.html">Gabriel David: Pe Facebook, Tetarom V face angajări! În realitate... 0 lei alocați pentru această investiție!</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/categorie/politice.html" ><span itemprop="title">Politice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/stiri/lovitura-pentru-dna-tel-drum-in-insolventa.html" title="Lovitură pentru DNA. Tel Drum, în insolvență"><span itemprop="title">Lovitură pentru DNA. Tel Drum, în insolvență</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="http://www.ziarelive.ro/stiri/lovitura-pentru-dna-tel-drum-in-insolventa.html" title='Lovitură pentru DNA. Tel Drum, în insolvență' class='admin-link'>Lovitură pentru DNA. Tel Drum, în insolvență</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2018-01-29T19:05:36+02:00" pubdate="pubdate">Luni, 29 Ianuarie 2018, 19:05</time></b>
<script type="text/javascript">
var id=40560881;
</script>

<meta itemprop="datePublished" content="2018-01-29T19:05:36+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <a class="imagebox hmedia"  title="Lovitură pentru DNA. Tel Drum, în insolvență" href="/foto/lovitura-pentru-dna-tel-drum-in-insolventa.html">
    <img  itemprop="image" class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/460/lovitura-pentru-dna-tel-drum-in-insolventa.jpg" alt="Lovitură pentru DNA. Tel Drum, în insolvență" title="Lovitură pentru DNA. Tel Drum, în insolvență" /></a>
    </div>
  <p class="intro" itemprop="articleBody">Instanța a admis, luni, cererea companiei <a href="http://www.ziarelive.ro/despre/tel_drum.html" rel='tag' title='tel drum'>Tel Drum</a> de intrare in insolvența.  Asta, dupa ce, vineri,  <a href="http://www.ziarelive.ro/despre/tribunalul_bucuresti.html" rel='tag' title='tribunalul bucuresti'>Tribunalul Bucuresti</a> admisese solicitarea DNA de luare, pentru o durata de 60 de zile, a masurii preventive constand in interdictia initierii procedurii de dizolvare sau lichidare a societatii <a href="http://www.ziarelive.ro/despre/tel_drum.html" rel='tag' title='tel drum'>Tel Drum</a>. <a href="http://www.ziarelive.ro/despre/tel_drum.html" rel='tag' title='tel drum'>Tel Drum</a> a contestat, insa, aceasta decizie a tribunalului.  <a href="http://www.ziarelive.ro/despre/stirea_lovitura.html" rel='tag' title='stirea lovitura'>Stirea Lovitura</a> pentru DNA. <a href="http://www.ziarelive.ro/despre/tel_drum.html" rel='tag' title='tel drum'>Tel Drum</a>, in insolvența a aparut prima data pe Știri <em><b>online</b></em>, ultimele știri, presa <em><b>online</b></em>, ziar <em><b>online</b></em> - <em><b>Sursazilei</b></em>.ro .</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="http://www.sursazilei.ro/lovitura-pentru-dna-tel-drum-insolventa/" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe sursazilei.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din sursazilei.ro" href="http://www.ziarelive.ro/presa/sursazilei.ro.html" >sursazilei.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="http://www.ziarelive.ro/stiri/marturisirile-simonei-halep-dupa-australian-open-am-avut-dureri-peste-tot-video.html" title='Mărturisirile Simonei Halep, după Australian Open: “Am avut dureri peste tot”. VIDEO'>Marturisirile Simonei Halep, dupa Australian Open: “Am avut dureri peste tot”. VIDEO</a></h3>
<p>
<b><span class="updated" title="2018-01-27T19:43:28+02:00">19:43, 27.01.2018</span> - </b>
Simona Halep a dezvaluit, intr-o conferința de presa, ca a avut dureri in tot corpul de-a lungul finalei pierdute, sambata, la Australian Open, in fata danezei Caroline Wozniacki, de aceea nu a putut sa gestioneze avantajul avut in setul decisiv. “Am avut 4-3, am avut serviciul, dar energia nu a mai&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cererea-dna-de-interdictie-a-initierii-procedurii-de-dizolvare-sau-lichidare-a-societatii-tel-drum-admisa-de-instanta.html" title='Cererea DNA de interdictie a initierii procedurii de dizolvare sau lichidare a societatii Tel Drum, admisa de instanta'>Cererea DNA de interdictie a initierii procedurii de dizolvare sau lichidare a societatii Tel Drum, admisa de instanta</a></h3>
<p>
<b><span class="updated" title="2018-01-26T18:02:22+02:00">18:02, 26.01.2018</span> - </b>
Magistratii de la Tribunalul Bucuresti au admis cererea DNA de luare, pentru o durata de 60 de zile, a masurii preventive constand in interdictia initierii procedurii de dizolvare sau lichidare a societatii Tel Drum.Reamintim ca, procurorii din cadrul Directiei Nationale Anticoruptie ndash; Sectia Judiciara&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/tribunalul-a-admis-cererea-dna-de-blocare-a-insolventei-tel-drum.html" title='Tribunalul a admis cererea DNA de blocare a insolvenței Tel Drum'>Tribunalul a admis cererea DNA de blocare a insolvenței Tel Drum</a></h3>
<p>
<b><span class="updated" title="2018-01-26T17:36:28+02:00">17:36, 26.01.2018</span> - </b>
Judecatorii de la Tribunalul București au admis cererea DNA de interzicere a intrarii in insolvența pentru compania Tel Drum. Procurorii Directiei Nationale Anticoruptie au solicitat, joi, Tribunalului Bucuresti luarea, pentru o durata de 60 de zile, a masurii preventive constand in interdictia initierii&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/fost-sef-anaf-achitat-definitiv-intr-un-dosar-fara-probe-facut-de-mircea-negulescu-la-dna-ploiesti.html" title='Fost șef ANAF, achitat definitiv într-un dosar fără probe făcut de Mircea Negulescu, la DNA Ploiești'>Fost șef ANAF, achitat definitiv intr-un dosar fara probe facut de Mircea Negulescu, la DNA Ploiești</a></h3>
<p>
<b><span class="updated" title="2018-01-26T17:05:09+02:00">17:05, 26.01.2018</span> - </b>
Fostul vicepreședinte al ANAF, Romeo Nicolae, a fost achitat definitiv intr-un dosar instrumentat de procurorii DNA Ploiești, fara probe, ci doar pe baza unui denunț. Curtea de Apel Ploiesti a desființat dosarul facut de DNA Ploiesti, structura condusa de procurorul Lucian Onea, fostul șef al celebrului&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/dna-cere-in-instanta-interzicerea-procedurii-de-lichidare-sau-dizolvare-a-tel-drum.html" title='DNA cere în instanţă interzicerea procedurii de lichidare sau dizolvare a Tel Drum'>DNA cere in instanta interzicerea procedurii de lichidare sau dizolvare a Tel Drum</a></h3>
<p>
<b><span class="updated" title="2018-01-25T18:18:11+02:00">18:18, 25.01.2018</span> - </b>
Procurorii Direcției Naționale Anticorupție au cerut judecatorilor sa interzica procedura de intrare in insolventa a firmei Tel Drum, companiei judecata pentru fapte de corupție. Aceasta masura preventiva a fost solicitata pentru 60 de zile, la Tribunalul Bucuresti. Pe 17 ianuarie, ziua in care firma&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/dosarul-romgaz-facut-de-diicot-desfiintat-de-instanta-suprema.html" title='Dosarul Romgaz făcut de DIICOT, desființat de instanța supremă'>Dosarul Romgaz facut de DIICOT, desființat de instanța suprema</a></h3>
<p>
<b><span class="updated" title="2018-01-22T21:43:28+02:00">21:43, 22.01.2018</span> - </b>
Unul dintre cele mai importante dosare ale DIICOT din ultimii zece ani a fost desființat in instanța, la Inalta Curte de Casatie si Justitie. Hotararea ICCJ nu este definitiva. Este vorba despre celebrul dosar Romgaz, in care fostul ministru Adriean Videanu, si omul de afaceri Ioan Niculae au fost trimisi&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/avocata-lui-adrian-severin-clientul-meu-a-tinut-cursuri-de-analfabetizare-in-penitenciar-video.html" title='Avocata lui Adrian Severin: Clientul meu a ținut cursuri de „analfabetizare” în penitenciar. VIDEO'>Avocata lui Adrian Severin: Clientul meu a ținut cursuri de „analfabetizare” in penitenciar. VIDEO</a></h3>
<p>
<b><span class="updated" title="2018-01-22T16:52:53+02:00">16:52, 22.01.2018</span> - </b>
Avocata fostului europarlamentar Adrian Severin a declarat, luni, la instanța care a decis eliberarea sa condiționata, ca acesta a ținut in penitenciar cursuri de „analfabetizare” cu deținuții! In documentele depuse la instanța, Adrian Severin susține ca intrunește condițiile cerute de lege, respectiv&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cod-galben-de-ninsori-vant-si-lapovita-in-jumatate-din-tara-harta-zonelor-afectate.html" title='COD GALBEN de ninsori, vânt și lapoviță, în jumătate din țară. HARTA zonelor afectate'>COD GALBEN de ninsori, vant și lapovița, in jumatate din țara. HARTA zonelor afectate</a></h3>
<p>
<b><span class="updated" title="2018-01-21T11:56:25+02:00">11:56, 21.01.2018</span> - </b>
Regiunile Dobrogea, Banat, Crisana, sudul Olteniei, precum si sudul si estul Munteniei se vor afla de duminica dupa-amiaza pana luni seara sub incidenta unei informari meteorologice de ploi, lapovita, ninsoare si intensificari ale vantului. Potrivit Administratiei Nationale de Meteorologie (ANM), din&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/dna-extinde-ancheta-in-dosarul-tel-drum-in-ziua-decisiva-pentru-desemnarea-premierului.html" title='DNA extinde ancheta în dosarul Tel Drum, în ziua decisivă pentru desemnarea premierului'>DNA extinde ancheta in dosarul Tel Drum, in ziua decisiva pentru desemnarea premierului</a></h3>
<p>
<b><span class="updated" title="2018-01-17T16:56:25+02:00">16:56, 17.01.2018</span> - </b>
Procurorii DNA au decis extinderea urmaririi penale fața de persoana juridica SC TEL DRUM SA, suspecta pentru savarșirea infracțiunilor de constituirea unui grup infracțional organizat, evaziune fiscala in forma continuata și complicitate la doua infracțiuni de abuz in serviciu cu obținere de foloase&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/leul-a-ajuns-marti-la-cea-mai-slaba-cotatie-in-din-istorie-in-raport-cu-euro.html" title='Leul a ajuns marți la cea mai slabă cotație în din istorie în raport cu euro'>Leul a ajuns marți la cea mai slaba cotație in din istorie in raport cu euro</a></h3>
<p>
<b><span class="updated" title="2018-01-16T15:31:26+02:00">15:31, 16.01.2018</span> - </b>
Banca Nationala a Romaniei a anuntat, marti, un curs de 4,6599 lei pentru un euro, in crestere 3,43 bani, respectiv cu 0,74% fata de ziua precedenta. Leul a ajuns astfel la cea mai slaba valoare din istorie. In raport cu dolarul american, leul a pierdut teren pana la valoarea de 3,8182 lei, cu 4,96&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/dna-incepe-anul-la-fel-de-dezastruos-dosarul-fostului-director-al-loteriei-romane-desfiintat-de-instanta.html" title='DNA începe anul la fel de dezastruos. Dosarul fostului director al Loteriei Române, desființat de instanță'>DNA incepe anul la fel de dezastruos. Dosarul fostului director al Loteriei Romane, desființat de instanța</a></h3>
<p>
<b><span class="updated" title="2018-01-16T14:47:38+02:00">14:47, 16.01.2018</span> - </b>
Statistica deplorabila a DNA continua și in anul curent, dupa ce 2017 a fost unul plin de dezastre in instanțele de judecata, care au desființat zeci de dosare și au achitat numeroși inculpați. Tribunalul Bucuresti a daramat toata construcția facuta de un procuror din secția condusa de Marius Bulancea&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/producatorul-de-vinuri-purcari-se-listeaza-la-bvb-cum-arata-analiza-de-piata-pentru-investitori.html" title='Producătorul de vinuri Purcari se listează la BVB. Cum arată analiza de piață pentru investitori'>Producatorul de vinuri Purcari se listeaza la BVB. Cum arata analiza de piața pentru investitori</a></h3>
<p>
<b><span class="updated" title="2018-01-15T16:16:05+02:00">16:16, 15.01.2018</span> - </b>
Producatorul de vinuri Purcari Wineries Plc intentioneaza sa se listeze la Bursa de Valori Bucuresti (BVB), in primul trimestru din acest an, printr-o Oferta Publica Initiala de cel mult 49% din actiunile existente, a transmis luni compania intr-o informare catre bursa. Societatea nu isi va majora capitalul&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cum-se-pozitioneza-ministrii-guvernului-tudose-in-criza-din-psd-declaratiile-publice-privind-cex.html" title='Cum se poziționeză miniștrii Guvernului Tudose în criza din PSD. Declarațiile publice privind CEx'>Cum se poziționeza miniștrii Guvernului Tudose in criza din PSD. Declarațiile publice privind CEx</a></h3>
<p>
<b><span class="updated" title="2018-01-13T16:25:39+02:00">16:25, 13.01.2018</span> - </b>
In timp ce ministrul apararii, Mihai Fifor, și vicepremierul Paul Stanescu – prin intermediul organizației PSD Olt pe care o reprezinta – par sa se fi poziționat de partea majoritații liderilor locali care au cerut convocarea urgenta a CEx, ministrul turismului, Mircea Titus Dobre, și cel al transporturilor,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/mark-zuckerberg-da-o-grea-lovitura-produselor-media-si-business-urilor.html" title='Mark Zuckerberg dă o grea lovitură produselor media și business-urilor'>Mark Zuckerberg da o grea lovitura produselor media și business-urilor</a></h3>
<p>
<b><span class="updated" title="2018-01-12T12:18:16+02:00">12:18, 12.01.2018</span> - </b>
Mark Zuckerberg anunta chiar pe pagina sa de Facebook o modificare majora a algoritmului de postare și afișare a notificarilor pe rețeaua de socializare, care va afecta conturile de business și media. Creatorul Facebook scrie ca reteaua de socializare va pune accent pe conceptul de interactiune sociala,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/un-judecator-de-la-tribunalul-bucuresti-desfiinteaza-acuzatiile-diicot-fata-de-profesorul-mihai-lucan.html" title='Un judecător de la Tribunalul București desființează acuzațiile DIICOT față de profesorul Mihai Lucan'>Un judecator de la Tribunalul București desființeaza acuzațiile DIICOT fața de profesorul Mihai Lucan</a></h3>
<p>
<b><span class="updated" title="2018-01-09T11:16:55+02:00">11:16, 09.01.2018</span> - </b>
Un judecator de la Tribunalul Bucuresti a desființat acuzațiile procurorilor DIICOT in cererea acestora de se emite un mandat de arestare pe numele profesorului Mihai Lucan. Judecatoarea Monica Claudia Cipariu sustine in motivarea deciziei din 21 decembrie 2017 ca nu se verifica acuzatia procurorilor&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/noi-imagini-cu-pedofilul-din-capitala.html" title='Noi imagini cu pedofilul din Capitală'>Noi imagini cu pedofilul din Capitala</a></h3>
<p>
<b><span class="updated" title="2018-01-07T17:03:26+02:00">17:03, 07.01.2018</span> - </b>
Procurorii au extins cercetarile in cazul pedofilului din Drumul Taberei, fiind identificate si cercetate criminalistic alte zone din Bucuresti in care autorul agresiunii a fost prezent. Potrivit unui comunicat al Parchetului de pe langa Tribunalul Bucuresti, au fost efectuate investigatii intr-un perimetru&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/kovesi-din-nou-in-instanta-mihaela-moraru-dezvaluie-tehnicile-folosite-pentru-blocarea-deciziei-de-a-reveni-la-dna.html" title='Kovesi, din nou în instanță. Mihaela Moraru dezvăluie tehnicile folosite pentru blocarea deciziei de a reveni la DNA'>Kovesi, din nou in instanța. Mihaela Moraru dezvaluie tehnicile folosite pentru blocarea deciziei de a reveni la DNA</a></h3>
<p>
<b><span class="updated" title="2018-01-07T14:37:37+02:00">14:37, 07.01.2018</span> - </b>
Procuroarea Mihaela Iorga Moraru a formulat o noua actiune in instanta impotriva sefei DNA, precum si a adjunctului ei, Marius Iacob, pentru anularea Ordinului nr. 301/5.07.2017, prin care aceasta a fost revocata din functia de procuror la Directia Nationala Anticoruptie, dupa ce, in septembrie 2017, si-a&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/presedintele-curtii-supreme-la-csm-actualul-consiliu-a-picat-ambele-teste.html" title='Președintele Curții Supreme, la CSM: “Actualul Consiliu a picat ambele teste”'>Președintele Curții Supreme, la CSM: “Actualul Consiliu a picat ambele teste”</a></h3>
<p>
<b><span class="updated" title="2018-01-05T12:02:16+02:00">12:02, 05.01.2018</span> - </b>
Presedinele Inaltei Curti de Casatie si Justitiei (ICCJ), Cristina Tarcea, a spus, in sedinta de plen a Consiliului Superior al Magistraturii (CSM), ca, desi astepta unitate de la si speranta pentru rezolvarea unor probleme din sistemul de justitie, Consiliul ca a picat ambele teste. Ea si-a exprimat&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cu-probe-instanta-a-confirmat-acuzatiile-procurorului-moraru-iorga-in-cazul-lui-nelu-iordache-motivele-condamnarii-uriase-dupa-aproape-5-ani-de-judecata.html" title='CU PROBE. Instanța a confirmat acuzațiile procurorului Moraru Iorga în cazul lui Nelu Iordache. Motivele condamnării uriașe, după aproape 5 ani de judecată'>CU PROBE. Instanța a confirmat acuzațiile procurorului Moraru Iorga in cazul lui Nelu Iordache. Motivele condamnarii uriașe, dupa aproape 5 ani de judecata</a></h3>
<p>
<b><span class="updated" title="2017-12-23T09:18:57+02:00">09:18, 23.12.2017</span> - </b>
Aproape 4 ani și 8 luni. Atat a durat, doar pe fond, procesul in urma caruia Nelu Iordache, supranumit candva “Regele asfaltului”, a fost condamnat, vineri, pe 22 decembrie, la 6 ani și 3 luni de inchisoare cu executare. Decizia nu este definitiva, dar, prin ea, Tribunalul București a confirmat probele&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/ecaterina-andronescu-nu-stiam-ca-sunt-interceptata.html" title='Ecaterina Andronescu: Nu știam că sunt interceptată'>Ecaterina Andronescu: Nu știam ca sunt interceptata</a></h3>
<p>
<b><span class="updated" title="2017-12-22T14:27:07+02:00">14:27, 22.12.2017</span> - </b>
Fostul ministru al educației, Ecaterina Andronescu, a reacționat fața de informația potrivit careia numele ei apare in mandatul colectiv de interceptare pus in aplicare in campania electorala din 2014. „Nici nu știam ca sunt pe aceasta lista. A fost legala aceasta interceptare? Daca da, vreau sa știu&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/procuroarea-alexandra-lancranjan-acuzata-de-abuz-si-incalcarea-legii.html" title='Procuroarea Alexandra Lăncrănjan, acuzată de abuz și încălcarea legii'>Procuroarea Alexandra Lancranjan, acuzata de abuz și incalcarea legii</a></h3>
<p>
<b><span class="updated" title="2017-12-21T16:54:59+02:00">16:54, 21.12.2017</span> - </b>
Avocata Flavia Teodosiu, care il reprezinta pe presedintele PSD Liviu Dragnea, a depus o plangere la Sectia a II-a a DNA impotriva procuroarei Alexandra Lancranjan, care instrumenteaza dosarul Tel Drum. Potrivit plangerii publicate de Lumea Justiției, Alexandra Lancranjan este acuzata de incalcarea&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/ce-lanseaza-procedura-de-activare-a-art-7-al-tratatului-ue-impotriva-poloniei-raspunsul-varsoviei-decizia-apasa-inutil-asupra-relatiilor-noastre.html" title='CE lansează procedura de activare a art. 7 al Tratatului UE împotriva Poloniei. Răspunsul Varșoviei: “Decizia apasă inutil asupra relațiilor noastre”'>CE lanseaza procedura de activare a art. 7 al Tratatului UE impotriva Poloniei. Raspunsul Varșoviei: “Decizia apasa inutil asupra relațiilor noastre”</a></h3>
<p>
<b><span class="updated" title="2017-12-20T16:55:19+02:00">16:55, 20.12.2017</span> - </b>
Comisia Europeana a anuntat miercuri lansarea procedurii de activare a articolului 7 al Tratatului Uniunii Europene (articol care prevede cazurile in care un stat membru poate fi privat de dreptul de vot in Consiliu), pe fondul temerilor privind statul de drept in Polonia. Aceasta procedura este declansata&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/o-celebra-soprana-invitata-speciala-a-operei-romane-craiova-de-craciun.html" title='O celebră soprană, invitată specială a Operei Române Craiova, de Crăciun'>O celebra soprana, invitata speciala a Operei Romane Craiova, de Craciun</a></h3>
<p>
<b><span class="updated" title="2017-12-18T13:04:47+02:00">13:04, 18.12.2017</span> - </b>
Celebra soprana cu o cariera internaționala este invitata speciala a Operei Romane Craiova pentru tradiționalul spectacol eveniment de Craciun. „Craciun la Opera”, programat pentru data de 21 decembrie 2017, de la ora 19.00, pe scena Teatrului Național „Marin Sorescu”, se bucura de prezența unor oaspeți&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/lovitura-naprasnica-pentru-psd-alde-din-partea-opozitiei-si-a-udmr-in-comisia-de-buget.html" title='Lovitură năprasnică pentru PSD-ALDE din partea opoziției și a UDMR, în comisia de buget'>Lovitura naprasnica pentru PSD-ALDE din partea opoziției și a UDMR, in comisia de buget</a></h3>
<p>
<b><span class="updated" title="2017-12-15T17:58:06+02:00">17:58, 15.12.2017</span> - </b>
O situație foarte periculoasa pentru banii statului s-a inregistrat in comisia de buget-finanțe, unde se dezbate Legea bugetului pentru 2018. PSD-ALDE a pierdut in fața opoziției la discuția despre finanțarea Unitaților Administrativ Teritoriale, dupa ce USR, PNL și PMP au susținut un amendament al&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/alstom-va-executa-lucrari-de-reabilitare-feroviara-in-valoare-de-40-mil-e-pe-subtronsonul-ilteu-gurasada.html" title='Alstom va executa lucrări de reabilitare feroviară în valoare de 40 mil. €, pe subtronsonul Ilteu-Gurasada'>Alstom va executa lucrari de reabilitare feroviara in valoare de 40 mil. E, pe subtronsonul Ilteu-Gurasada</a></h3>
<p>
<b><span class="updated" title="2017-12-14T14:44:15+02:00">14:44, 14.12.2017</span> - </b>
Compania Alstom a anunțat ca va executa lucrari in valoare de circa 40 de milioane de EUR pe subtronsonul Ilteu-Gurasada, in cadrul contractului de modernizare feroviara semnat recent de CFR SA și consorțiul Asocierea RailWorks, din care Alstom face parte. Termenul de finalizare este decembrie 2020,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/camelia-bogdan-salvata-de-instanta-cristinei-tarcea-se-intoarce-in-magistratura.html" title='Camelia Bogdan, salvată de instanța Cristinei Tarcea: se întoarce în magistratură'>Camelia Bogdan, salvata de instanța Cristinei Tarcea: se intoarce in magistratura</a></h3>
<p>
<b><span class="updated" title="2017-12-13T16:02:42+02:00">16:02, 13.12.2017</span> - </b>
Camelia Bogdan va activa din nou ca judecator prin decizia definitiva pronunțata, miercuri, de Inalta Curte de Casație și Justiție, care a admis recursul judecatoarei impotriva deciziei CSM de excludere din magistratura. Singura sancțiune care i-a fost aplicata de judecatorii supremi a fost mutarea&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/daniel-ghita-in-piata-victoriei-pentru-legea-raspunderii-magistratilor-video.html" title='Daniel Ghiță, în Piața Victoriei, pentru legea răspunderii magistraților. VIDEO'>Daniel Ghița, in Piața Victoriei, pentru legea raspunderii magistraților. VIDEO</a></h3>
<p>
<b><span class="updated" title="2017-12-13T13:57:18+02:00">13:57, 13.12.2017</span> - </b>
Printre protestatarii care au manifestat duminica in Piața Victoriei s-a aflat și celebrul luptator multiplu campion internațional Daniel Ghița, care a cerut o lege pentru raspunderea magistraților. Fostul campion K1 susține legea raspunderii magistraților și prin prisma faptului ca ca este victima&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/explozie-la-hub-ul-de-gaze-naturale-de-la-baumgarten-panica-pe-pietele-din-europa.html" title='Explozie la hub-ul de gaze naturale de la Baumgarten. Panică pe piețele din Europa'>Explozie la hub-ul de gaze naturale de la Baumgarten. Panica pe piețele din Europa</a></h3>
<p>
<b><span class="updated" title="2017-12-12T19:22:14+02:00">19:22, 12.12.2017</span> - </b>
O explozie a avut loc marti dimineata la terminalul de gaze naturale Baumgarten, in estul Austriei, si s-a soldat cu un mort si 18 raniti, iar consecințele s-au facut simțite imediat pe piețele din Europa, pe fondul temerilor referitoare la siguranța alimentarii. Preturile gazelor naturale din Europa&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/alexandru-arsinel-transportat-de-urgenta-la-spital.html" title='Alexandru Arșinel, transportat de urgență la spital'>Alexandru Arșinel, transportat de urgența la spital</a></h3>
<p>
<b><span class="updated" title="2017-12-10T16:42:39+02:00">16:42, 10.12.2017</span> - </b>
Actorul Alexandru Arșinel a fost transportat, duminica, de urgența, la Spitalul Universitar, acuzand o durere toracica.  Surse medicale citate de Agerpres au precizat ca Arșinel se afla la Unitatea de Primiri Urgențe a Spitalului Universitar de Urgența București. “Actorul a fost dus la Spitalul Universitar&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/presedintele-csm-mariana-ghena-in-apararea-dna-nu-se-justifica-sub-nicio-forma-infiintarea-sectiei-de-investigare-a-unor-infractiuni-din-justitie.html" title='Președintele CSM, Mariana Ghena, în apărarea DNA: “Nu se justifică sub nicio formă înființarea Secției de investigare a unor infracțiuni din Justiție”'>Președintele CSM, Mariana Ghena, in apararea DNA: “Nu se justifica sub nicio forma inființarea Secției de investigare a unor infracțiuni din Justiție”</a></h3>
<p>
<b><span class="updated" title="2017-12-08T13:01:37+02:00">13:01, 08.12.2017</span> - </b>
Presedintele Consiliului Superior al Magistraturii (CSM), Mariana Ghena, a declarat, vineri, ca membrii Consiliului nu sunt de acord cu infiintarea sectiei de investigare a unor infractiuni din Justitie și a adaugat ca aceasta nu este necesara. “Plenul CSM a exprimat un aviz negativ și cu privire la&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/fostul-candidat-la-primaria-sectorului-6-continua-actiunile-umanitare-fotogalerie.html" title='Fostul candidat la Primăria Sectorului 6 continuă acțiunile umanitare. FOTOGALERIE'>Fostul candidat la Primaria Sectorului 6 continua acțiunile umanitare. FOTOGALERIE</a></h3>
<p>
<b><span class="updated" title="2017-12-03T18:45:00+02:00">18:45, 03.12.2017</span> - </b>
Fostul candidat independent la Primaria Sectorului 6, Ștefan Florescu, nu se dezice de actele sale umanitare și de apropierea fața de tradițiile romanești, așa cum și-a obișnuit electoratul in campania pentru alegerile locale de anul trecut. Ieșit din peisajul politic, dar și din atenția publica dupa&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/israelul-a-atacat-tinte-ale-coalitiei-siite-din-capitala-siriei.html" title='Israelul a atacat ținte ale coaliției șiite din capitala Siriei'>Israelul a atacat ținte ale coaliției șiite din capitala Siriei</a></h3>
<p>
<b><span class="updated" title="2017-12-02T18:14:37+02:00">18:14, 02.12.2017</span> - </b>
Avioane de vanatoare israeliene au atacat, in cursul noptii de vineri spre sambata, pozitii militare situate la periferia orasului Damasc, vizand o baza iraniana, anunta surse citate de presa araba si israeliana. Atacul a vizat o baza militara iraniana situata in zona Al-Kiswah, la 15 kilometri sud-vest&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/stenograma-audierii-generalului-dumitru-dumbrava-va-fi-desecretizata.html" title='Stenograma audierii generalului Dumitru Dumbravă va fi desecretizată'>Stenograma audierii generalului Dumitru Dumbrava va fi desecretizata</a></h3>
<p>
<b><span class="updated" title="2017-11-29T17:55:56+02:00">17:55, 29.11.2017</span> - </b>
Stenograma audierii secretarului general al SRI, generalul Dumitru Dumbrava, in cadrul comisiei parlamentare va fi desecretizata și prezentata public. Dupa ce deputatul PNL Cezar Preda a acuzat faptul ca președintele Comisiei parlamentare de control a activitații SRI, Claudiu Manda, a prezentat eronat&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/dosarul-teldrum-liviu-dragnea-afla-miercuri-daca-ramane-cu-sechestru-pe-avere.html" title='Dosarul “TELDRUM”. Liviu Dragnea află miercuri dacă rămâne cu sechestru pe avere'>Dosarul “TELDRUM”. Liviu Dragnea afla miercuri daca ramane cu sechestru pe avere</a></h3>
<p>
<b><span class="updated" title="2017-11-29T11:23:05+02:00">11:23, 29.11.2017</span> - </b>
Magistrații Curții Supreme judeca miercuri contestatia depusa de presedintele PSD, Liviu Dragnea, la masura sechestrului pus de DNA pe averea sa in dosarul “Tel Drum”. Pe 21 noiembrie, DNA a instituit masuri asiguratorii asupra bunurilor mobile si imobile detinute de Liviu Dragnea si de ceilalti suspecti&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/sri-ii-raspunde-lui-manda-comisia-va-comunica-cu-serviciul-exclusiv-prin-cabinetul-lui-eduard-hellvig.html" title='SRI îi răspunde lui Manda: Comisia va comunica cu Serviciul exclusiv prin cabinetul lui Eduard Hellvig'>SRI ii raspunde lui Manda: Comisia va comunica cu Serviciul exclusiv prin cabinetul lui Eduard Hellvig</a></h3>
<p>
<b><span class="updated" title="2017-11-28T10:53:12+02:00">10:53, 28.11.2017</span> - </b>
Serviciul Roman de Informații (SRI) i-a raspuns, marți, intr-un comunicat de presa, președintelui Comisiei parlamentare de control al SRI, Claudiu Manda, care a declarat public ca intenționeaza ca, in ședința de marți a Comisiei, sa ceara demisia generalului Dumitru Dumbrava. Potrivit reprezentanților&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/dna-sechestru-pe-averea-lui-liviu-dragnea.html" title='DNA: Sechestru pe averea lui Liviu Dragnea'>DNA: Sechestru pe averea lui Liviu Dragnea</a></h3>
<p>
<b><span class="updated" title="2017-11-21T18:43:21+02:00">18:43, 21.11.2017</span> - </b>
Procurorii anticorupție au instituit masuri asiguratorii asupra bunurilor mobile și imobile deținute de Liviu Dragnea și de ceilalți suspecți din dosarul “Teldrum”, a anunțat, marți, DNA, intr-un comunicat de presa.  Redam in continuare comunicatul DNA:  Procurorii din cadrul Direcției Naționale Anticorupție&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/dosarul-tel-drum-propaganda-dna-antipsd.html" title='Dosarul Tel Drum, propagandă DNA antiPSD?'>Dosarul Tel Drum, propaganda DNA antiPSD?</a></h3>
<p>
<b><span class="updated" title="2017-11-21T12:32:50+02:00">12:32, 21.11.2017</span> - </b>
Valeriu Motoc DNA urmeaza a pune sechestru pe averea lui Liviu Dragnea in dosarul Tel Drum. Nu ca ar fi vreo surpriza, pentru ca era de așteptat de multa vreme, inca de cand Victor Ponta se cerea audiat la DNA, fiind destul de clar ca urmarea sa faca o delațiune. Alții au primit vestea cu Stirea Dosarul&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/de-ce-a-fost-achitat-sebastian-ghita-motivarea-curtii-supreme.html" title='De ce a fost achitat Sebastian Ghiță. Motivarea Curții Supreme'>De ce a fost achitat Sebastian Ghița. Motivarea Curții Supreme</a></h3>
<p>
<b><span class="updated" title="2017-11-19T10:26:11+02:00">10:26, 19.11.2017</span> - </b>
Magistratii Curții Supreme motiveaza ca au dispus achitarea fostului deputat Sebastian Ghita, acuzat de dare de mita, instigare la abuz in serviciu si spalare de bani si a fostului primar al Ploiestiului Iulian Badescu, pentru ca probele si declaratiile nu sunt suficiente pentru o solutie de condamnare.&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/primarul-daniel-florea-manager-interimar-al-unei-scoli-dupa-ce-directoarea-demisa-si-a-batut-joc-de-copii-si-cladire.html" title='Primarul Daniel Florea, manager interimar al unei școli, după ce directoarea demisă și-a bătut joc de copii și clădire'>Primarul Daniel Florea, manager interimar al unei școli, dupa ce directoarea demisa și-a batut joc de copii și cladire</a></h3>
<p>
<b><span class="updated" title="2017-11-17T17:17:26+02:00">17:17, 17.11.2017</span> - </b>
Primarul sectorului 5, Daniel Florea, este noul manager interimar al unei Școli din Capitala, dupa ce directoarea a ignorat toate masurile de reabilitare și modernizare a unitații, in ciuda fondurilor alocate de Primarie. Directoarea Școlii nr. 150 din sectorul 5, Nadia Barbieru, a fost demisa din funcție,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/lazar-infiereaza-procurorii-abuzivi-organele-judiciare-ignora-drepturile-fundamentale.html" title='Lazăr înfierează procurorii abuzivi: Organele judiciare ignoră drepturile fundamentale'>Lazar infiereaza procurorii abuzivi: Organele judiciare ignora drepturile fundamentale</a></h3>
<p>
<b><span class="updated" title="2017-11-15T10:43:52+02:00">10:43, 15.11.2017</span> - </b>
Procurorul general Augustin Lazar a infierat, miercuri, practicile abuzive ale unor procurori care “se hranesc cu iluzia statisticilor de profil, ignorand realitatea și modul in care sunt respectate drepturile și libertațile fundamentale”. In cadrul conferinței de lansare a proiectului “Protecția drepturilor&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/lovitura-pentru-parchetul-general-titu-bojin-fost-presedinte-al-consiliului-judetean-timis-achitat-definitiv.html" title='Lovitură pentru Parchetul General. Titu Bojin, fost președinte al Consiliului Județean Timiș, achitat definitiv'>Lovitura pentru Parchetul General. Titu Bojin, fost președinte al Consiliului Județean Timiș, achitat definitiv</a></h3>
<p>
<b><span class="updated" title="2017-11-14T16:33:14+02:00">16:33, 14.11.2017</span> - </b>
Fostul președinte al Consiliului Județean (CJ) Timiș Titu Bojin a fost achitat in dosarul in care a fost trimis in judecata de Parchetul General pentru abuz in serviciu și conflict de interese. Decizia magistraților Curții de Apel Timiș este definitiva. Potrivit jurnaliștilor de la tion.ro, și dosarul&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/lovitura-pentru-parchetul-general-fostul-presedinte-al-consiliului-judetean-timis-titu-bojin-a-fost-achitat.html" title='Lovitură pentru Parchetul General. Fostul președinte al Consiliului Județean Timiș, Titu Bojin, a fost achitat'>Lovitura pentru Parchetul General. Fostul președinte al Consiliului Județean Timiș, Titu Bojin, a fost achitat</a></h3>
<p>
<b><span class="updated" title="2017-11-14T16:30:52+02:00">16:30, 14.11.2017</span> - </b>
Fostul președinte al Consiliului Județean (CJ) Timiș Titu Bojin a fost achitat in dosarul in care a fost trimis in judecata de Parchetul General pentru abuz in serviciu și conflict de interese. Decizia magistraților Curții de Apel Timiș este definitiva. Potrivit jurnaliștilor de la tion.ro, și dosarul&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/inspectia-judiciara-raportul-de-control-la-parchetul-general-transmis-csm.html" title='Inspecția Judiciară: Raportul de control la Parchetul General, transmis CSM'>Inspecția Judiciara: Raportul de control la Parchetul General, transmis CSM</a></h3>
<p>
<b><span class="updated" title="2017-11-13T11:12:38+02:00">11:12, 13.11.2017</span> - </b>
Inspectia Judiciara (IJ) a anuntat, luni, ca a trimis la Consiliul Superior al Magistraturii (CSM) raportul privind controlul efectuat la Parchetul General.  “Joi, 9 noiembrie 2017, Inspectia Judiciara a transmis Sectiei pentru procurori a Consiliului Superior al Magistraturii Raportul privind rezultatele&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/ninel-cercel-demis-de-la-transporturi-instanta-a-respins-cererea-de-arestare-a-dna.html" title='Ninel Cercel, demis de la Transporturi. Instanța a respins cererea de arestare a DNA'>Ninel Cercel, demis de la Transporturi. Instanța a respins cererea de arestare a DNA</a></h3>
<p>
<b><span class="updated" title="2017-11-11T10:39:39+02:00">10:39, 11.11.2017</span> - </b>
Magistrații Tribunalului Brașov au respins propunerea procurorilor DNA de arestare preventiva a lui Ninel Cercel, in cazul caruia au dispus masura controlului judiciar. DNA a formulat contestație la masura dispusa de magistrați, a declarat purtatoarea de cuvant a Tribunalului Brașov, judecatoarea Gabriela&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/prognoze-ue-pentru-economia-romaneasca-crestere-a-pib-de-57-in-2017-deficit-bugetar-de-39-in-2018.html" title='Prognoze UE pentru economia românească: Creștere a PIB de 5,7% în 2017, deficit bugetar de 3,9% în 2018'>Prognoze UE pentru economia romaneasca: Creștere a PIB de 5,7% in 2017, deficit bugetar de 3,9% in 2018</a></h3>
<p>
<b><span class="updated" title="2017-11-09T15:37:37+02:00">15:37, 09.11.2017</span> - </b>
Comisia Europeana a revizuit pozitiv estimarile referitoare la creșterea economiei și a deficitului Romaniei in 2017 și 2018, avertizand totodata, ca incertitudinile cu privire la politicile guvernamentale ar putea afecta creșterea economica. Conform previziunilor economice de toamna publicate joi de&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/modificarea-codului-fiscal-a-treia-oara-pe-ordinea-de-zi-a-sedintei-de-guvern.html" title='Modificarea Codului Fiscal, a treia oară pe ordinea de zi a ședinței de Guvern'>Modificarea Codului Fiscal, a treia oara pe ordinea de zi a ședinței de Guvern</a></h3>
<p>
<b><span class="updated" title="2017-11-08T10:07:59+02:00">10:07, 08.11.2017</span> - </b>
Membrii Guvernului se reunesc, miercuri, de la ora 15.00, la Palatul Victoria, pentru a discuta propunerile de modificare ale Codului Fiscal, in contextul in care sedinta anuntata initial pentru vineri a fost amanata de doua ori. Ministrul finantelor, Ionut Misa, a prezentat, pe 26 octombrie, masurile&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/alerta-de-la-meteorologi-ploi-si-ninsori-in-toata-tara-incepand-de-miercuri.html" title='Alertă de la meteorologi: ploi și ninsori în toată țara, începând de miercuri'>Alerta de la meteorologi: ploi și ninsori in toata țara, incepand de miercuri</a></h3>
<p>
<b><span class="updated" title="2017-11-07T12:48:21+02:00">12:48, 07.11.2017</span> - </b>
Incepand de miercuri dupa-amiaza, la nivelul intregii tari, se vor inregistra ploi slabe, dar temperaturile raman apropiate de normal si vor fi cuprinse intre 8 si 16 grade Celsius, a declarat meteorologul Administratiei Nationale de Meteorologie (ANM) Mihai Timu, citat de Mediafax. „Vom avea ploi de&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/o-noua-lovitura-pentru-dna-inca-un-dosar-intors-de-instanta.html" title='O nouă lovitură pentru DNA. Încă un dosar întors de instanță'>O noua lovitura pentru DNA. Inca un dosar intors de instanța</a></h3>
<p>
<b><span class="updated" title="2017-11-06T10:52:08+02:00">10:52, 06.11.2017</span> - </b>
Magistrații Curții de Apel București au decis sa retrimita Direcției Naționale Anticorupție (DNA) dosarul lui Rami Ghaziri, supranumit “Regele Puilor”. Potrivit Antena 3, decizia judecatorilor vine la aproape un an de cand procurorii anticorupție l-au trimis in judecata pe Rami Ghaziri, proprietarul&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="stiri" href=http://www.ziarelive.ro/despre/stiri.html>stiri</a> 
<a class="label" title="online" href=http://www.ziarelive.ro/despre/online.html>online</a> 
<a class="label" title="instanta" href=http://www.ziarelive.ro/despre/instanta.html>instanta</a> 
<a class="label" title="tribunalul bucuresti" href=http://www.ziarelive.ro/despre/tribunalul_bucuresti.html>tribunalul bucuresti</a> 
<a class="label" title="insolventa" href=http://www.ziarelive.ro/despre/insolventa.html>insolventa</a> 
<a class="label" title="tel drum" href=http://www.ziarelive.ro/despre/tel_drum.html>tel drum</a> 
<a class="label" title="sursazilei" href=http://www.ziarelive.ro/despre/sursazilei.html>sursazilei</a> 
<a class="label" title="stirea lovitura" href=http://www.ziarelive.ro/despre/stirea_lovitura.html>stirea lovitura</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="http://www.ziarelive.ro/stiri/lovitura-pentru-dna-tel-drum-in-insolventa.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/australian-open-ce-a-fost-in-mintea-ei-simona-halep-dezlantuita-la-conferinta-nu-credeam-ca-ajung-pana-aici-ce-trait-la-mingile-de-meci-ale-lui-cu-kerber-am-incercat-sa-nu-fiu-speriata.html" title="AUSTRALIAN OPEN. Ce a fost în mintea ei? Simona Halep, dezlănțuită la conferință: "Nu credeam că ajung până aici!" » Ce trăit la mingile de meci ale lui cu Kerber: "Am încercat să nu fiu speriată"">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/55/australian-open-ce-a-fost-in-mintea-ei-simona-halep-dezlantuita-la-conferinta-nu-credeam-ca-ajung-pana-aici-ce-trait-la-mingile-de-meci-ale-lui-cu-kerber-am-incercat-sa-nu-fiu-speriata.jpg" alt="AUSTRALIAN OPEN. Ce a fost în mintea ei? Simona Halep, dezlănțuită la conferință: Nu credeam că ajung până aici! » Ce trăit la mingile de meci ale lui cu Kerber: Am încercat să nu fiu speriată" title="AUSTRALIAN OPEN. Ce a fost în mintea ei? Simona Halep, dezlănțuită la conferință: Nu credeam că ajung până aici! » Ce trăit la mingile de meci ale lui cu Kerber: Am încercat să nu fiu speriată" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/55/australian-open-ce-a-fost-in-mintea-ei-simona-halep-dezlantuita-la-conferinta-nu-credeam-ca-ajung-pana-aici-ce-trait-la-mingile-de-meci-ale-lui-cu-kerber-am-incercat-sa-nu-fiu-speriata.jpg" alt="AUSTRALIAN OPEN. Ce a fost în mintea ei? Simona Halep, dezlănțuită la conferință: Nu credeam că ajung până aici! » Ce trăit la mingile de meci ale lui cu Kerber: Am încercat să nu fiu speriată" title="AUSTRALIAN OPEN. Ce a fost în mintea ei? Simona Halep, dezlănțuită la conferință: Nu credeam că ajung până aici! » Ce trăit la mingile de meci ale lui cu Kerber: Am încercat să nu fiu speriată" /></noscript>                
                 </div> 
        <h5>
        AUSTRALIAN OPEN. Ce a fost în mintea ei? Simona Halep, dezlănțuită la conferință: Nu credeam că ajung până aici! » Ce trăit la mingile de meci ale lui cu Kerber: Am încercat să nu fiu speriată        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/cluj-si-au-uitat-bebelusul-in-masina-timp-de-o-ora-si-au-plecat-la-shoping-la-vivo-foto-exclusiv.html" title="Cluj: Și-au UITAT bebelușul în mașină timp de o oră și au plecat la shoping la VIVO - FOTO EXCLUSIV">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/88/cluj-si-au-uitat-bebelusul-in-masina-timp-de-o-ora-si-au-plecat-la-shoping-la-vivo-foto-exclusiv.jpg" alt="Cluj: Și-au UITAT bebelușul în mașină timp de o oră și au plecat la shoping la VIVO - FOTO EXCLUSIV" title="Cluj: Și-au UITAT bebelușul în mașină timp de o oră și au plecat la shoping la VIVO - FOTO EXCLUSIV" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/88/cluj-si-au-uitat-bebelusul-in-masina-timp-de-o-ora-si-au-plecat-la-shoping-la-vivo-foto-exclusiv.jpg" alt="Cluj: Și-au UITAT bebelușul în mașină timp de o oră și au plecat la shoping la VIVO - FOTO EXCLUSIV" title="Cluj: Și-au UITAT bebelușul în mașină timp de o oră și au plecat la shoping la VIVO - FOTO EXCLUSIV" /></noscript>                
                 </div> 
        <h5>
        Cluj: Și-au UITAT bebelușul în mașină timp de o oră și au plecat la shoping la VIVO - FOTO EXCLUSIV        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/alerta-verestoy-attila-a-murit.html" title="ALERTĂ - Verestoy Attila a murit">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/16/alerta-verestoy-attila-a-murit.jpg" alt="ALERTĂ - Verestoy Attila a murit" title="ALERTĂ - Verestoy Attila a murit" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/16/alerta-verestoy-attila-a-murit.jpg" alt="ALERTĂ - Verestoy Attila a murit" title="ALERTĂ - Verestoy Attila a murit" /></noscript>                
                 </div> 
        <h5>
        ALERTĂ - Verestoy Attila a murit        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/doliu-dragos-bucurenciu-a-murit.html" title="DOLIU Dragoş Bucurenciu a murit">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/456/doliu-dragos-bucurenciu-a-murit.jpg" alt="DOLIU Dragoş Bucurenciu a murit" title="DOLIU Dragoş Bucurenciu a murit" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/456/doliu-dragos-bucurenciu-a-murit.jpg" alt="DOLIU Dragoş Bucurenciu a murit" title="DOLIU Dragoş Bucurenciu a murit" /></noscript>                
                 </div> 
        <h5>
        DOLIU Dragoş Bucurenciu a murit        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/constanta-ea-este-mamica-care-a-murit-la-cateva-ore-dupa-ce-si-a-tinut-baietelul-in-brate-teodora-a-lasat-in-urma-doi-copilasi-si-un-sot-distrus-de-durere.html" title="CONSTANȚA. Ea este mămica care a murit la câteva ore după ce și-a ținut băiețelul în brațe - Teodora a lăsat în urmă doi copilași și un soț distrus de durere!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/99/constanta-ea-este-mamica-care-a-murit-la-cateva-ore-dupa-ce-si-a-tinut-baietelul-in-brate-teodora-a-lasat-in-urma-doi-copilasi-si-un-sot-distrus-de-durere.jpg" alt="CONSTANȚA. Ea este mămica care a murit la câteva ore după ce și-a ținut băiețelul în brațe - Teodora a lăsat în urmă doi copilași și un soț distrus de durere!" title="CONSTANȚA. Ea este mămica care a murit la câteva ore după ce și-a ținut băiețelul în brațe - Teodora a lăsat în urmă doi copilași și un soț distrus de durere!" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/99/constanta-ea-este-mamica-care-a-murit-la-cateva-ore-dupa-ce-si-a-tinut-baietelul-in-brate-teodora-a-lasat-in-urma-doi-copilasi-si-un-sot-distrus-de-durere.jpg" alt="CONSTANȚA. Ea este mămica care a murit la câteva ore după ce și-a ținut băiețelul în brațe - Teodora a lăsat în urmă doi copilași și un soț distrus de durere!" title="CONSTANȚA. Ea este mămica care a murit la câteva ore după ce și-a ținut băiețelul în brațe - Teodora a lăsat în urmă doi copilași și un soț distrus de durere!" /></noscript>                
                 </div> 
        <h5>
        CONSTANȚA. Ea este mămica care a murit la câteva ore după ce și-a ținut băiețelul în brațe - Teodora a lăsat în urmă doi copilași și un soț distrus de durere!        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/sotia-fostului-colaborator-al-lui-dacian-ciolos-a-provocat-scrisoarea-comisiei-europene-cum-a-descris-o-pe-viorica-dancila.html" title="Soția fostului colaborator al lui Dacian Cioloș a provocat scrisoarea Comisiei Europene. Cum a descris-o pe Viorica Dăncilă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/460/sotia-fostului-colaborator-al-lui-dacian-ciolos-a-provocat-scrisoarea-comisiei-europene-cum-a-descris-o-pe-viorica-dancila.jpg" alt="Soția fostului colaborator al lui Dacian Cioloș a provocat scrisoarea Comisiei Europene. Cum a descris-o pe Viorica Dăncilă" title="Soția fostului colaborator al lui Dacian Cioloș a provocat scrisoarea Comisiei Europene. Cum a descris-o pe Viorica Dăncilă" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/460/sotia-fostului-colaborator-al-lui-dacian-ciolos-a-provocat-scrisoarea-comisiei-europene-cum-a-descris-o-pe-viorica-dancila.jpg" alt="Soția fostului colaborator al lui Dacian Cioloș a provocat scrisoarea Comisiei Europene. Cum a descris-o pe Viorica Dăncilă" title="Soția fostului colaborator al lui Dacian Cioloș a provocat scrisoarea Comisiei Europene. Cum a descris-o pe Viorica Dăncilă" /></noscript>                
                 </div> 
        <h5>
        Soția fostului colaborator al lui Dacian Cioloș a provocat scrisoarea Comisiei Europene. Cum a descris-o pe Viorica Dăncilă        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/imagini-accident-mortal-la-viseu-de-sus-fostul-sef-al-politiei-din-localitate-a-fost-ucis-pe-trecerea-de-pietoni.html" title="IMAGINI ACCIDENT MORTAL la Viseu de Sus. Fostul sef al Politiei din localitate a fost UCIS pe trecerea de pietoni.">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/426/imagini-accident-mortal-la-viseu-de-sus-fostul-sef-al-politiei-din-localitate-a-fost-ucis-pe-trecerea-de-pietoni.jpg" alt="IMAGINI ACCIDENT MORTAL la Viseu de Sus. Fostul sef al Politiei din localitate a fost UCIS pe trecerea de pietoni." title="IMAGINI ACCIDENT MORTAL la Viseu de Sus. Fostul sef al Politiei din localitate a fost UCIS pe trecerea de pietoni." />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/426/imagini-accident-mortal-la-viseu-de-sus-fostul-sef-al-politiei-din-localitate-a-fost-ucis-pe-trecerea-de-pietoni.jpg" alt="IMAGINI ACCIDENT MORTAL la Viseu de Sus. Fostul sef al Politiei din localitate a fost UCIS pe trecerea de pietoni." title="IMAGINI ACCIDENT MORTAL la Viseu de Sus. Fostul sef al Politiei din localitate a fost UCIS pe trecerea de pietoni." /></noscript>                
                 </div> 
        <h5>
        IMAGINI ACCIDENT MORTAL la Viseu de Sus. Fostul sef al Politiei din localitate a fost UCIS pe trecerea de pietoni.        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/oxigenoterapia-hiperbara-acceleratorul-de-vindecare-a-bolilor-acum-si-la-ocna-mures.html" title="Oxigenoterapia hiperbară – acceleratorul de vindecare a bolilor, acum și la Ocna Mureș !">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/78/oxigenoterapia-hiperbara-acceleratorul-de-vindecare-a-bolilor-acum-si-la-ocna-mures.jpg" alt="Oxigenoterapia hiperbară – acceleratorul de vindecare a bolilor, acum și la Ocna Mureș !" title="Oxigenoterapia hiperbară – acceleratorul de vindecare a bolilor, acum și la Ocna Mureș !" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/78/oxigenoterapia-hiperbara-acceleratorul-de-vindecare-a-bolilor-acum-si-la-ocna-mures.jpg" alt="Oxigenoterapia hiperbară – acceleratorul de vindecare a bolilor, acum și la Ocna Mureș !" title="Oxigenoterapia hiperbară – acceleratorul de vindecare a bolilor, acum și la Ocna Mureș !" /></noscript>                
                 </div> 
        <h5>
        Oxigenoterapia hiperbară – acceleratorul de vindecare a bolilor, acum și la Ocna Mureș !        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/o-noua-eliminare-la-exatlon-romania.html" title="O nouă eliminare la Exatlon Romania!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/174/o-noua-eliminare-la-exatlon-romania.jpg" alt="O nouă eliminare la Exatlon Romania!" title="O nouă eliminare la Exatlon Romania!" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/174/o-noua-eliminare-la-exatlon-romania.jpg" alt="O nouă eliminare la Exatlon Romania!" title="O nouă eliminare la Exatlon Romania!" /></noscript>                
                 </div> 
        <h5>
        O nouă eliminare la Exatlon Romania!        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/cluj-cum-functiona-reteaua-care-vindea-xanax-cu-200-de-dolari-in-sua-cine-sunt-membrii-retelei.html" title="Cluj: Cum funcționa rețeaua care vindea XANAX cu 200 de dolari în SUA. Cine sunt membrii rețelei">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/88/cluj-cum-functiona-reteaua-care-vindea-xanax-cu-200-de-dolari-in-sua-cine-sunt-membrii-retelei.jpg" alt="Cluj: Cum funcționa rețeaua care vindea XANAX cu 200 de dolari în SUA. Cine sunt membrii rețelei" title="Cluj: Cum funcționa rețeaua care vindea XANAX cu 200 de dolari în SUA. Cine sunt membrii rețelei" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/88/cluj-cum-functiona-reteaua-care-vindea-xanax-cu-200-de-dolari-in-sua-cine-sunt-membrii-retelei.jpg" alt="Cluj: Cum funcționa rețeaua care vindea XANAX cu 200 de dolari în SUA. Cine sunt membrii rețelei" title="Cluj: Cum funcționa rețeaua care vindea XANAX cu 200 de dolari în SUA. Cine sunt membrii rețelei" /></noscript>                
                 </div> 
        <h5>
        Cluj: Cum funcționa rețeaua care vindea XANAX cu 200 de dolari în SUA. Cine sunt membrii rețelei        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/accident-mortal-la-matca-s-a-infipt-intr-un-stalp.html" title="Accident mortal la Matca. S-a înfipt într-un stâlp">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/279/accident-mortal-la-matca-s-a-infipt-intr-un-stalp.jpg" alt="Accident mortal la Matca. S-a înfipt într-un stâlp" title="Accident mortal la Matca. S-a înfipt într-un stâlp" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/279/accident-mortal-la-matca-s-a-infipt-intr-un-stalp.jpg" alt="Accident mortal la Matca. S-a înfipt într-un stâlp" title="Accident mortal la Matca. S-a înfipt într-un stâlp" /></noscript>                
                 </div> 
        <h5>
        Accident mortal la Matca. S-a înfipt într-un stâlp        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/grav-accident-in-cluj-napoca-la-coborare-de-pe-feleac-patru-autoturisme-implicate-foto.html" title="Grav accident în Cluj-Napoca, la coborâre de pe Feleac. Patru autoturisme implicate – FOTO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/445/grav-accident-in-cluj-napoca-la-coborare-de-pe-feleac-patru-autoturisme-implicate-foto.jpg" alt="Grav accident în Cluj-Napoca, la coborâre de pe Feleac. Patru autoturisme implicate – FOTO" title="Grav accident în Cluj-Napoca, la coborâre de pe Feleac. Patru autoturisme implicate – FOTO" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/445/grav-accident-in-cluj-napoca-la-coborare-de-pe-feleac-patru-autoturisme-implicate-foto.jpg" alt="Grav accident în Cluj-Napoca, la coborâre de pe Feleac. Patru autoturisme implicate – FOTO" title="Grav accident în Cluj-Napoca, la coborâre de pe Feleac. Patru autoturisme implicate – FOTO" /></noscript>                
                 </div> 
        <h5>
        Grav accident în Cluj-Napoca, la coborâre de pe Feleac. Patru autoturisme implicate – FOTO        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/afla-cum-sa-te-feresti-de-hotii-de-buzunare-panouri-informative-plasate-de-igp-pe-aleea-sigurantei.html" title="Află cum să te fereşti de hoţii de buzunare! Panouri informative plasate de IGP pe Aleea Siguranţei">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/271/afla-cum-sa-te-feresti-de-hotii-de-buzunare-panouri-informative-plasate-de-igp-pe-aleea-sigurantei.jpg" alt="Află cum să te fereşti de hoţii de buzunare! Panouri informative plasate de IGP pe Aleea Siguranţei" title="Află cum să te fereşti de hoţii de buzunare! Panouri informative plasate de IGP pe Aleea Siguranţei" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/271/afla-cum-sa-te-feresti-de-hotii-de-buzunare-panouri-informative-plasate-de-igp-pe-aleea-sigurantei.jpg" alt="Află cum să te fereşti de hoţii de buzunare! Panouri informative plasate de IGP pe Aleea Siguranţei" title="Află cum să te fereşti de hoţii de buzunare! Panouri informative plasate de IGP pe Aleea Siguranţei" /></noscript>                
                 </div> 
        <h5>
        Află cum să te fereşti de hoţii de buzunare! Panouri informative plasate de IGP pe Aleea Siguranţei        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/finala-australian-open-de-la-ce-ora-se-joaca-meciul-dintre-simona-halep-si-caroline-wozniacki.html" title="Finala Australian Open - De la ce oră se joacă meciul dintre Simona Halep și Caroline Wozniacki">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/456/finala-australian-open-de-la-ce-ora-se-joaca-meciul-dintre-simona-halep-si-caroline-wozniacki.jpg" alt="Finala Australian Open - De la ce oră se joacă meciul dintre Simona Halep și Caroline Wozniacki" title="Finala Australian Open - De la ce oră se joacă meciul dintre Simona Halep și Caroline Wozniacki" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/456/finala-australian-open-de-la-ce-ora-se-joaca-meciul-dintre-simona-halep-si-caroline-wozniacki.jpg" alt="Finala Australian Open - De la ce oră se joacă meciul dintre Simona Halep și Caroline Wozniacki" title="Finala Australian Open - De la ce oră se joacă meciul dintre Simona Halep și Caroline Wozniacki" /></noscript>                
                 </div> 
        <h5>
        Finala Australian Open - De la ce oră se joacă meciul dintre Simona Halep și Caroline Wozniacki        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/ucis-intr-un-accident-rutier-de-un-sofer-baut-care-fugea-de-politie.html" title="Ucis într-un accident rutier de un șofer băut, care fugea de poliție">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/460/ucis-intr-un-accident-rutier-de-un-sofer-baut-care-fugea-de-politie.jpg" alt="Ucis într-un accident rutier de un șofer băut, care fugea de poliție" title="Ucis într-un accident rutier de un șofer băut, care fugea de poliție" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2018-01/460/ucis-intr-un-accident-rutier-de-un-sofer-baut-care-fugea-de-politie.jpg" alt="Ucis într-un accident rutier de un șofer băut, care fugea de poliție" title="Ucis într-un accident rutier de un șofer băut, care fugea de poliție" /></noscript>                
                 </div> 
        <h5>
        Ucis într-un accident rutier de un șofer băut, care fugea de poliție        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/politice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>



                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>29 ianuarie 2018</b></h6><table class="table"><tr><td class='weather-label'><a href='/vremea/bucuresti.html'>Bucuresti</a></td><td class='ar'><span class='blue-label'>0&deg;C</span><span class='no-label'> | </span><span class='red-label'>7&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/iasi.html'>Iasi</a></td><td class='ar'><span class='blue-label'>3&deg;C</span><span class='no-label'> | </span><span class='red-label'>6&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/cloudy.gif' alt='Cer acoperit' title='Cer acoperit' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/cluj-napoca.html'>Cluj-Napoca</a></td><td class='ar'><span class='blue-label'>0&deg;C</span><span class='no-label'> | </span><span class='red-label'>4&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/cloudy.gif' alt='Cer acoperit' title='Cer acoperit' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/timisoara.html'>Timisoara</a></td><td class='ar'><span class='blue-label'>-1&deg;C</span><span class='no-label'> | </span><span class='red-label'>7&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/constanta.html'>Constanta</a></td><td class='ar'><span class='blue-label'>2&deg;C</span><span class='no-label'> | </span><span class='red-label'>6&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/craiova.html'>Craiova</a></td><td class='ar'><span class='blue-label'>2&deg;C</span><span class='no-label'> | </span><span class='red-label'>7&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/brasov.html'>Brasov</a></td><td class='ar'><span class='blue-label'>1&deg;C</span><span class='no-label'> | </span><span class='red-label'>4&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/cloudy.gif' alt='Cer acoperit' title='Cer acoperit' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/baia-mare.html'>Baia Mare</a></td><td class='ar'><span class='blue-label'>1&deg;C</span><span class='no-label'> | </span><span class='red-label'>3&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile"></div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 29 ianuarie 2018</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="http://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.7472</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="http://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.654</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="http://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.0046</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="http://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>5.2844</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="http://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.0358</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="http://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>162.412</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="http://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.4482</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="http://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.5922</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="http://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>1.0202</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="http://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.0356</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="http://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2232</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="http://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.3795</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="http://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="http://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Lovitura pentru DNA. Tel Drum, in insolventa</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href='http://www.ziarelive.ro/page/copyright.html'>DMCA Copyright Policy</a> | <a href='http://www.ziarelive.ro/contact.html'>Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dă un Like și urmarește stirile pe Facebook!</h5>
<img  src="//static.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dă un Like și urmarește stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script type="text/javascript">
$(function() {

  $.ajax({url:'http://static.ziarelive.ro/assets/v4/js/vendor/bootstrap.min.js',dataType:'script',cache:true,success:function(){}});
  $.ajax({url:'http://static.ziarelive.ro/assets/v4/js/plugins.js',dataType:'script',cache:true,success:function(){
      $.ajax({url:'http://static.ziarelive.ro/assets/v4/js/main.js',dataType:'script',cache:true,success:function(){}});
      cookie_consent.bannerMessage = 'Acest site foloseste cookie-uri.';
      cookie_consent.bannerLinkURL = 'http://www.ziarelive.ro/page/privacy.html';
      cookie_consent.bannerButton = 'Accept';
      cookie_consent.bannerLinkText = 'Mai multe detalii';
      cookie_consent.init();
}});

});
</script>


<script type="text/javascript"  charset="utf-8">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</script>
    </body>
</html>
