<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Guvernul pregateste INGHETAREA salariilor! Teodorovici: Documentul e real, dar e un scenariu</title>
        <meta name="keywords" content=" 0, 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14" />
		<meta name="description" content="  El a precizat, totodata, ca exista si o propunere de aplicare a legii salarizarii pana in 2020, in loc de 2022.   “Este un document trimis&#8230;" />
		<link rel="canonical" href="http://www.ziarelive.ro/stiri/guvernul-pregateste-inghetarea-salariilor-teodorovici-documentul-e-real-dar-e-un-scenariu.html" />                
        <script id="sulvo" type="text/javascript" src="//live.demand.supply/up.js" data-cfasync="false"></script>

        <base href="http://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="Bucure?ti" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="Guvernul pregateste INGHETAREA salariilor! Teodorovici: Documentul e real, dar e un scenariu"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="  El a precizat, totodata, ca exista si o propunere de aplicare a legii salarizarii pana in 2020, in loc de 2022.   “Este un document trimis&#8230;"/>
        <meta property="og:url" content="http://www.ziarelive.ro/stiri/guvernul-pregateste-inghetarea-salariilor-teodorovici-documentul-e-real-dar-e-un-scenariu.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/assets/images/logo.png"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="http://www.ziarelive.ro/stiri/guvernul-pregateste-inghetarea-salariilor-teodorovici-documentul-e-real-dar-e-un-scenariu.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript">
        var jQl={q:[],dq:[],gs:[],ready:function(a){"function"==typeof a&&jQl.q.push(a);return jQl},getScript:function(a,c){jQl.gs.push([a,c])},unq:function(){for(var a=0;a<jQl.q.length;a++)jQl.q[a]();jQl.q=[]},ungs:function(){for(var a=0;a<jQl.gs.length;a++)jQuery.getScript(jQl.gs[a][0],jQl.gs[a][1]);jQl.gs=[]},bId:null,boot:function(a){"undefined"==typeof window.jQuery.fn?jQl.bId||(jQl.bId=setInterval(function(){jQl.boot(a)},25)):(jQl.bId&&clearInterval(jQl.bId),jQl.bId=0,jQl.unqjQdep(),jQl.ungs(),jQuery(jQl.unq()), "function"==typeof a&&a())},booted:function(){return 0===jQl.bId},loadjQ:function(a,c){setTimeout(function(){var b=document.createElement("script");b.src=a;document.getElementsByTagName("head")[0].appendChild(b)},1);jQl.boot(c)},loadjQdep:function(a){jQl.loadxhr(a,jQl.qdep)},qdep:function(a){a&&("undefined"!==typeof window.jQuery.fn&&!jQl.dq.length?jQl.rs(a):jQl.dq.push(a))},unqjQdep:function(){if("undefined"==typeof window.jQuery.fn)setTimeout(jQl.unqjQdep,50);else{for(var a=0;a<jQl.dq.length;a++)jQl.rs(jQl.dq[a]); jQl.dq=[]}},rs:function(a){var c=document.createElement("script");document.getElementsByTagName("head")[0].appendChild(c);c.text=a},loadxhr:function(a,c){var b;b=jQl.getxo();b.onreadystatechange=function(){4!=b.readyState||200!=b.status||c(b.responseText,a)};try{b.open("GET",a,!0),b.send("")}catch(d){}},getxo:function(){var a=!1;try{a=new XMLHttpRequest}catch(c){for(var b=["MSXML2.XMLHTTP.5.0","MSXML2.XMLHTTP.4.0","MSXML2.XMLHTTP.3.0","MSXML2.XMLHTTP","Microsoft.XMLHTTP"],d=0;d<b.length;++d){try{a= new ActiveXObject(b[d])}catch(e){continue}break}}finally{return a}}};if("undefined"==typeof window.jQuery){var $=jQl.ready,jQuery=$;$.getScript=jQl.getScript};
        jQl.loadjQ('http://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js');
        </script>
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="http://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/gandul.html">Gandul </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziarul-financiar.html">Ziarul Financiar </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/fostul-premier-olandez-wim-kok-a-murit-la-varsta-de-80-de-ani.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-10/456/fostul-premier-olandez-wim-kok-a-murit-la-varsta-de-80-de-ani.png" alt="Fostul premier olandez Wim Kok a murit la vârsta de 80 de ani" title="Fostul premier olandez Wim Kok a murit la vârsta de 80 de ani"  />
        <h4>Fostul premier olandez Wim Kok a murit la vârsta de 80 de ani</h4> </a>
        <p>
        Wim Kok, prim-ministru al Olandei în perioada 1994-2002, a murit sâmbătă la vârsta de 80 de ani în urma unui stop cardiac, a anunţat formaţiunea sa politică, Partidul Laburist, într-un comunicat de presă citat de Reuters. Pe perioada mandatelor sale de premier, Olanda a cunoscut&#8230; <a href="http://www.ziarelive.ro/stiri/fostul-premier-olandez-wim-kok-a-murit-la-varsta-de-80-de-ani.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/lovita-pana-s-a-rupt-scaunul-o-tanara-din-lugoj-a-ajuns-la-spital-dupa-ce-a-fost-batuta-de-trei-ori-in-aceeasi-zi-de-catre-concubin.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-10/464/lovita-pana-s-a-rupt-scaunul-o-tanara-din-lugoj-a-ajuns-la-spital-dupa-ce-a-fost-batuta-de-trei-ori-in-aceeasi-zi-de-catre-concubin.jpg" alt="Lovita pana s-a rupt scaunul. O tanara din Lugoj a ajuns la spital dupa ce a fost batuta de trei ori in aceeasi zi de catre concubin" title="Lovita pana s-a rupt scaunul. O tanara din Lugoj a ajuns la spital dupa ce a fost batuta de trei ori in aceeasi zi de catre concubin"  />
        <h4>Lovita pana s-a rupt scaunul. O tanara din Lugoj a ajuns la spital dupa ce a fost batuta de trei ori in aceeasi zi de catre concubin</h4> </a>
        <p>
        Caz de o violenta iesita din comun la Lugoj unde o femeie de 27 de ani a ajuns in stare critica la un spital din Timisoara dupa ce a fost&#8230; <a href="http://www.ziarelive.ro/stiri/lovita-pana-s-a-rupt-scaunul-o-tanara-din-lugoj-a-ajuns-la-spital-dupa-ce-a-fost-batuta-de-trei-ori-in-aceeasi-zi-de-catre-concubin.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/foto-video-un-autocar-ce-transporta-muncitori-din-ocna-mures-a-ars-ca-o-torta-pe-centura-valcele-aphida-din-cluj.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-10/459/foto-video-un-autocar-ce-transporta-muncitori-din-ocna-mures-a-ars-ca-o-torta-pe-centura-valcele-aphida-din-cluj.jpg" alt="FOTO VIDEO: Un autocar ce transporta muncitori din Ocna Mureș a ars ca o torță pe centura Vâlcele- Aphida din Cluj" title="FOTO VIDEO: Un autocar ce transporta muncitori din Ocna Mureș a ars ca o torță pe centura Vâlcele- Aphida din Cluj"  />
        <h4>FOTO VIDEO: Un autocar ce transporta muncitori din Ocna Mureș a ars ca o torță pe centura Vâlcele- Aphida din Cluj</h4> </a>
        <p>
        Un autocar care transporta muncitori de la o fabrică din Cluj la Ocna Mureș a luat foc vineri noaptea, pe centura Vâlcele – Apahida. În autocar se aflau 29 de muncitori,&#8230; <a href="http://www.ziarelive.ro/stiri/foto-video-un-autocar-ce-transporta-muncitori-din-ocna-mures-a-ars-ca-o-torta-pe-centura-valcele-aphida-din-cluj.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/spionii-cia-despre-mega-proiectul-secret-al-uraniului-din-romania-minele-sunt-pazite-de-soldati-sovietici-cu-mitraliere-uraniul-este-sigilat-si-dus-in-urss.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-10/11/spionii-cia-despre-mega-proiectul-secret-al-uraniului-din-romania-minele-sunt-pazite-de-soldati-sovietici-cu-mitraliere-uraniul-este-sigilat-si-dus-in-urss.jpg" alt="Spionii CIA despre mega-proiectul secret al uraniului din România: „Minele sunt păzite de soldaţi sovietici cu mitraliere. Uraniul este sigilat şi dus în URSS”" title="Spionii CIA despre mega-proiectul secret al uraniului din România: „Minele sunt păzite de soldaţi sovietici cu mitraliere. Uraniul este sigilat şi dus în URSS”"  />
        <h4>Spionii CIA despre mega-proiectul secret al uraniului din România: „Minele sunt păzite de soldaţi sovietici cu mitraliere. Uraniul este sigilat şi dus în URSS”</h4> </a>
        <p>
        Spionii Agenţiei Centrale de Informaţii a SUA au oferit rapoarte&#8230; <a href="http://www.ziarelive.ro/stiri/spionii-cia-despre-mega-proiectul-secret-al-uraniului-din-romania-minele-sunt-pazite-de-soldati-sovietici-cu-mitraliere-uraniul-este-sigilat-si-dus-in-urss.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/bataie-in-fata-unui-fast-food-de-pe-memorandumului-oamenii-au-fugit-in-local-ce-a-urmat.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-10/88/bataie-in-fata-unui-fast-food-de-pe-memorandumului-oamenii-au-fugit-in-local-ce-a-urmat.jpg" alt="Bătaie în fața unui fast food de pe Memorandumului! Oamenii au fugit în local. Ce a urmat!" title="Bătaie în fața unui fast food de pe Memorandumului! Oamenii au fugit în local. Ce a urmat!"  />
        <h4>Bătaie în fața unui fast food de pe Memorandumului! Oamenii au fugit în local. Ce a urmat!</h4> </a>
        <p>
        S&acirc;mbătă, politistii din cadrul Politiei municipiului Cluj-Napoca au retinut pentru 24 de ore, un barbat in varsta de 22 de ani, din Turda, pentru comiterea infractiunii de tulburarea ordinii si linistii publice.&Icirc;n&#8230; <a href="http://www.ziarelive.ro/stiri/bataie-in-fata-unui-fast-food-de-pe-memorandumului-oamenii-au-fugit-in-local-ce-a-urmat.html">[citeste mai departe]</a></p>
        </div>
      </div>
              <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/focuri-de-arma-in-maramures-pentru-a-opri-contrabandistii-de-tigari-foto-si-video.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-10/38/focuri-de-arma-in-maramures-pentru-a-opri-contrabandistii-de-tigari-foto-si-video.jpg" alt="Focuri de armă în Maramureş pentru a opri contrabandiştii de ţigări – FOTO şi VIDEO" title="Focuri de armă în Maramureş pentru a opri contrabandiştii de ţigări – FOTO şi VIDEO"  />
        <h4>Focuri de armă în Maramureş pentru a opri contrabandiştii de ţigări – FOTO şi VIDEO</h4> </a>
        <p>
        Poliţiştii de frontieră din cadrul ITPF Sighetu Marmaţiei au descoperit şi confiscat peste 36.800 pachete cu ţigări de contrabandă, marfă ce urma să fie comercializată pe piaţa neagră de desfacere. * În data de 19 octombrie&#8230; <a href="http://www.ziarelive.ro/stiri/focuri-de-arma-in-maramures-pentru-a-opri-contrabandistii-de-tigari-foto-si-video.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/horoscop-zilnic-horoscopul-zilei-de-21-octombrie-2018-taurii-devin-mai-sociabili.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-10/67/horoscop-zilnic-horoscopul-zilei-de-21-octombrie-2018-taurii-devin-mai-sociabili.jpg" alt="Horoscop zilnic: Horoscopul zilei de 21 octombrie 2018.  Taurii devin mai sociabili" title="Horoscop zilnic: Horoscopul zilei de 21 octombrie 2018.  Taurii devin mai sociabili"  />
        <h4>Horoscop zilnic: Horoscopul zilei de 21 octombrie 2018.  Taurii devin mai sociabili</h4> </a>
        <p>
        Horoscop zilnic: Horoscopul zilei de 21 octombrie 2018 – Horoscopul zilei de 21 octombrie 2018 aduce previziuni astrale pentru zodiile Berbec, Taur, Gemeni, Rac, Leu, Fecioară, Balanță, Scorpion, Săgetător, Capricorn, Vărsător, Pești.&#8230; <a href="http://www.ziarelive.ro/stiri/horoscop-zilnic-horoscopul-zilei-de-21-octombrie-2018-taurii-devin-mai-sociabili.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/oradea-orasul-fara-fotbal.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-10/51/oradea-orasul-fara-fotbal.jpg" alt="Oradea, orașul fără fotbal" title="Oradea, orașul fără fotbal"  />
        <h4>Oradea, orașul fără fotbal</h4> </a>
        <p>
        Se croiește acum o tradiție în baschet, însă pe „maidanele” sintetice ale orașului se joacă tot fotbal. Mult mai puțin baschet. Oradea are o bogată istorie fotbalistică și, oricine orice ar spune, este o pată pe obrazul acestui oraș faptul că echipa-fanion a acestui județ, FC Bihor, a ajuns să se desființeze, împinsă de prăpastie chiar de autoritățile&#8230; <a href="http://www.ziarelive.ro/stiri/oradea-orasul-fara-fotbal.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/usr-vine-cu-o-propunere-bomba-schimbare-care-ar-ucide-bratul-armat-al-guvernului.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-10/456/usr-vine-cu-o-propunere-bomba-schimbare-care-ar-ucide-bratul-armat-al-guvernului.jpg" alt="USR vine cu o propunere BOMBĂ: schimbare care ar ucide brațul armat al Guvernului" title="USR vine cu o propunere BOMBĂ: schimbare care ar ucide brațul armat al Guvernului"  />
        <h4>USR vine cu o propunere BOMBĂ: schimbare care ar ucide brațul armat al Guvernului</h4> </a>
        <p>
        Deputatul Uniunii Salvaţi România (USR) Claudiu Năsui, a declarat, sâmbătă, la Focşani, că Avocatul Poporului ar trebui să fie ales de magistraţi, din rândul lor, iar ordonanţele de urgenţă să fie contrasemnate de acesta. Citește și: NEBUNIE&#8230; <a href="http://www.ziarelive.ro/stiri/usr-vine-cu-o-propunere-bomba-schimbare-care-ar-ucide-bratul-armat-al-guvernului.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="http://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="http://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="http://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="http://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="http://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="http://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="http://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="http://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="http://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="http://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/cu-sau-fara-voia-lor-carasenii-continua-sa-munceasca-la-negru.html">Cu sau fara voia lor, carasenii continua sa munceasca la negru</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/salariul-minim-ar-putea-fi-majorat-cu-180-de-lei-de-la-1-noiembrie-2018.html">Salariul minim ar putea fi majorat cu 180 de lei de la 1 noiembrie 2018</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/coroana-regala-expusa-in-capitala-a-fost-adusa-de-la-peles-si-poate-fi-admirata-la-festivalul-national-de-teatru.html">Coroana Regală, expusă în Capitală. A fost adusă de la Peleș și poate fi admirată la Festivalul Național&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/au-inceput-jocurile-invictus-cateva-mii-de-oameni-au-onorat-la-sydney-sacrificiul-militarilor-eroi-15-romani-participa-la-competitie.html">Au început Jocurile Invictus. Câteva mii de oameni au onorat, la Sydney, sacrificiul militarilor eroi.&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/spionii-cia-despre-mega-proiectul-secret-al-uraniului-din-romania-minele-sunt-pazite-de-soldati-sovietici-cu-mitraliere-uraniul-este-sigilat-si-dus-in-urss.html">Spionii CIA despre mega-proiectul secret al uraniului din România: „Minele sunt păzite de soldaţi sovietici&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/bataie-in-fata-unui-fast-food-de-pe-memorandumului-oamenii-au-fugit-in-local-ce-a-urmat.html">Bătaie în fața unui fast food de pe Memorandumului! Oamenii au fugit în local. Ce a urmat!</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/companiile-de-taxi-incep-scumpirile-pe-legislatia-actualizata-unele-companii-ajung-la-199-leikm-in-timp-ce-altele-ar-putea-creste-chiar-si-cu-mai-mult.html">Companiile de taxi încep scumpirile pe legislaţia actualizată: Unele companii ajung la 1,99 lei/km,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/schimb-dur-de-replici-la-antena-3-ministrul-finantelor-si-un-senator-pnl-s-au-incontrat-pe-inghetare-a-salariilor-in-2019.html">Schimb DUR de replici la Antena 3. Ministrul Finanțelor și un senator PNL s-au încontrat pe înghețare&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/olguta-vasilescu-interventie-la-tv-dupa-declaratiile-lui-teodorovici.html">Olguța Vasilescu, intervenție la TV după declarațiile lui Teodorovici</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/anm-anunta-o-schimbare-radicala-a-vremii-vine-frigul-lapovita-si-ninsorile.html">ANM anunță o schimbare RADICALĂ a vremii: vine frigul, lapovița și ninsorile</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/cu-sau-fara-voia-lor-carasenii-continua-sa-munceasca-la-negru.html">Cu sau fara voia lor, carasenii continua sa munceasca la negru</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/salariul-minim-ar-putea-fi-majorat-cu-180-de-lei-de-la-1-noiembrie-2018.html">Salariul minim ar putea fi majorat cu 180 de lei de la 1 noiembrie 2018</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/coroana-regala-expusa-in-capitala-a-fost-adusa-de-la-peles-si-poate-fi-admirata-la-festivalul-national-de-teatru.html">Coroana Regală, expusă în Capitală. A fost adusă de la Peleș și poate fi admirată la Festivalul Național&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/au-inceput-jocurile-invictus-cateva-mii-de-oameni-au-onorat-la-sydney-sacrificiul-militarilor-eroi-15-romani-participa-la-competitie.html">Au început Jocurile Invictus. Câteva mii de oameni au onorat, la Sydney, sacrificiul militarilor eroi.&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/spionii-cia-despre-mega-proiectul-secret-al-uraniului-din-romania-minele-sunt-pazite-de-soldati-sovietici-cu-mitraliere-uraniul-este-sigilat-si-dus-in-urss.html">Spionii CIA despre mega-proiectul secret al uraniului din România: „Minele sunt păzite de soldaţi sovietici&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/bataie-in-fata-unui-fast-food-de-pe-memorandumului-oamenii-au-fugit-in-local-ce-a-urmat.html">Bătaie în fața unui fast food de pe Memorandumului! Oamenii au fugit în local. Ce a urmat!</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/companiile-de-taxi-incep-scumpirile-pe-legislatia-actualizata-unele-companii-ajung-la-199-leikm-in-timp-ce-altele-ar-putea-creste-chiar-si-cu-mai-mult.html">Companiile de taxi încep scumpirile pe legislaţia actualizată: Unele companii ajung la 1,99 lei/km,&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/schimb-dur-de-replici-la-antena-3-ministrul-finantelor-si-un-senator-pnl-s-au-incontrat-pe-inghetare-a-salariilor-in-2019.html">Schimb DUR de replici la Antena 3. Ministrul Finanțelor și un senator PNL s-au încontrat pe înghețare&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/olguta-vasilescu-interventie-la-tv-dupa-declaratiile-lui-teodorovici.html">Olguța Vasilescu, intervenție la TV după declarațiile lui Teodorovici</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/anm-anunta-o-schimbare-radicala-a-vremii-vine-frigul-lapovita-si-ninsorile.html">ANM anunță o schimbare RADICALĂ a vremii: vine frigul, lapovița și ninsorile</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/categorie/economice.html" ><span itemprop="title">Economice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/stiri/guvernul-pregateste-inghetarea-salariilor-teodorovici-documentul-e-real-dar-e-un-scenariu.html" title="Guvernul pregătește ÎNGHEȚAREA salariilor! Teodorovici: Documentul e real, dar e un scenariu"><span itemprop="title">Guvernul pregătește ÎNGHEȚAREA salariilor! Teodorovici: Documentul&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="http://www.ziarelive.ro/stiri/guvernul-pregateste-inghetarea-salariilor-teodorovici-documentul-e-real-dar-e-un-scenariu.html" title='Guvernul pregătește ÎNGHEȚAREA salariilor! Teodorovici: Documentul e real, dar e un scenariu' class='admin-link'>Guvernul pregătește ÎNGHEȚAREA salariilor! Teodorovici: Documentul e real, dar e un scenariu</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2018-10-20T19:47:32+03:00" pubdate="pubdate">Sâmbătă, 20 Octombrie 2018, 19:47</time></b>
<script type="text/javascript">
var id=41310214;
</script>

<meta itemprop="datePublished" content="2018-10-20T19:47:32+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p class="intro" itemprop="articleBody">  El a precizat, totodata, ca exista si o propunere de aplicare a legii salarizarii pana in 2020, in loc de 2022.   “Este un document trimis <a href="http://www.ziarelive.ro/despre/comisiei_europene.html" rel='tag' title='comisiei europene'>Comisiei Europene</a>. <em><b>Domnul</b></em> senator n-a facut altceva decat sa preia un document public si sa-l puna pe pagina proprie de <em><b>Facebook</b></em>. Este un document de <em><b>lucru</b></em>, sa spunem asa, o posibila varianta trimisa <a href="http://www.ziarelive.ro/despre/comisiei_europene.html" rel='tag' title='comisiei europene'>Comisiei Europene</a>, pentru ca acesta este modul in care <em><b>Guvernul</b></em> lucreaza de ani de zile si orice stat membru asta face: trimite <a href="http://www.ziarelive.ro/despre/comisiei_europene.html" rel='tag' title='comisiei europene'>Comisiei Europene</a> discutii, scenarii, calcule, pentru ca intr-un final sa luam o decizie intr-un sens sau altul. (…)In cateva saptamani&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.money.ro/guvernul-pregateste-inghetarea-salariilor-teodorovici-documentul-e-real-dar-e-un-scenariu/" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe money.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol: <a title="Vezi toate stirile din money.ro" href="http://www.ziarelive.ro/presa/money.ro.html" >money.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="http://www.ziarelive.ro/stiri/eugen-teodorovici-este-o-varianta-de-lucru-inghetarea-salariilor-din-2019.html" title='Eugen Teodorovici: Este o variantă de lucru îngheţarea salariilor din 2019'>Eugen Teodorovici: Este o varianta de lucru inghetarea salariilor din 2019</a></h3>
<p>
<b><span class="updated" title="2018-10-20T18:46:53+03:00">18:46, 20.10.2018</span> - </b>
Ministrul de Finante, Eugen Teodorovici, spune ca este o varianta de lucru inghetarea salariilor din 2019, asa cum reiese din documentul prezentat de liberalul Florin Citu, dar asta ar presupune inclusiv aplicarea mai rapida a Legii Salarizarii, adica in 2020, nu pana in 2022. "Face o confuzie in ce&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/pnl-prezinta-documentul-prin-care-guvernul-deja-a-decis-inghetarea-salariilor.html" title='PNL prezintă DOCUMENTUL prin care Guvernul DEJA a decis înghețarea salariilor'>PNL prezinta DOCUMENTUL prin care Guvernul DEJA a decis inghețarea salariilor</a></h3>
<p>
<b><span class="updated" title="2018-10-20T16:27:46+03:00">16:27, 20.10.2018</span> - </b>
Senatorul PNL Florin Cițu a afirmat, sambata, ca PSD va introduce, de anul viitor, masuri de austeritate și nu va mai aplica Legea salarizarii unitare. Ministrul de Finanțe, Eugen Teodorovici, a explicat ca aceasta masura este doar luata in calcul, dar Florin Cițu revine cu noi informații și arata&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/florin-citu-guvernul-a-trimis-un-document-comisiei-europene-in-care-promite-inghetarea-salariilor-bugetarilor-in-2019-teodorovici-recunoaste-ca-e-o-varianta-de-lucru.html" title='Florin Cîţu: Guvernul a trimis un document Comisiei Europene în care promite îngheţarea salariilor bugetarilor în 2019. Teodorovici recunoaşte că e o variantă de lucru'>Florin Citu: Guvernul a trimis un document Comisiei Europene in care promite inghetarea salariilor bugetarilor in 2019. Teodorovici recunoaste ca e o varianta de lucru</a></h3>
<p>
<b><span class="updated" title="2018-10-20T15:03:13+03:00">15:03, 20.10.2018</span> - </b>
Senatorul PNL Florin Citu sustine ca executivul a trimis in urma cu cateva zile Comisiei Europene un document in care ar promite inghetarea salariilor in sectorul bugetar in anul 2019 la nivelul lunii decembrie 2018.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/florin-citu-guvernul-vrea-sa-inghete-salariile-in-2019-eugen-teodorovici-e-un-scenariu.html" title='Florin Cîţu: Guvernul vrea să îngheţe salariile în 2019. Eugen Teodorovici: E un scenariu'>Florin Citu: Guvernul vrea sa inghete salariile in 2019. Eugen Teodorovici: E un scenariu</a></h3>
<p>
<b><span class="updated" title="2018-10-20T14:44:28+03:00">14:44, 20.10.2018</span> - </b>
Florin Citu a facut scris sambata, pe Facebook, ca PSD si ALDE nu mai aplica legea salarizarii unitare si recunosc falimentul programului de guvernare. "PSD i-a tradat si i-a mintit pe romani. Romania in criza economica - PSD introduce masuri de AUSTERITATE in 2019!!! Intr-un&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/lia-olguta-vasilescu-replica-incendiara-la-documentul-privind-inghetarea-salariilor-din-2019.html" title='Lia Olguța Vasilescu, REPLICĂ INCENDIARĂ la documentul privind înghețarea salariilor din 2019'>Lia Olguța Vasilescu, REPLICA INCENDIARA la documentul privind inghețarea salariilor din 2019</a></h3>
<p>
<b><span class="updated" title="2018-10-20T13:41:47+03:00">13:41, 20.10.2018</span> - </b>
Ministrul Muncii, Lia Olguța Vasilescu, a reacționat, pe Facebook, dupa ce senatorul Florin Cițu a facut public un document conforma caruia PSD a promit Comisiei Europene inghețarea salariilor din Romania, din 2019."Iar “s-a blocat guvernul”, iar “nu mai sunt bani de pensii și salarii”, iar&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/scenariu-sumbru-despre-banii-romanilor-salariile-nu-vor-creste-ci-vor-fi-inghetate-in-2019.html" title='Scenariu sumbru despre banii românilor: Salariile nu vor crește, ci vor fi înghețate în 2019'>Scenariu sumbru despre banii romanilor: "Salariile nu vor crește, ci vor fi inghețate in 2019"</a></h3>
<p>
<b><span class="updated" title="2018-10-20T13:40:20+03:00">13:40, 20.10.2018</span> - </b>
Un document trimis Comisiei Europene arata ca Guvernul ar intenționa sa renunțe la majorarile salariale programate pentru anul viitor, cand salariile ar urma sa fie inghețate. Documentul a fost facut public de senatorul PNL Florin Cițu.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/inghetarea-salariilor-in-2019-masura-propusa-de-guvern-comisia-europeana-cere-reducerea-cheltuielilor-publice.html" title='Înghețarea salariilor în 2019, măsură propusă de guvern. Comisia Europeană cere reducerea cheltuielilor publice'>Inghețarea salariilor in 2019, masura propusa de guvern. Comisia Europeana cere reducerea cheltuielilor publice</a></h3>
<p>
<b><span class="updated" title="2018-10-20T13:27:47+03:00">13:27, 20.10.2018</span> - </b>
Inghețarea salariilor in 2019 este o masura propusa de actualul Guvern, a recunoscut ministrul finanțelor, Eugen Teodorovici. Declarația sa vine dupa ce un document prezentat de Florin Cațu, membru PNL, arata ca partidul de guvernamant ia in calcul aceasta posibilitate pentru anul viitor. Ministrul&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/ministrul-de-finante-da-asigurari-ca-tva-nu-va-creste.html" title='Ministrul de Finante da asigurari ca TVA nu va creste'>Ministrul de Finante da asigurari ca TVA nu va creste</a></h3>
<p>
<b><span class="updated" title="2018-10-04T11:21:45+03:00">11:21, 04.10.2018</span> - </b>
Ministrul de Finante, Eugen Teodorovici, sustine ca TVA nu va creste, mentionand ca Guvernul a spus clar de la inceput ca nu va majora numarul si cuantumul taxelor. Oficialul adauga ca nu a luat niciodata masuri care sa impovareze contribuabilul. "Nu am facut si nu voi face acest&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="guvernul" href=http://www.ziarelive.ro/despre/guvernul.html>guvernul</a> 
<a class="label" title="ministerul finantelor" href=http://www.ziarelive.ro/despre/ministerul_finantelor.html>ministerul finantelor</a> 
<a class="label" title="lucru" href=http://www.ziarelive.ro/despre/lucru.html>lucru</a> 
<a class="label" title="publice" href=http://www.ziarelive.ro/despre/publice.html>publice</a> 
<a class="label" title="facebook" href=http://www.ziarelive.ro/despre/facebook.html>facebook</a> 
<a class="label" title="domnul" href=http://www.ziarelive.ro/despre/domnul.html>domnul</a> 
<a class="label" title="comisiei europene" href=http://www.ziarelive.ro/despre/comisiei_europene.html>comisiei europene</a> 
<a class="label" title="dadeam" href=http://www.ziarelive.ro/despre/dadeam.html>dadeam</a> 
<a class="label" title="documentul" href=http://www.ziarelive.ro/despre/documentul.html>documentul</a> 
<a class="label" title="executivul" href=http://www.ziarelive.ro/despre/executivul.html>executivul</a> 
<a class="label" title="inghetarea" href=http://www.ziarelive.ro/despre/inghetarea.html>inghetarea</a> 
<a class="label" title="referitor" href=http://www.ziarelive.ro/despre/referitor.html>referitor</a> 
<a class="label" title="centrale" href=http://www.ziarelive.ro/despre/centrale.html>centrale</a> 
<a class="label" title="scenariu" href=http://www.ziarelive.ro/despre/scenariu.html>scenariu</a> 
<a class="label" title="teodorovici" href=http://www.ziarelive.ro/despre/teodorovici.html>teodorovici</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="http://www.ziarelive.ro/stiri/guvernul-pregateste-inghetarea-salariilor-teodorovici-documentul-e-real-dar-e-un-scenariu.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/o-politiciana-psd-fosta-consiliera-de-ministru-e-in-stare-grava-in-coma-femeia-de-34-de-ani-a-fost-lovita-de-o-masina-sub-ochii-sefului-sau-foto.html" title="O politiciană PSD, fostă consilieră de ministru, e în STARE GRAVĂ, în COMĂ: Femeia de 34 de ani a fost lovită de o mașină, sub ochii șefului său - FOTO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/456/o-politiciana-psd-fosta-consiliera-de-ministru-e-in-stare-grava-in-coma-femeia-de-34-de-ani-a-fost-lovita-de-o-masina-sub-ochii-sefului-sau-foto.jpg" alt="O politiciană PSD, fostă consilieră de ministru, e în STARE GRAVĂ, în COMĂ: Femeia de 34 de ani a fost lovită de o mașină, sub ochii șefului său - FOTO" title="O politiciană PSD, fostă consilieră de ministru, e în STARE GRAVĂ, în COMĂ: Femeia de 34 de ani a fost lovită de o mașină, sub ochii șefului său - FOTO" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/456/o-politiciana-psd-fosta-consiliera-de-ministru-e-in-stare-grava-in-coma-femeia-de-34-de-ani-a-fost-lovita-de-o-masina-sub-ochii-sefului-sau-foto.jpg" alt="O politiciană PSD, fostă consilieră de ministru, e în STARE GRAVĂ, în COMĂ: Femeia de 34 de ani a fost lovită de o mașină, sub ochii șefului său - FOTO" title="O politiciană PSD, fostă consilieră de ministru, e în STARE GRAVĂ, în COMĂ: Femeia de 34 de ani a fost lovită de o mașină, sub ochii șefului său - FOTO" /></noscript>                
                 </div> 
        <h5>
        O politiciană PSD, fostă consilieră de ministru, e în STARE GRAVĂ, în COMĂ: Femeia de 34 de ani a fost&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/doliu-in-lumea-artistilor-un-apreciat-cantaret-de-muzica-populara-a-murit-vineri-dimineata.html" title="Doliu în lumea artiştilor. Un apreciat cântăreţ de muzică populară a murit vineri dimineaţă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/358/doliu-in-lumea-artistilor-un-apreciat-cantaret-de-muzica-populara-a-murit-vineri-dimineata.jpg" alt="Doliu în lumea artiştilor. Un apreciat cântăreţ de muzică populară a murit vineri dimineaţă" title="Doliu în lumea artiştilor. Un apreciat cântăreţ de muzică populară a murit vineri dimineaţă" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/358/doliu-in-lumea-artistilor-un-apreciat-cantaret-de-muzica-populara-a-murit-vineri-dimineata.jpg" alt="Doliu în lumea artiştilor. Un apreciat cântăreţ de muzică populară a murit vineri dimineaţă" title="Doliu în lumea artiştilor. Un apreciat cântăreţ de muzică populară a murit vineri dimineaţă" /></noscript>                
                 </div> 
        <h5>
        Doliu în lumea artiştilor. Un apreciat cântăreţ de muzică populară a murit vineri dimineaţă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/i-s-a-facut-rau-la-o-nunta-a-murit-indragitul-cantaret-de-muzica-populara.html" title="„I s-a făcut rău la o nuntă”- A MURIT îndrăgitul cântăreţ de muzică populară">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/426/i-s-a-facut-rau-la-o-nunta-a-murit-indragitul-cantaret-de-muzica-populara.jpg" alt="„I s-a făcut rău la o nuntă”- A MURIT îndrăgitul cântăreţ de muzică populară" title="„I s-a făcut rău la o nuntă”- A MURIT îndrăgitul cântăreţ de muzică populară" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/426/i-s-a-facut-rau-la-o-nunta-a-murit-indragitul-cantaret-de-muzica-populara.jpg" alt="„I s-a făcut rău la o nuntă”- A MURIT îndrăgitul cântăreţ de muzică populară" title="„I s-a făcut rău la o nuntă”- A MURIT îndrăgitul cântăreţ de muzică populară" /></noscript>                
                 </div> 
        <h5>
        „I s-a făcut rău la o nuntă”- A MURIT îndrăgitul cântăreţ de muzică populară        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/dolj-accident-cu-victima-la-gura-vaii.html" title="Dolj: Accident cu victimă la Gura Văii">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/331/dolj-accident-cu-victima-la-gura-vaii.png" alt="Dolj: Accident cu victimă la Gura Văii" title="Dolj: Accident cu victimă la Gura Văii" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/331/dolj-accident-cu-victima-la-gura-vaii.png" alt="Dolj: Accident cu victimă la Gura Văii" title="Dolj: Accident cu victimă la Gura Văii" /></noscript>                
                 </div> 
        <h5>
        Dolj: Accident cu victimă la Gura Văii        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/accident-grav-in-apropiere-de-orsova-un-barbat-si-a-pierdut-viata-dupa-o-depasire-neregulamentara.html" title="Accident grav în apropiere de Orşova: un bărbat şi-a pierdut viaţa după o depăşire neregulamentară">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/353/accident-grav-in-apropiere-de-orsova-un-barbat-si-a-pierdut-viata-dupa-o-depasire-neregulamentara.jpg" alt="Accident grav în apropiere de Orşova: un bărbat şi-a pierdut viaţa după o depăşire neregulamentară" title="Accident grav în apropiere de Orşova: un bărbat şi-a pierdut viaţa după o depăşire neregulamentară" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/353/accident-grav-in-apropiere-de-orsova-un-barbat-si-a-pierdut-viata-dupa-o-depasire-neregulamentara.jpg" alt="Accident grav în apropiere de Orşova: un bărbat şi-a pierdut viaţa după o depăşire neregulamentară" title="Accident grav în apropiere de Orşova: un bărbat şi-a pierdut viaţa după o depăşire neregulamentară" /></noscript>                
                 </div> 
        <h5>
        Accident grav în apropiere de Orşova: un bărbat şi-a pierdut viaţa după o depăşire neregulamentară        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/un-barbat-din-timis-si-a-pierdut-viata-dupa-o-depasire-neregulamentara-intr-un-accident-rutier-produs-in-apropiere-de-orsova.html" title="Un bărbat din Timiş şi-a pierdut viaţa după o depăşire neregulamentară, într-un accident rutier produs în apropiere de Orşova">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/456/un-barbat-din-timis-si-a-pierdut-viata-dupa-o-depasire-neregulamentara-intr-un-accident-rutier-produs-in-apropiere-de-orsova.jpg" alt="Un bărbat din Timiş şi-a pierdut viaţa după o depăşire neregulamentară, într-un accident rutier produs în apropiere de Orşova" title="Un bărbat din Timiş şi-a pierdut viaţa după o depăşire neregulamentară, într-un accident rutier produs în apropiere de Orşova" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/456/un-barbat-din-timis-si-a-pierdut-viata-dupa-o-depasire-neregulamentara-intr-un-accident-rutier-produs-in-apropiere-de-orsova.jpg" alt="Un bărbat din Timiş şi-a pierdut viaţa după o depăşire neregulamentară, într-un accident rutier produs în apropiere de Orşova" title="Un bărbat din Timiş şi-a pierdut viaţa după o depăşire neregulamentară, într-un accident rutier produs în apropiere de Orşova" /></noscript>                
                 </div> 
        <h5>
        Un bărbat din Timiş şi-a pierdut viaţa după o depăşire neregulamentară, într-un accident rutier produs&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/cine-a-fost-daniel-rosalim-artistul-de-muzica-populara-care-a-murit-la-doar-40-de-ani.html" title="Cine a fost Daniel Rosalim, artistul de muzică populară care a murit la doar 40 de ani">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/59/cine-a-fost-daniel-rosalim-artistul-de-muzica-populara-care-a-murit-la-doar-40-de-ani.jpg" alt="Cine a fost Daniel Rosalim, artistul de muzică populară care a murit la doar 40 de ani" title="Cine a fost Daniel Rosalim, artistul de muzică populară care a murit la doar 40 de ani" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/59/cine-a-fost-daniel-rosalim-artistul-de-muzica-populara-care-a-murit-la-doar-40-de-ani.jpg" alt="Cine a fost Daniel Rosalim, artistul de muzică populară care a murit la doar 40 de ani" title="Cine a fost Daniel Rosalim, artistul de muzică populară care a murit la doar 40 de ani" /></noscript>                
                 </div> 
        <h5>
        Cine a fost Daniel Rosalim, artistul de muzică populară care a murit la doar 40 de ani        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/horoscop-18-octombrie-2018-bani-cariera-dargoste-sanatate-cate-stele-primeste-joi-fiecare-zodie.html" title="HOROSCOP 18 OCTOMBRIE 2018: Bani, carieră, dargoste sănătate, câte stele primeşte joi fiecare zodie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/358/horoscop-18-octombrie-2018-bani-cariera-dargoste-sanatate-cate-stele-primeste-joi-fiecare-zodie.jpg" alt="HOROSCOP 18 OCTOMBRIE 2018: Bani, carieră, dargoste sănătate, câte stele primeşte joi fiecare zodie" title="HOROSCOP 18 OCTOMBRIE 2018: Bani, carieră, dargoste sănătate, câte stele primeşte joi fiecare zodie" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/358/horoscop-18-octombrie-2018-bani-cariera-dargoste-sanatate-cate-stele-primeste-joi-fiecare-zodie.jpg" alt="HOROSCOP 18 OCTOMBRIE 2018: Bani, carieră, dargoste sănătate, câte stele primeşte joi fiecare zodie" title="HOROSCOP 18 OCTOMBRIE 2018: Bani, carieră, dargoste sănătate, câte stele primeşte joi fiecare zodie" /></noscript>                
                 </div> 
        <h5>
        HOROSCOP 18 OCTOMBRIE 2018: Bani, carieră, dargoste sănătate, câte stele primeşte joi fiecare zodie        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/accident-rutier-pe-dn-15-gheorgheni-reghin-doua-victime-si-doua-autoturisme-implicate.html" title="Accident rutier pe DN 15 Gheorgheni – Reghin. Doua victime si doua autoturisme implicate">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/54/accident-rutier-pe-dn-15-gheorgheni-reghin-doua-victime-si-doua-autoturisme-implicate.jpg" alt="Accident rutier pe DN 15 Gheorgheni – Reghin. Doua victime si doua autoturisme implicate" title="Accident rutier pe DN 15 Gheorgheni – Reghin. Doua victime si doua autoturisme implicate" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/54/accident-rutier-pe-dn-15-gheorgheni-reghin-doua-victime-si-doua-autoturisme-implicate.jpg" alt="Accident rutier pe DN 15 Gheorgheni – Reghin. Doua victime si doua autoturisme implicate" title="Accident rutier pe DN 15 Gheorgheni – Reghin. Doua victime si doua autoturisme implicate" /></noscript>                
                 </div> 
        <h5>
        Accident rutier pe DN 15 Gheorgheni – Reghin. Doua victime si doua autoturisme implicate        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/pasajul-subteran-de-pe-unirii-ramane-inchis.html" title="Pasajul subteran de pe Unirii rămâne închis">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/400/pasajul-subteran-de-pe-unirii-ramane-inchis.jpg" alt="Pasajul subteran de pe Unirii rămâne închis" title="Pasajul subteran de pe Unirii rămâne închis" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/400/pasajul-subteran-de-pe-unirii-ramane-inchis.jpg" alt="Pasajul subteran de pe Unirii rămâne închis" title="Pasajul subteran de pe Unirii rămâne închis" /></noscript>                
                 </div> 
        <h5>
        Pasajul subteran de pe Unirii rămâne închis        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/video-motociclist-strivit-de-o-masina-la-catcau-decedat-pe-loc-a-pierdut-controlul-intr-o-curba.html" title="VIDEO – Motociclist strivit de o mașină la Câțcău, decedat pe loc. A pierdut controlul într-o curbă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/432/video-motociclist-strivit-de-o-masina-la-catcau-decedat-pe-loc-a-pierdut-controlul-intr-o-curba.jpg" alt="VIDEO – Motociclist strivit de o mașină la Câțcău, decedat pe loc. A pierdut controlul într-o curbă" title="VIDEO – Motociclist strivit de o mașină la Câțcău, decedat pe loc. A pierdut controlul într-o curbă" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/432/video-motociclist-strivit-de-o-masina-la-catcau-decedat-pe-loc-a-pierdut-controlul-intr-o-curba.jpg" alt="VIDEO – Motociclist strivit de o mașină la Câțcău, decedat pe loc. A pierdut controlul într-o curbă" title="VIDEO – Motociclist strivit de o mașină la Câțcău, decedat pe loc. A pierdut controlul într-o curbă" /></noscript>                
                 </div> 
        <h5>
        VIDEO – Motociclist strivit de o mașină la Câțcău, decedat pe loc. A pierdut controlul într-o curbă        </h5></a>
      </li>
              <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/imagini-accident-cumplit-un-barbat-si-a-pierdut-viata-dupa-o-depasire-neregulamentarasi-s-a-izbit-cu-masina-de-un-tirfoto.html" title="Imagini Accident cumplit! Un bărbat şi-a pierdut viaţa după o depăşire neregulamentară şi s-a izbit cu maşina de un TIR.foto">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/426/imagini-accident-cumplit-un-barbat-si-a-pierdut-viata-dupa-o-depasire-neregulamentarasi-s-a-izbit-cu-masina-de-un-tirfoto.jpg" alt="Imagini Accident cumplit! Un bărbat şi-a pierdut viaţa după o depăşire neregulamentară şi s-a izbit cu maşina de un TIR.foto" title="Imagini Accident cumplit! Un bărbat şi-a pierdut viaţa după o depăşire neregulamentară şi s-a izbit cu maşina de un TIR.foto" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/426/imagini-accident-cumplit-un-barbat-si-a-pierdut-viata-dupa-o-depasire-neregulamentarasi-s-a-izbit-cu-masina-de-un-tirfoto.jpg" alt="Imagini Accident cumplit! Un bărbat şi-a pierdut viaţa după o depăşire neregulamentară şi s-a izbit cu maşina de un TIR.foto" title="Imagini Accident cumplit! Un bărbat şi-a pierdut viaţa după o depăşire neregulamentară şi s-a izbit cu maşina de un TIR.foto" /></noscript>                
                 </div> 
        <h5>
        Imagini Accident cumplit! Un bărbat şi-a pierdut viaţa după o depăşire neregulamentară şi s-a izbit&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/severinul-cere-bani-din-fondul-de-rezerva-pentru-agentul-termic.html" title="SEVERINUL CERE BANI DIN FONDUL DE REZERVĂ PENTRU AGENTUL TERMIC">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/476/severinul-cere-bani-din-fondul-de-rezerva-pentru-agentul-termic.jpg" alt="SEVERINUL CERE BANI DIN FONDUL DE REZERVĂ PENTRU AGENTUL TERMIC" title="SEVERINUL CERE BANI DIN FONDUL DE REZERVĂ PENTRU AGENTUL TERMIC" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/476/severinul-cere-bani-din-fondul-de-rezerva-pentru-agentul-termic.jpg" alt="SEVERINUL CERE BANI DIN FONDUL DE REZERVĂ PENTRU AGENTUL TERMIC" title="SEVERINUL CERE BANI DIN FONDUL DE REZERVĂ PENTRU AGENTUL TERMIC" /></noscript>                
                 </div> 
        <h5>
        SEVERINUL CERE BANI DIN FONDUL DE REZERVĂ PENTRU AGENTUL TERMIC        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/primul-centru-de-ingrijiri-paleative-din-municipiul-suceava-a-fost-deschis-ieri.html" title="Primul centru de îngrijiri paleative din municipiul Suceava a fost deschis ieri">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/455/primul-centru-de-ingrijiri-paleative-din-municipiul-suceava-a-fost-deschis-ieri.jpg" alt="Primul centru de îngrijiri paleative din municipiul Suceava a fost deschis ieri" title="Primul centru de îngrijiri paleative din municipiul Suceava a fost deschis ieri" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-10/455/primul-centru-de-ingrijiri-paleative-din-municipiul-suceava-a-fost-deschis-ieri.jpg" alt="Primul centru de îngrijiri paleative din municipiul Suceava a fost deschis ieri" title="Primul centru de îngrijiri paleative din municipiul Suceava a fost deschis ieri" /></noscript>                
                 </div> 
        <h5>
        Primul centru de îngrijiri paleative din municipiul Suceava a fost deschis ieri        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/economice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>



                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>20 octombrie 2018</b></h6><table class="table"><tr><td class='weather-label'><a href='/vremea/bucuresti.html'>Bucuresti</a></td><td class='ar'><span class='blue-label'>10&deg;C</span><span class='no-label'> | </span><span class='red-label'>20&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/mostlycloudy.gif' alt='Cer în general noros' title='Cer în general noros' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/iasi.html'>Iasi</a></td><td class='ar'><span class='blue-label'>8&deg;C</span><span class='no-label'> | </span><span class='red-label'>16&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/cluj-napoca.html'>Cluj-Napoca</a></td><td class='ar'><span class='blue-label'>8&deg;C</span><span class='no-label'> | </span><span class='red-label'>18&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/rain.gif' alt='Ploaie' title='Ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/timisoara.html'>Timisoara</a></td><td class='ar'><span class='blue-label'>8&deg;C</span><span class='no-label'> | </span><span class='red-label'>17&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/mostlycloudy.gif' alt='Cer în general noros' title='Cer în general noros' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/constanta.html'>Constanta</a></td><td class='ar'><span class='blue-label'>12&deg;C</span><span class='no-label'> | </span><span class='red-label'>18&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/craiova.html'>Craiova</a></td><td class='ar'><span class='blue-label'>8&deg;C</span><span class='no-label'> | </span><span class='red-label'>16&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/brasov.html'>Brasov</a></td><td class='ar'><span class='blue-label'>8&deg;C</span><span class='no-label'> | </span><span class='red-label'>17&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/baia-mare.html'>Baia Mare</a></td><td class='ar'><span class='blue-label'>8&deg;C</span><span class='no-label'> | </span><span class='red-label'>15&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/rain.gif' alt='Ploaie' title='Ploaie' width='28' height='28'  /></td></tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv ">            

                <div class="info-rezultat ">

                    <div class="numere-extrase">
                        <img src="/assets/images/loto/34.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/27.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/32.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/10.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/13.png" onerror="this.style.display='none'"/>
                                                    <img src="/assets/images/loto/11.png" onerror="this.style.display='none'"/>
                                            </div>
                    <div class="button-open-details  opened-details " >
                        <p>Detalii castiguri  la 6/49 din <span>18.10.2018</span></p>
                    </div>
                </div>
                <table class="results-table  results-table-opened ">
                    <thead>
                    <th>CAT.</th>
                    <th>Numar castiguri</th>
                    <th>Valoare castig</th>
                    <th>Report</th>
                    </thead>
                    <tbody>
                                                                                    <tr>
                                    <td>I (6/6)</td>
                                    <td> REPORT </td>
                                    <td>251.875,58</td>
                                    <td>9.403.942,38</td>
                                </tr>
                                
                           
                            <tr>
                                <td>II (5/6)</td>
                                <td> 3 </td>
                                <td>27.986,17</td>
                                <td>-</td>
                            </tr>
                            <tr>
                                <td>III (4/6)</td>
                                <td> 357 </td>
                                <td>235,17</td>
                                <td>-</td>
                            </tr>
                                                            <tr>
                                    <td>IV (3/6)</td>
                                    <td> 6.912 </td>
                                    <td>30,00</td>
                                    <td>-</td>
                                </tr>
                                                                            <tr class="total">
                            <td colspan="4">Fond total de castiguri: <strong>9.779.219,42</strong></td>
                        </tr>
                    </tbody>
                </table>
            </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 19 octombrie 2018</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="http://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.0493</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="http://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.6658</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="http://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.0769</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="http://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>5.3102</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="http://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.1071</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="http://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>159.309</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="http://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.5981</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="http://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.5837</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="http://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>1.1024</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="http://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>2.8934</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="http://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.238</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="http://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>2.3856</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="http://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="http://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Guvernul pregateste INGHETAREA salariilor! Teodorovici: Documentul e real, dar e un scenariu</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href='http://www.ziarelive.ro/page/copyright.html'>DMCA Copyright Policy</a> | <a href='http://www.ziarelive.ro/contact.html'>Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script type="text/javascript">
$(function() {

  $.ajax({url:'http://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.min.js',dataType:'script',cache:true,success:function(){}});
  $.ajax({url:'http://www.ziarelive.ro/assets/v4/js/plugins.js',dataType:'script',cache:true,success:function(){
      $.ajax({url:'http://www.ziarelive.ro/assets/v4/js/main.js',dataType:'script',cache:true,success:function(){}});
      cookie_consent.bannerMessage = 'Acest site foloseste cookie-uri.';
      cookie_consent.bannerLinkURL = 'http://www.ziarelive.ro/page/privacy.html';
      cookie_consent.bannerButton = 'Accept';
      cookie_consent.bannerLinkText = 'Mai multe detalii';
      cookie_consent.init();
}});

});
</script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    <div data-ad="ziarelive.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    </body>
</html>
