<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Fotbal, Liga 4: Etapa a XXVIII-a. Rezultate si clasament. CS Floresti mai are nevoie de o victorie pentru a-si asigura prezenta la baraj</title>
        <meta name="keywords" content="fotbal,victorie,cluj,etapa,prezenta,floresti,rezultate,asigura,clasament,vizitati,baraj,xxviii" />
		<meta name="description" content="In acest week-end s-au desfasurat partidele etapei cu numarul 28, din cadrul ligii a patra de fotbal, zona Cluj. Acesta este doar un sumar&#8230;" />
		<link rel="canonical" href="http://www.ziarelive.ro/stiri/fotbal-liga-4-etapa-a-xxviii-a-rezultate-si-clasament-cs-floresti-mai-are-nevoie-de-o-victorie-pentru-a-si-asigura-prezenta-la-baraj.html" />                <base href="http://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="Bucure?ti" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="Fotbal, Liga 4: Etapa a XXVIII-a. Rezultate si clasament. CS Floresti mai are nevoie de o victorie pentru a-si asigura prezenta la baraj"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="In acest week-end s-au desfasurat partidele etapei cu numarul 28, din cadrul ligii a patra de fotbal, zona Cluj. Acesta este doar un sumar&#8230;"/>
        <meta property="og:url" content="http://www.ziarelive.ro/stiri/fotbal-liga-4-etapa-a-xxviii-a-rezultate-si-clasament-cs-floresti-mai-are-nevoie-de-o-victorie-pentru-a-si-asigura-prezenta-la-baraj.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/assets/images/logo.png"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="http://www.ziarelive.ro/stiri/fotbal-liga-4-etapa-a-xxviii-a-rezultate-si-clasament-cs-floresti-mai-are-nevoie-de-o-victorie-pentru-a-si-asigura-prezenta-la-baraj.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="http://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="http://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/deva-alergare-in-nocturna-pe-cetate.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-05/114/deva-alergare-in-nocturna-pe-cetate.jpg" alt="Deva: Alergare în nocturnă pe Cetate" title="Deva: Alergare în nocturnă pe Cetate"  />
        <h4>Deva: Alergare în nocturnă pe Cetate</h4> </a>
        <p>
        Asociația Club Sportiv Sport și Anduranță în parteneriat cu Primăria Municipiului Deva organizează în data de 18 mai 2019, evenimentul sportiv ,,888runup Aleargă în Cetate Noaptea”. Evenimentul este un concurs de alergare pe cărările din jurul Cetății Deva și prin Cetate și se adresează tuturor categoriilor de vârstă care&#8230; <a href="http://www.ziarelive.ro/stiri/deva-alergare-in-nocturna-pe-cetate.html">[citeste mai departe]</a></p>
        </div>
      </div>
              <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/ministerul-pentru-romanii-de-pretudindeni-sesiune-de-informare-in-domeniul-educatiei-la-chisinau.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-05/13/ministerul-pentru-romanii-de-pretudindeni-sesiune-de-informare-in-domeniul-educatiei-la-chisinau.jpg" alt="Ministerul pentru Românii de pretudindeni, sesiune de informare în domeniul educației la Chișinău" title="Ministerul pentru Românii de pretudindeni, sesiune de informare în domeniul educației la Chișinău"  />
        <h4>Ministerul pentru Românii de pretudindeni, sesiune de informare în domeniul educației la Chișinău</h4> </a>
        <p>
        Ministerul pentru Românii de Pretutindeni a sprijinit organizarea unui eveniment de prezentare a Universității Tehnice de Construcții București (UTCB), ieri, 13 mai 2019, la Chișinău, transmite, într-un&#8230; <a href="http://www.ziarelive.ro/stiri/ministerul-pentru-romanii-de-pretudindeni-sesiune-de-informare-in-domeniul-educatiei-la-chisinau.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/ploile-se-intorc-in-mare-parte-din-tara-mai-multe-judete-sub-cod-galben.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-05/136/ploile-se-intorc-in-mare-parte-din-tara-mai-multe-judete-sub-cod-galben.jpg" alt="Ploile se intorc in mare parte din tara. Mai multe judete, sub COD GALBEN" title="Ploile se intorc in mare parte din tara. Mai multe judete, sub COD GALBEN"  />
        <h4>Ploile se intorc in mare parte din tara. Mai multe judete, sub COD GALBEN</h4> </a>
        <p>
        Ca vremea a intors foaia si ca soarele e din ce in ce mai scump la vedere au constatat deja locuitorii Capitalei si din maimulte zone din tara, unde a plouat inca de dimineata sau ploua deja. Pentru a anunta schimbarile vremii, specialistii de la Administratia&#8230; <a href="http://www.ziarelive.ro/stiri/ploile-se-intorc-in-mare-parte-din-tara-mai-multe-judete-sub-cod-galben.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/fse-ministrul-educatiei-dinamiteaza-admiterea-in-liceu-amenintari-cu-proteste-de-la-sindicate.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-05/235/fse-ministrul-educatiei-dinamiteaza-admiterea-in-liceu-amenintari-cu-proteste-de-la-sindicate.jpg" alt="FSE: Ministrul Educaţiei dinamitează admiterea în liceu. Amenințări cu proteste de la sindicate" title="FSE: Ministrul Educaţiei dinamitează admiterea în liceu. Amenințări cu proteste de la sindicate"  />
        <h4>FSE: Ministrul Educaţiei dinamitează admiterea în liceu. Amenințări cu proteste de la sindicate</h4> </a>
        <p>
        Federaţia Sindicatelor din Educaţie ''Spiru Haret'' o acuză pe Ecaterina Andronescu, ministrul Educaţiei, că ''dinamitează admiterea în liceu'', după ce a emis un ordin prin care schimbă calendarul admiterii&#8230; <a href="http://www.ziarelive.ro/stiri/fse-ministrul-educatiei-dinamiteaza-admiterea-in-liceu-amenintari-cu-proteste-de-la-sindicate.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/horatiu-malaele-muta-piesa-sunt-un-orb-de-pe-scena-marilor-teatre-intr-o-sufragerie-biletul-scump-domʼle-scump-300-de-lei.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-05/18/horatiu-malaele-muta-piesa-sunt-un-orb-de-pe-scena-marilor-teatre-intr-o-sufragerie-biletul-scump-domʼle-scump-300-de-lei.jpg" alt="Horațiu Mălăele mută piesa “Sunt un orb” de pe scena marilor teatre într-o sufragerie. Biletul? Scump, domʼle, scump: 300 de lei!" title="Horațiu Mălăele mută piesa “Sunt un orb” de pe scena marilor teatre într-o sufragerie. Biletul? Scump, domʼle, scump: 300 de lei!"  />
        <h4>Horațiu Mălăele mută piesa “Sunt un orb” de pe scena marilor teatre într-o sufragerie. Biletul? Scump, domʼle, scump: 300 de lei!</h4> </a>
        <p>
        Spectacolele mici, exclusiviste, câștigă teren în fața celor susținute în săli cu sute ori chiar mii de locuri. După cântăreți,&#8230; <a href="http://www.ziarelive.ro/stiri/horatiu-malaele-muta-piesa-sunt-un-orb-de-pe-scena-marilor-teatre-intr-o-sufragerie-biletul-scump-domʼle-scump-300-de-lei.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/strada-din-itcani-blocata-din-cauza-soferilor-care-distrug-seara-tot-ce-se-lucreaza-ziua.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-05/455/strada-din-itcani-blocata-din-cauza-soferilor-care-distrug-seara-tot-ce-se-lucreaza-ziua.jpg" alt="Stradă din Ițcani, blocată din cauza șoferilor care distrug seara tot ce se lucrează ziua" title="Stradă din Ițcani, blocată din cauza șoferilor care distrug seara tot ce se lucrează ziua"  />
        <h4>Stradă din Ițcani, blocată din cauza șoferilor care distrug seara tot ce se lucrează ziua</h4> </a>
        <p>
        O stradă din cartierul sucevean Ițcani, care ar fi putut prelua o parte din traficul rutier din zonă, aglomerat de joia trecută, din cauza lucrărilor de pe podul de la Bazar, stă închisă de mai multe zile, din cauza&#8230; <a href="http://www.ziarelive.ro/stiri/strada-din-itcani-blocata-din-cauza-soferilor-care-distrug-seara-tot-ce-se-lucreaza-ziua.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/14-mai-1981-zi-istorica-primul-zbor-al-unui-roman-in-spatiu.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-05/414/14-mai-1981-zi-istorica-primul-zbor-al-unui-roman-in-spatiu.jpg" alt="14 mai 1981- ZI ISTORICĂ: Primul zbor al unui ROMÂN în spațiu" title="14 mai 1981- ZI ISTORICĂ: Primul zbor al unui ROMÂN în spațiu"  />
        <h4>14 mai 1981- ZI ISTORICĂ: Primul zbor al unui ROMÂN în spațiu</h4> </a>
        <p>
        Când îl auzi cum și ce povestește, ai impresia că trăiești pe viu cea mai fantastică poveste. Își amintește cu precizie fiecare detaliu, fiecare minut, fiecare respirație care, atunci în acea primăvară unică, a unit OMUL cu universul, și a dus acolo, SUS, un român într-o&#8230; <a href="http://www.ziarelive.ro/stiri/14-mai-1981-zi-istorica-primul-zbor-al-unui-roman-in-spatiu.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/lecturi-de-weekend-colectia-apocaliptica-de-dan-silviu-boerescu.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-05/150/lecturi-de-weekend-colectia-apocaliptica-de-dan-silviu-boerescu.jpg" alt="Lecturi de weekend: Colecția Apocaliptica de Dan-Silviu Boerescu" title="Lecturi de weekend: Colecția Apocaliptica de Dan-Silviu Boerescu"  />
        <h4>Lecturi de weekend: Colecția Apocaliptica de Dan-Silviu Boerescu</h4> </a>
        <p>
        Autor:  Stelian ȚURLEA Încă o colecție la Editura Integral, realizată tot de Dan-Silviu Boerescu, de această dată în 8 volume (se găsesc la toate chioșlcurile de ziare și reviste). De ce acest titlu sumbru? În istoria lor tumultuoasă și contradictorie, adesea confiscată&#8230; <a href="http://www.ziarelive.ro/stiri/lecturi-de-weekend-colectia-apocaliptica-de-dan-silviu-boerescu.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/veste-trista-din-pacate-medicii-au-facut-anuntul-despre-mihai-constantinescu-artistul-este-in-coma.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-05/493/veste-trista-din-pacate-medicii-au-facut-anuntul-despre-mihai-constantinescu-artistul-este-in-coma.jpg" alt="Veste tristă! Din păcate, medicii au făcut anunțul despre Mihai Constantinescu. Artistul este în comă" title="Veste tristă! Din păcate, medicii au făcut anunțul despre Mihai Constantinescu. Artistul este în comă"  />
        <h4>Veste tristă! Din păcate, medicii au făcut anunțul despre Mihai Constantinescu. Artistul este în comă</h4> </a>
        <p>
        Îndrăgitul cântăreţ de muzică uşoară a fost transportat noaptea trecută la spital după ce a făcut stop cardio respirator. Mihai Constantinescu a ajuns în stare gravă la Spitalul Floreasca&#8230; <a href="http://www.ziarelive.ro/stiri/veste-trista-din-pacate-medicii-au-facut-anuntul-despre-mihai-constantinescu-artistul-este-in-coma.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="http://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="http://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="http://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="http://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="http://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="http://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="http://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="http://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="http://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="http://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/industrial-ouput-up-06-pct-in-3-months.html">Industrial ouput up 0.6 pct in 3 months</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/acuzatii-la-adresa-ecaterinei-andronescu-dupa-ce-a-semnat-un-ordin-ceea-ce-a-facut-este-ilegal.html">Acuzații la adresa Ecaterinei Andronescu după ce a semnat un ordin: Ceea ce a făcut este ilegal</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/turcia-a-inceput-cel-mai-mare-exercitiu-militar-in-marile-mediterana-egee-si-neagra.html">Turcia a început cel mai mare exerciţiu militar în mările Mediterană, Egee şi Neagră</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/europarlamentare2019interviu-violeta-tomic-alegerile-europene-s-ar-putea-transforma-intr-un-referendum-privind-insasi-existenta-ue.html">#europarlamentare2019/INTERVIU Violeta Tomic: Alegerile europene s-ar putea transforma într-un referendum&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ambasada-sua-in-israel-atentioneaza-in-legatura-cu-potentiale-violente-la-un-an-de-la-transferarea-ei-la-ierusalim.html">Ambasada SUA în Israel atenţionează în legătură cu potenţiale violenţe la un an de la transferarea ei&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/blocul-acum-ataca-socialistii-pentru-ca-nu-le-accepta-conditiile-au-dat-bir-cu-fugitii.html">Blocul ACUM atacă socialiştii pentru că nu le acceptă condiţiile: Au dat bir cu fugiţii</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/video-prima-semifinala-eurovision-2019-are-loc-marti-seara-14-mai-cine-sunt-cei-17-concurenti-din-diverse-tari-care-vor-urca-pe-scena.html">VIDEO/ Prima semifinală Eurovision 2019 are loc marți seara, 14 mai. Cine sunt cei 17 concurenți din&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ultimatum-dat-de-patronii-astra-rail-inchidem-fabrica-daca-nu-reveniti-la-lucru.html">Ultimatum dat de patronii Astra Rail: Închidem fabrica dacă nu reveniți la lucru</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/pe-17-mai-sistare-de-curent-in-comuna-petrestii-de-jos.html">Pe 17 mai sistare de curent în comuna Petreștii de Jos</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/nici-mazarea-nu-mai-merge-la-export-autoritatile-din-madagascar-au-decis-sa-il-extradeze-pe-fostul-primar-al-constantei.html">Nici MAZĂRE(A) nu mai merge la export. Autoritățile din Madagascar au decis să îl extrădeze pe fostul&#8230;</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/industrial-ouput-up-06-pct-in-3-months.html">Industrial ouput up 0.6 pct in 3 months</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/acuzatii-la-adresa-ecaterinei-andronescu-dupa-ce-a-semnat-un-ordin-ceea-ce-a-facut-este-ilegal.html">Acuzații la adresa Ecaterinei Andronescu după ce a semnat un ordin: Ceea ce a făcut este ilegal</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/turcia-a-inceput-cel-mai-mare-exercitiu-militar-in-marile-mediterana-egee-si-neagra.html">Turcia a început cel mai mare exerciţiu militar în mările Mediterană, Egee şi Neagră</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/europarlamentare2019interviu-violeta-tomic-alegerile-europene-s-ar-putea-transforma-intr-un-referendum-privind-insasi-existenta-ue.html">#europarlamentare2019/INTERVIU Violeta Tomic: Alegerile europene s-ar putea transforma într-un referendum&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ambasada-sua-in-israel-atentioneaza-in-legatura-cu-potentiale-violente-la-un-an-de-la-transferarea-ei-la-ierusalim.html">Ambasada SUA în Israel atenţionează în legătură cu potenţiale violenţe la un an de la transferarea ei&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/blocul-acum-ataca-socialistii-pentru-ca-nu-le-accepta-conditiile-au-dat-bir-cu-fugitii.html">Blocul ACUM atacă socialiştii pentru că nu le acceptă condiţiile: Au dat bir cu fugiţii</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/video-prima-semifinala-eurovision-2019-are-loc-marti-seara-14-mai-cine-sunt-cei-17-concurenti-din-diverse-tari-care-vor-urca-pe-scena.html">VIDEO/ Prima semifinală Eurovision 2019 are loc marți seara, 14 mai. Cine sunt cei 17 concurenți din&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ultimatum-dat-de-patronii-astra-rail-inchidem-fabrica-daca-nu-reveniti-la-lucru.html">Ultimatum dat de patronii Astra Rail: Închidem fabrica dacă nu reveniți la lucru</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/pe-17-mai-sistare-de-curent-in-comuna-petrestii-de-jos.html">Pe 17 mai sistare de curent în comuna Petreștii de Jos</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/nici-mazarea-nu-mai-merge-la-export-autoritatile-din-madagascar-au-decis-sa-il-extradeze-pe-fostul-primar-al-constantei.html">Nici MAZĂRE(A) nu mai merge la export. Autoritățile din Madagascar au decis să îl extrădeze pe fostul&#8230;</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/sectiune/stiri-locale.html" ><span itemprop="title">Stiri Locale</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/categorie/cluj.html" ><span itemprop="title">Cluj</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/stiri/fotbal-liga-4-etapa-a-xxviii-a-rezultate-si-clasament-cs-floresti-mai-are-nevoie-de-o-victorie-pentru-a-si-asigura-prezenta-la-baraj.html" title="Fotbal, Liga 4: Etapa a XXVIII-a. Rezultate și clasament. CS Florești mai are nevoie de o victorie pentru a-și asigura prezența la baraj"><span itemprop="title">Fotbal, Liga 4: Etapa a XXVIII-a. Rezultate și clasament. CS&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="http://www.ziarelive.ro/stiri/fotbal-liga-4-etapa-a-xxviii-a-rezultate-si-clasament-cs-floresti-mai-are-nevoie-de-o-victorie-pentru-a-si-asigura-prezenta-la-baraj.html" title='Fotbal, Liga 4: Etapa a XXVIII-a. Rezultate și clasament. CS Florești mai are nevoie de o victorie pentru a-și asigura prezența la baraj' class='admin-link'>Fotbal, Liga 4: Etapa a XXVIII-a. Rezultate și clasament. CS Florești mai are nevoie de o victorie pentru a-și asigura prezența la baraj</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2019-05-14T12:37:25+03:00" pubdate="pubdate">Marţi, 14 Mai 2019, 12:37</time></b>
<script type="text/javascript">
var id=41843156;
</script>

<meta itemprop="datePublished" content="2019-05-14T12:37:25+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p class="intro" itemprop="articleBody">In acest week-end s-au desfașurat partidele etapei cu numarul 28, din cadrul ligii a patra de <em><b>fotbal</b></em>, zona <em><b>Cluj</b></em>. Acesta este doar un sumar al știrilor. Vizitați siteul nostru pentru mai multe știri complete!</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://feedproxy.google.com/~r/turdanews/IlEW/~3/6PJZ6vl9598/61434-fotbal-liga-4-etapa-a-xxviii-a-rezultate-si-clasament-cs-floresti-mai-are-nevoie-de-o-victorie-pentru-a-si-asigura-prezenta-la-baraj.html" class="" rel="nofollow" target="_blank">Citeste articolul mai departe pe turdanews.net…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol: <a title="Vezi toate stirile din turdanews.net" href="http://www.ziarelive.ro/presa/turdanews.net.html" >turdanews.net</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="http://www.ziarelive.ro/stiri/fotbal-liga-3-etapa-a-xxviii-a-rezultate-si-clasament-se-pastreaza-distanta-de-cinci-puncte-intre-primele-doua-clasate.html" title='Fotbal, Liga 3: Etapa a XXVIII-a. Rezultate și clasament. Se păstrează distanța de cinci puncte între primele două clasate'>Fotbal, Liga 3: Etapa a XXVIII-a. Rezultate și clasament. Se pastreaza distanța de cinci puncte intre primele doua clasate</a></h3>
<p>
<b><span class="updated" title="2019-05-13T13:08:38+03:00">13:08, 13.05.2019</span> - </b>
La sfarșitul saptamanii trecute s-au desfașurat partidele etapei cu numarul 28, din cadrul ligii a treia de fotbal, seria a V-a. Acesta este doar un sumar al știrilor. Vizitați siteul nostru pentru mai multe știri complete!</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/fotbal-liga-4-etapa-a-xxv-a-rezultate-si-clasament-cs-floresti-mai-face-un-pas-spre-baraj.html" title='Fotbal, Liga 4: Etapa a XXV-a. Rezultate și clasament. CS Florești mai face un pas spre baraj'>Fotbal, Liga 4: Etapa a XXV-a. Rezultate și clasament. CS Florești mai face un pas spre baraj</a></h3>
<p>
<b><span class="updated" title="2019-04-23T12:35:46+03:00">12:35, 23.04.2019</span> - </b>
La sfarșitul saptamanii trecute s-au desfașurat partidele etapei cu numarul 25, din cadrul ligii a patra de fotbal, zona Cluj. Acesta este doar un sumar al știrilor. Vizitați siteul nostru pentru mai multe știri complete!</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/fotbal-liga-4-etapa-a-xxiv-a-rezultate-si-clasament-cs-floresti-mai-face-un-pas-spre-baraj.html" title='Fotbal, Liga 4: Etapa a XXIV-a. Rezultate și clasament. CS Florești mai face un pas spre baraj'>Fotbal, Liga 4: Etapa a XXIV-a. Rezultate și clasament. CS Florești mai face un pas spre baraj</a></h3>
<p>
<b><span class="updated" title="2019-04-16T14:28:09+03:00">14:28, 16.04.2019</span> - </b>
Saptamana trecuta s-au desfașurat partidele etapei cu numarul 24, din cadrul ligii a patra de fotbal, zona Cluj. Acesta este doar un sumar al știrilor. Vizitați siteul nostru pentru mai multe știri complete!</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/fotbal-liga-4-etapa-a-xxii-a-rezultate-si-clasament-unirea-iclod-pierde-teren-in-lupta-pentru-promovare.html" title='Fotbal, Liga 4: Etapa a XXII-a. Rezultate și clasament. Unirea Iclod „pierde teren” în lupta pentru promovare'>Fotbal, Liga 4: Etapa a XXII-a. Rezultate și clasament. Unirea Iclod „pierde teren” in lupta pentru promovare</a></h3>
<p>
<b><span class="updated" title="2019-04-09T11:23:52+03:00">11:23, 09.04.2019</span> - </b>
In week-end-ul trecut s-au desfașurat partidele etapei cu numarul 22, din cadrul ligii a patra, zona Cluj. Acesta este doar un sumar al știrilor. Vizitați siteul nostru pentru mai multe știri complete!</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/fotbal-liga-4-etapa-a-xxii-a-rezultate-si-clasament-cs-floresti-revine-pe-primul-loc.html" title='Fotbal, Liga 4: Etapa a XXII-a. Rezultate și clasament. CS Florești revine pe primul loc'>Fotbal, Liga 4: Etapa a XXII-a. Rezultate și clasament. CS Florești revine pe primul loc</a></h3>
<p>
<b><span class="updated" title="2019-03-26T12:54:45+02:00">12:54, 26.03.2019</span> - </b>
Saptamana trecuta s-au desfașurat partidele etapei cu numarul 22, din cadrul ligii a patra de fotbal, zona Cluj. Acesta este doar un sumar al știrilor. Vizitați siteul nostru pentru mai multe știri complete!</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/fotbal-liga-3-etapa-a-xix-a-rezultate-si-clasament-o-singura-surpriza-in-aceasta-saptamana.html" title='Fotbal, Liga 3: Etapa a XIX-a. Rezultate și clasament. O singură surpriză în această săptămână'>Fotbal, Liga 3: Etapa a XIX-a. Rezultate și clasament. O singura surpriza in aceasta saptamana</a></h3>
<p>
<b><span class="updated" title="2019-03-26T12:20:34+02:00">12:20, 26.03.2019</span> - </b>
La finalul saptamanii trecute s-au desfașurat partidele etapei cu numarul 19, din cadrul ligii a treia de fotbal, zona Cluj. Acesta este doar un sumar al știrilor. Vizitați siteul nostru pentru mai multe știri complete!</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/fotbal-liga-4-etapa-a-xx-a-rezultate-si-clasament-remiza-in-marele-derby-al-seriei.html" title='Fotbal, Liga 4: Etapa a XX-a. Rezultate și clasament. Remiză în marele derby al seriei'>Fotbal, Liga 4: Etapa a XX-a. Rezultate și clasament. Remiza in marele derby al seriei</a></h3>
<p>
<b><span class="updated" title="2019-03-18T12:49:23+02:00">12:49, 18.03.2019</span> - </b>
La sfarșitul acestei saptamani s-au desfașurat partidele etapei cu numarul 20 din cadrul ligii a patra de fotbal, zona Cluj. Acesta este doar un sumar al știrilor. Vizitați siteul nostru pentru mai multe știri complete!</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/fotbal-liga-4-etapa-a-xix-a-rezultate-si-clasament-victorii-pentru-primele-clasate.html" title='Fotbal, Liga 4: Etapa a XIX-a. Rezultate și clasament. Victorii pentru primele clasate'>Fotbal, Liga 4: Etapa a XIX-a. Rezultate și clasament. Victorii pentru primele clasate</a></h3>
<p>
<b><span class="updated" title="2019-03-12T12:23:52+02:00">12:23, 12.03.2019</span> - </b>
Saptamana trecuta s-au desfașurat partidele etapei cu numarul 18, din cadrul ligii a patra, zona Cluj. Acesta este doar un sumar al știrilor. Vizitați siteul nostru pentru mai multe știri complete!</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="fotbal" href=http://www.ziarelive.ro/despre/fotbal.html>fotbal</a> 
<a class="label" title="victorie" href=http://www.ziarelive.ro/despre/victorie.html>victorie</a> 
<a class="label" title="cluj" href=http://www.ziarelive.ro/despre/cluj.html>cluj</a> 
<a class="label" title="etapa" href=http://www.ziarelive.ro/despre/etapa.html>etapa</a> 
<a class="label" title="prezenta" href=http://www.ziarelive.ro/despre/prezenta.html>prezenta</a> 
<a class="label" title="floresti" href=http://www.ziarelive.ro/despre/floresti.html>floresti</a> 
<a class="label" title="rezultate" href=http://www.ziarelive.ro/despre/rezultate.html>rezultate</a> 
<a class="label" title="asigura" href=http://www.ziarelive.ro/despre/asigura.html>asigura</a> 
<a class="label" title="clasament" href=http://www.ziarelive.ro/despre/clasament.html>clasament</a> 
<a class="label" title="vizitati" href=http://www.ziarelive.ro/despre/vizitati.html>vizitati</a> 
<a class="label" title="baraj" href=http://www.ziarelive.ro/despre/baraj.html>baraj</a> 
<a class="label" title="xxviii" href=http://www.ziarelive.ro/despre/xxviii.html>xxviii</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="http://www.ziarelive.ro/stiri/fotbal-liga-4-etapa-a-xxviii-a-rezultate-si-clasament-cs-floresti-mai-are-nevoie-de-o-victorie-pentru-a-si-asigura-prezenta-la-baraj.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/alegeri-europarlamenare-2019-presedintii-birourilor-electorale-ale-sectiilor-de-votare-desemnati-duminica-prin-tragere-la-sorti.html" title="ALEGERI EUROPARLAMENARE 2019. Preşedinţii birourilor electorale ale secţiilor de votare, desemnaţi duminică prin tragere la sorţi">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/352/alegeri-europarlamenare-2019-presedintii-birourilor-electorale-ale-sectiilor-de-votare-desemnati-duminica-prin-tragere-la-sorti.jpg" alt="ALEGERI EUROPARLAMENARE 2019. Preşedinţii birourilor electorale ale secţiilor de votare, desemnaţi duminică prin tragere la sorţi" title="ALEGERI EUROPARLAMENARE 2019. Preşedinţii birourilor electorale ale secţiilor de votare, desemnaţi duminică prin tragere la sorţi" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/352/alegeri-europarlamenare-2019-presedintii-birourilor-electorale-ale-sectiilor-de-votare-desemnati-duminica-prin-tragere-la-sorti.jpg" alt="ALEGERI EUROPARLAMENARE 2019. Preşedinţii birourilor electorale ale secţiilor de votare, desemnaţi duminică prin tragere la sorţi" title="ALEGERI EUROPARLAMENARE 2019. Preşedinţii birourilor electorale ale secţiilor de votare, desemnaţi duminică prin tragere la sorţi" /></noscript>                
                 </div> 
        <h5>
        ALEGERI EUROPARLAMENARE 2019. Preşedinţii birourilor electorale ale secţiilor de votare, desemnaţi duminică&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/fata-ucisa-de-un-tanar-it-ist-in-capitala-este-din-tulcea-avea-doar-19-ani.html" title="Fata ucisa de un tanar IT-ist in Capitala este din Tulcea. Avea doar 19 ani">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/54/fata-ucisa-de-un-tanar-it-ist-in-capitala-este-din-tulcea-avea-doar-19-ani.jpg" alt="Fata ucisa de un tanar IT-ist in Capitala este din Tulcea. Avea doar 19 ani" title="Fata ucisa de un tanar IT-ist in Capitala este din Tulcea. Avea doar 19 ani" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/54/fata-ucisa-de-un-tanar-it-ist-in-capitala-este-din-tulcea-avea-doar-19-ani.jpg" alt="Fata ucisa de un tanar IT-ist in Capitala este din Tulcea. Avea doar 19 ani" title="Fata ucisa de un tanar IT-ist in Capitala este din Tulcea. Avea doar 19 ani" /></noscript>                
                 </div> 
        <h5>
        Fata ucisa de un tanar IT-ist in Capitala este din Tulcea. Avea doar 19 ani        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/greva-spontana-la-o-multinationala-din-vestul-tarii-sute-de-salariati-au-iesit-in-strada.html" title="Grevă spontană la o multinațională din vestul țării. Sute de salariați au ieșit în stradă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/262/greva-spontana-la-o-multinationala-din-vestul-tarii-sute-de-salariati-au-iesit-in-strada.jpg" alt="Grevă spontană la o multinațională din vestul țării. Sute de salariați au ieșit în stradă" title="Grevă spontană la o multinațională din vestul țării. Sute de salariați au ieșit în stradă" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/262/greva-spontana-la-o-multinationala-din-vestul-tarii-sute-de-salariati-au-iesit-in-strada.jpg" alt="Grevă spontană la o multinațională din vestul țării. Sute de salariați au ieșit în stradă" title="Grevă spontană la o multinațională din vestul țării. Sute de salariați au ieșit în stradă" /></noscript>                
                 </div> 
        <h5>
        Grevă spontană la o multinațională din vestul țării. Sute de salariați au ieșit în stradă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/crima-bulevardul-iuliu-maniu-crima-cartierul-militari-bucuresti.html" title="crima bulevardul iuliu maniu, crima cartierul militari bucuresti">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/54/crima-bulevardul-iuliu-maniu-crima-cartierul-militari-bucuresti.jpg" alt="crima bulevardul iuliu maniu, crima cartierul militari bucuresti" title="crima bulevardul iuliu maniu, crima cartierul militari bucuresti" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/54/crima-bulevardul-iuliu-maniu-crima-cartierul-militari-bucuresti.jpg" alt="crima bulevardul iuliu maniu, crima cartierul militari bucuresti" title="crima bulevardul iuliu maniu, crima cartierul militari bucuresti" /></noscript>                
                 </div> 
        <h5>
        crima bulevardul iuliu maniu, crima cartierul militari bucuresti        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/noi-dezvaluiri-in-cazul-bacteriilor-din-spitalul-judetean-conducerea-reactioneaza.html" title="NOI DEZVĂLUIRI ÎN CAZUL BACTERIILOR DIN SPITALUL JUDEȚEAN. CONDUCEREA REACȚIONEAZĂ!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/476/noi-dezvaluiri-in-cazul-bacteriilor-din-spitalul-judetean-conducerea-reactioneaza.jpg" alt="NOI DEZVĂLUIRI ÎN CAZUL BACTERIILOR DIN SPITALUL JUDEȚEAN. CONDUCEREA REACȚIONEAZĂ!" title="NOI DEZVĂLUIRI ÎN CAZUL BACTERIILOR DIN SPITALUL JUDEȚEAN. CONDUCEREA REACȚIONEAZĂ!" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/476/noi-dezvaluiri-in-cazul-bacteriilor-din-spitalul-judetean-conducerea-reactioneaza.jpg" alt="NOI DEZVĂLUIRI ÎN CAZUL BACTERIILOR DIN SPITALUL JUDEȚEAN. CONDUCEREA REACȚIONEAZĂ!" title="NOI DEZVĂLUIRI ÎN CAZUL BACTERIILOR DIN SPITALUL JUDEȚEAN. CONDUCEREA REACȚIONEAZĂ!" /></noscript>                
                 </div> 
        <h5>
        NOI DEZVĂLUIRI ÎN CAZUL BACTERIILOR DIN SPITALUL JUDEȚEAN. CONDUCEREA REACȚIONEAZĂ!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/tragedie-in-pericei-un-tanar-si-a-pierdut-viata-intr-un-accident.html" title="Tragedie în Pericei: un tânăr şi-a pierdut viaţa într-un accident">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/188/tragedie-in-pericei-un-tanar-si-a-pierdut-viata-intr-un-accident.jpg" alt="Tragedie în Pericei: un tânăr şi-a pierdut viaţa într-un accident" title="Tragedie în Pericei: un tânăr şi-a pierdut viaţa într-un accident" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/188/tragedie-in-pericei-un-tanar-si-a-pierdut-viata-intr-un-accident.jpg" alt="Tragedie în Pericei: un tânăr şi-a pierdut viaţa într-un accident" title="Tragedie în Pericei: un tânăr şi-a pierdut viaţa într-un accident" /></noscript>                
                 </div> 
        <h5>
        Tragedie în Pericei: un tânăr şi-a pierdut viaţa într-un accident        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/adolescenta-din-mehedinti-data-disparuta-a-fost-gasita-la-pitesti.html" title="Adolescenta din Mehedinți dată dispărută a fost găsită la Pitești">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/41/adolescenta-din-mehedinti-data-disparuta-a-fost-gasita-la-pitesti.jpg" alt="Adolescenta din Mehedinți dată dispărută a fost găsită la Pitești" title="Adolescenta din Mehedinți dată dispărută a fost găsită la Pitești" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/41/adolescenta-din-mehedinti-data-disparuta-a-fost-gasita-la-pitesti.jpg" alt="Adolescenta din Mehedinți dată dispărută a fost găsită la Pitești" title="Adolescenta din Mehedinți dată dispărută a fost găsită la Pitești" /></noscript>                
                 </div> 
        <h5>
        Adolescenta din Mehedinți dată dispărută a fost găsită la Pitești        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/criminalul-fetei-ucisa-intr-un-apartament-din-bucuresti-este-un-it-ist-din-prahova.html" title="Criminalul fetei ucisă într-un apartament din Bucureşti este un IT-ist din Prahova">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/411/criminalul-fetei-ucisa-intr-un-apartament-din-bucuresti-este-un-it-ist-din-prahova.jpg" alt="Criminalul fetei ucisă într-un apartament din Bucureşti este un IT-ist din Prahova" title="Criminalul fetei ucisă într-un apartament din Bucureşti este un IT-ist din Prahova" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/411/criminalul-fetei-ucisa-intr-un-apartament-din-bucuresti-este-un-it-ist-din-prahova.jpg" alt="Criminalul fetei ucisă într-un apartament din Bucureşti este un IT-ist din Prahova" title="Criminalul fetei ucisă într-un apartament din Bucureşti este un IT-ist din Prahova" /></noscript>                
                 </div> 
        <h5>
        Criminalul fetei ucisă într-un apartament din Bucureşti este un IT-ist din Prahova        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/mai-multe-rude-s-au-batut-la-un-priveghi-un-tanar-a-ajuns-la-spital-dupa-ce-a-fost-taiat.html" title="Mai multe rude s-au bătut la un priveghi. Un tânăr a ajuns la spital, după ce a fost tăiat!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/18/mai-multe-rude-s-au-batut-la-un-priveghi-un-tanar-a-ajuns-la-spital-dupa-ce-a-fost-taiat.jpg" alt="Mai multe rude s-au bătut la un priveghi. Un tânăr a ajuns la spital, după ce a fost tăiat!" title="Mai multe rude s-au bătut la un priveghi. Un tânăr a ajuns la spital, după ce a fost tăiat!" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/18/mai-multe-rude-s-au-batut-la-un-priveghi-un-tanar-a-ajuns-la-spital-dupa-ce-a-fost-taiat.jpg" alt="Mai multe rude s-au bătut la un priveghi. Un tânăr a ajuns la spital, după ce a fost tăiat!" title="Mai multe rude s-au bătut la un priveghi. Un tânăr a ajuns la spital, după ce a fost tăiat!" /></noscript>                
                 </div> 
        <h5>
        Mai multe rude s-au bătut la un priveghi. Un tânăr a ajuns la spital, după ce a fost tăiat!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/video-tragedie-la-contesti-doi-copii-s-au-inecat-intr-o-groapa-escavata-plina-cu-apa.html" title="﻿VIDEO. Tragedie la Conţeşti: Doi copii s-au înecat într-o groapă escavată, plină cu apă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/443/video-tragedie-la-contesti-doi-copii-s-au-inecat-intr-o-groapa-escavata-plina-cu-apa.jpg" alt="﻿VIDEO. Tragedie la Conţeşti: Doi copii s-au înecat într-o groapă escavată, plină cu apă" title="﻿VIDEO. Tragedie la Conţeşti: Doi copii s-au înecat într-o groapă escavată, plină cu apă" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/443/video-tragedie-la-contesti-doi-copii-s-au-inecat-intr-o-groapa-escavata-plina-cu-apa.jpg" alt="﻿VIDEO. Tragedie la Conţeşti: Doi copii s-au înecat într-o groapă escavată, plină cu apă" title="﻿VIDEO. Tragedie la Conţeşti: Doi copii s-au înecat într-o groapă escavată, plină cu apă" /></noscript>                
                 </div> 
        <h5>
        ﻿VIDEO. Tragedie la Conţeşti: Doi copii s-au înecat într-o groapă escavată, plină cu apă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/un-tanar-a-murit-dupa-ce-autoturismul-pe-care-il-conducea-a-intrat-intr-un-cap-de-pod.html" title="Un tânăr a murit, după ce autoturismul pe care îl conducea a intrat într-un cap de pod">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/456/un-tanar-a-murit-dupa-ce-autoturismul-pe-care-il-conducea-a-intrat-intr-un-cap-de-pod.jpg" alt="Un tânăr a murit, după ce autoturismul pe care îl conducea a intrat într-un cap de pod" title="Un tânăr a murit, după ce autoturismul pe care îl conducea a intrat într-un cap de pod" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/456/un-tanar-a-murit-dupa-ce-autoturismul-pe-care-il-conducea-a-intrat-intr-un-cap-de-pod.jpg" alt="Un tânăr a murit, după ce autoturismul pe care îl conducea a intrat într-un cap de pod" title="Un tânăr a murit, după ce autoturismul pe care îl conducea a intrat într-un cap de pod" /></noscript>                
                 </div> 
        <h5>
        Un tânăr a murit, după ce autoturismul pe care îl conducea a intrat într-un cap de pod        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/o-femeie-ameninta-ca-se-arunca-de-la-etajul-8-autoritatile-intervin-la-fata-locului.html" title="O femeie amenință că se aruncă de la etajul 8. Autoritățile intervin la fața locului">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/206/o-femeie-ameninta-ca-se-arunca-de-la-etajul-8-autoritatile-intervin-la-fata-locului.jpg" alt="O femeie amenință că se aruncă de la etajul 8. Autoritățile intervin la fața locului" title="O femeie amenință că se aruncă de la etajul 8. Autoritățile intervin la fața locului" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/206/o-femeie-ameninta-ca-se-arunca-de-la-etajul-8-autoritatile-intervin-la-fata-locului.jpg" alt="O femeie amenință că se aruncă de la etajul 8. Autoritățile intervin la fața locului" title="O femeie amenință că se aruncă de la etajul 8. Autoritățile intervin la fața locului" /></noscript>                
                 </div> 
        <h5>
        O femeie amenință că se aruncă de la etajul 8. Autoritățile intervin la fața locului        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/buzoienii-racordati-la-incalzirea-centralizata-ar-putea-ramane-si-fara-apa-calda-menajera.html" title="Buzoienii racordaţi la încălzirea centralizată ar putea rămâne şi fără apă caldă menajeră">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/400/buzoienii-racordati-la-incalzirea-centralizata-ar-putea-ramane-si-fara-apa-calda-menajera.jpg" alt="Buzoienii racordaţi la încălzirea centralizată ar putea rămâne şi fără apă caldă menajeră" title="Buzoienii racordaţi la încălzirea centralizată ar putea rămâne şi fără apă caldă menajeră" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/400/buzoienii-racordati-la-incalzirea-centralizata-ar-putea-ramane-si-fara-apa-calda-menajera.jpg" alt="Buzoienii racordaţi la încălzirea centralizată ar putea rămâne şi fără apă caldă menajeră" title="Buzoienii racordaţi la încălzirea centralizată ar putea rămâne şi fără apă caldă menajeră" /></noscript>                
                 </div> 
        <h5>
        Buzoienii racordaţi la încălzirea centralizată ar putea rămâne şi fără apă caldă menajeră        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/aep-astazi-sunt-desemnati-presedintii-birourilor-electorale-ale-sectiilor-de-votare-si-loctiitorii-acestora.html" title="AEP: Astăzi sunt desemnați președinții birourilor electorale ale secțiilor de votare și locțiitorii acestora">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/456/aep-astazi-sunt-desemnati-presedintii-birourilor-electorale-ale-sectiilor-de-votare-si-loctiitorii-acestora.png" alt="AEP: Astăzi sunt desemnați președinții birourilor electorale ale secțiilor de votare și locțiitorii acestora" title="AEP: Astăzi sunt desemnați președinții birourilor electorale ale secțiilor de votare și locțiitorii acestora" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-05/456/aep-astazi-sunt-desemnati-presedintii-birourilor-electorale-ale-sectiilor-de-votare-si-loctiitorii-acestora.png" alt="AEP: Astăzi sunt desemnați președinții birourilor electorale ale secțiilor de votare și locțiitorii acestora" title="AEP: Astăzi sunt desemnați președinții birourilor electorale ale secțiilor de votare și locțiitorii acestora" /></noscript>                
                 </div> 
        <h5>
        AEP: Astăzi sunt desemnați președinții birourilor electorale ale secțiilor de votare și locțiitorii&#8230;        </h5></a>
      </li>
        </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/cluj"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>



                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>14 mai 2019</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>12&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>18&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară seara.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>10&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>22&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ceață după-masă.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>8&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>16&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='fog' width='28' height='28'  title='Ceață după-masă.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Vânt ușor dimineață și ploaie ușoară până după-masă.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Vânt ușor dimineață și ploaie ușoară până după-masă.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>13&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>19&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='cloudy' width='28' height='28'  title='Noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară începând de după-masă și până seara.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>9&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>16&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară începând de după-masă și până seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Ploaie ușoară până după-masă.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>9&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>17&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='rain' width='28' height='28'  title='Ploaie ușoară până după-masă.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/27.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/6.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/11.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/44.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/42.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/24.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>12.05.2019</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> 1 </td>                                     <td>22.265.937,00</td>                                     <td>-</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 39 </td>                                 <td>7.043,28</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 917 </td>                                 <td>299,55</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 15.090 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>23.268.013,00</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 14 mai 2019</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="http://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.2357</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="http://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.7607</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="http://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.1987</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="http://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>5.5152</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="http://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.1548</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="http://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>174.808</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="http://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.8622</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="http://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.6163</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="http://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>1.1531</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="http://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>2.9578</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="http://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.2374</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="http://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>2.4341</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="http://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="http://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Fotbal, Liga 4: Etapa a XXVIII-a. Rezultate si clasament. CS Floresti mai are nevoie de o victorie pentru a-si asigura prezenta la baraj</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href='http://www.ziarelive.ro/page/copyright.html'>DMCA Copyright Policy</a> | <a href='http://www.ziarelive.ro/contact.html'>Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="http://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="http://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="http://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
