<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Droguri de mare risc, gasite la presupusi proxeneti din Dolj</title>
        <meta name="keywords" content=" 0, 1, 2, 3, 4, 5, 6, 7, 8" />
		<meta name="description" content="Politisti din cadrul Brigazii de Combatere a Criminalitatii Organizate Craiova, sub coordonarea unui procuror din cadrul DIICOT – ST Craiova&#8230;" />
		<link rel="canonical" href="http://www.ziarelive.ro/stiri/droguri-de-mare-risc-gasite-la-presupusi-proxeneti-din-dolj.html" />                
        <script id="sulvo" type="text/javascript" src="//live.demand.supply/up.js" data-cfasync="false"></script>

        <base href="http://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="Bucure?ti" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="Droguri de mare risc, gasite la presupusi proxeneti din Dolj"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Politisti din cadrul Brigazii de Combatere a Criminalitatii Organizate Craiova, sub coordonarea unui procuror din cadrul DIICOT – ST Craiova&#8230;"/>
        <meta property="og:url" content="http://www.ziarelive.ro/stiri/droguri-de-mare-risc-gasite-la-presupusi-proxeneti-din-dolj.html"/>
        <meta property="og:image" content="http://www.ziarelive.ro/images/stories/2018-12/331/droguri-de-mare-risc-gasite-la-presupusi-proxeneti-din-dolj.png"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="http://www.ziarelive.ro/stiri/droguri-de-mare-risc-gasite-la-presupusi-proxeneti-din-dolj.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript">
        var jQl={q:[],dq:[],gs:[],ready:function(a){"function"==typeof a&&jQl.q.push(a);return jQl},getScript:function(a,c){jQl.gs.push([a,c])},unq:function(){for(var a=0;a<jQl.q.length;a++)jQl.q[a]();jQl.q=[]},ungs:function(){for(var a=0;a<jQl.gs.length;a++)jQuery.getScript(jQl.gs[a][0],jQl.gs[a][1]);jQl.gs=[]},bId:null,boot:function(a){"undefined"==typeof window.jQuery.fn?jQl.bId||(jQl.bId=setInterval(function(){jQl.boot(a)},25)):(jQl.bId&&clearInterval(jQl.bId),jQl.bId=0,jQl.unqjQdep(),jQl.ungs(),jQuery(jQl.unq()), "function"==typeof a&&a())},booted:function(){return 0===jQl.bId},loadjQ:function(a,c){setTimeout(function(){var b=document.createElement("script");b.src=a;document.getElementsByTagName("head")[0].appendChild(b)},1);jQl.boot(c)},loadjQdep:function(a){jQl.loadxhr(a,jQl.qdep)},qdep:function(a){a&&("undefined"!==typeof window.jQuery.fn&&!jQl.dq.length?jQl.rs(a):jQl.dq.push(a))},unqjQdep:function(){if("undefined"==typeof window.jQuery.fn)setTimeout(jQl.unqjQdep,50);else{for(var a=0;a<jQl.dq.length;a++)jQl.rs(jQl.dq[a]); jQl.dq=[]}},rs:function(a){var c=document.createElement("script");document.getElementsByTagName("head")[0].appendChild(c);c.text=a},loadxhr:function(a,c){var b;b=jQl.getxo();b.onreadystatechange=function(){4!=b.readyState||200!=b.status||c(b.responseText,a)};try{b.open("GET",a,!0),b.send("")}catch(d){}},getxo:function(){var a=!1;try{a=new XMLHttpRequest}catch(c){for(var b=["MSXML2.XMLHTTP.5.0","MSXML2.XMLHTTP.4.0","MSXML2.XMLHTTP.3.0","MSXML2.XMLHTTP","Microsoft.XMLHTTP"],d=0;d<b.length;++d){try{a= new ActiveXObject(b[d])}catch(e){continue}break}}finally{return a}}};if("undefined"==typeof window.jQuery){var $=jQl.ready,jQuery=$;$.getScript=jQl.getScript};
        jQl.loadjQ('http://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js');
        </script>
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="http://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/gandul.html">Gandul </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziarul-financiar.html">Ziarul Financiar </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/biletul-zilei-pariuri1x2ro-bani-aruncati-direct-din-cos-pe-28-decembrie.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-12/356/biletul-zilei-pariuri1x2ro-bani-aruncati-direct-din-cos-pe-28-decembrie.jpg" alt="Biletul zilei Pariuri1x2.ro: bani aruncaţi direct din coş pe 28 decembrie" title="Biletul zilei Pariuri1x2.ro: bani aruncaţi direct din coş pe 28 decembrie"  />
        <h4>Biletul zilei Pariuri1x2.ro: bani aruncaţi direct din coş pe 28 decembrie</h4> </a>
        <p>
        Biletul zilei Pariuri1x2.ro: Fenerbahce și Real Madrid, primele două clasate în sezonul regulat, se înfruntă în aceată seară la Istanbul. Ibericii întâlnesc cea mai bună defensivă din ligă, dar se pot inspira din prestația recentă a lui Galatasaray.&#8230; <a href="http://www.ziarelive.ro/stiri/biletul-zilei-pariuri1x2ro-bani-aruncati-direct-din-cos-pe-28-decembrie.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/victor-ponta-propunere-socanta-privind-salariile-demnitarilor.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-12/204/victor-ponta-propunere-socanta-privind-salariile-demnitarilor.jpg" alt="Victor Ponta, propunere șocantă privind salariile demnitarilor" title="Victor Ponta, propunere șocantă privind salariile demnitarilor"  />
        <h4>Victor Ponta, propunere șocantă privind salariile demnitarilor</h4> </a>
        <p>
        "Am depus la Parlament două proiecte de lege. Unul spune că, dacă se îngheaţă pensiile până la 1 septembrie, indexarea pensiilor, să se îngheţe şi indexarea indemnizaţiilor pentru aleşi demnitari şi aşa mai departe. Nu zic că eu nu vreau salariu mai mare, dar nu mi se pare&#8230; <a href="http://www.ziarelive.ro/stiri/victor-ponta-propunere-socanta-privind-salariile-demnitarilor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/stb-sa-va-suplimenta-capacitatea-de-transport-in-noaptea-de-revelion.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-12/150/stb-sa-va-suplimenta-capacitatea-de-transport-in-noaptea-de-revelion.jpg" alt="STB SA va suplimenta capacitatea de transport în noaptea de Revelion" title="STB SA va suplimenta capacitatea de transport în noaptea de Revelion"  />
        <h4>STB SA va suplimenta capacitatea de transport în noaptea de Revelion</h4> </a>
        <p>
        Societatea de Transport Bucureşti STB SA va asigura transportul public pe întreg parcursul nopții de Anul Nou (31 decembrie 2017/ 1 ianuarie 2018), cu toate liniile de noapte care converg spre zona centrală (N102, N104, N105, N106, N107, N108, N109, N110, N111,&#8230; <a href="http://www.ziarelive.ro/stiri/stb-sa-va-suplimenta-capacitatea-de-transport-in-noaptea-de-revelion.html">[citeste mai departe]</a></p>
        </div>
      </div>
              <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/curs-bnr-euro-a-urcat-spre-466-lei-aurul-a-crescut-la-cel-mai-ridicat-nivel-din-luna-iunie.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-12/354/curs-bnr-euro-a-urcat-spre-466-lei-aurul-a-crescut-la-cel-mai-ridicat-nivel-din-luna-iunie.jpg" alt="CURS BNR: Euro a urcat spre 4,66 lei. Aurul a crescut la cel mai ridicat nivel din luna iunie" title="CURS BNR: Euro a urcat spre 4,66 lei. Aurul a crescut la cel mai ridicat nivel din luna iunie"  />
        <h4>CURS BNR: Euro a urcat spre 4,66 lei. Aurul a crescut la cel mai ridicat nivel din luna iunie</h4> </a>
        <p>
        Joi, euro a crescut la 4,6471 lei, scrie news.ro. Vineri, euro a urcat la 4,6581 lei. Dolarul american, cotat indirect în piaţa românească prin raportare la paritatea euro/dolar, a scăzut de la 4,0744 lei la 4,0616&#8230; <a href="http://www.ziarelive.ro/stiri/curs-bnr-euro-a-urcat-spre-466-lei-aurul-a-crescut-la-cel-mai-ridicat-nivel-din-luna-iunie.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/conflict-intre-palate-din-cauza-mandatului-sefului-statului-major-al-apararii-iohannis-a-prelungit-mandatul-lui-nicolae-ciuca-dancila-acuza-nerespectarea-legii.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-12/18/conflict-intre-palate-din-cauza-mandatului-sefului-statului-major-al-apararii-iohannis-a-prelungit-mandatul-lui-nicolae-ciuca-dancila-acuza-nerespectarea-legii.jpeg" alt="Conflict între Palate din cauza mandatului șefului Statului Major al Apărării. Iohannis a prelungit mandatul lui Nicolae Ciucă, Dăncilă acuză nerespectarea legii" title="Conflict între Palate din cauza mandatului șefului Statului Major al Apărării. Iohannis a prelungit mandatul lui Nicolae Ciucă, Dăncilă acuză nerespectarea legii"  />
        <h4>Conflict între Palate din cauza mandatului șefului Statului Major al Apărării. Iohannis a prelungit mandatul lui Nicolae Ciucă, Dăncilă acuză nerespectarea legii</h4> </a>
        <p>
        Președintele Klaus Iohannis a respins, vineri, în ședința CSAT,&#8230; <a href="http://www.ziarelive.ro/stiri/conflict-intre-palate-din-cauza-mandatului-sefului-statului-major-al-apararii-iohannis-a-prelungit-mandatul-lui-nicolae-ciuca-dancila-acuza-nerespectarea-legii.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/ministrul-apararii-il-ataca-pe-klaus-iohannis-in-scandalul-privind-sefia-statului-major-presedintele-nu-a-justificat-nimic.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-12/18/ministrul-apararii-il-ataca-pe-klaus-iohannis-in-scandalul-privind-sefia-statului-major-presedintele-nu-a-justificat-nimic.jpg" alt="Ministrul Apărării îl atacă pe Klaus Iohannis în scandalul privind şefia Statului Major: Președintele nu a justificat nimic!" title="Ministrul Apărării îl atacă pe Klaus Iohannis în scandalul privind şefia Statului Major: Președintele nu a justificat nimic!"  />
        <h4>Ministrul Apărării îl atacă pe Klaus Iohannis în scandalul privind şefia Statului Major: Președintele nu a justificat nimic!</h4> </a>
        <p>
        Ministrul Apărării, Gabriel Leş, îl contrazice pe preşedintele Klaus Iohannis în cazul numirilor de la vârful Statului Major. El a declarat,&#8230; <a href="http://www.ziarelive.ro/stiri/ministrul-apararii-il-ataca-pe-klaus-iohannis-in-scandalul-privind-sefia-statului-major-presedintele-nu-a-justificat-nimic.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/cat-platesc-romanii-pentru-netflix-in-comparatie-cu-alte-tari-muzica-si-filme.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-12/372/cat-platesc-romanii-pentru-netflix-in-comparatie-cu-alte-tari-muzica-si-filme.jpg" alt="Cât plătesc românii pentru Netflix în comparaţie cu alte ţări (Muzica si Filme)" title="Cât plătesc românii pentru Netflix în comparaţie cu alte ţări (Muzica si Filme)"  />
        <h4>Cât plătesc românii pentru Netflix în comparaţie cu alte ţări (Muzica si Filme)</h4> </a>
        <p>
        Netflix a fost lansat în urmă cu doar câţiva ani în România şi deja a devenit unul dintre cele mai populare servicii de streaming video din ţară. Preţul relativ scăzut şi faptul că poţi folosi un singur cont la mai mulţi utilizatori&#8230; <a href="http://www.ziarelive.ro/stiri/cat-platesc-romanii-pentru-netflix-in-comparatie-cu-alte-tari-muzica-si-filme.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/probleme-pentru-tariceanu-o-sa-aiba-ce-plati-in-2019.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-12/174/probleme-pentru-tariceanu-o-sa-aiba-ce-plati-in-2019.jpg" alt="Probleme pentru Tăriceanu: O să aibă ce plăti în 2019" title="Probleme pentru Tăriceanu: O să aibă ce plăti în 2019"  />
        <h4>Probleme pentru Tăriceanu: O să aibă ce plăti în 2019</h4> </a>
        <p>
        Anul 2018 a adus Rom&acirc;niei c&acirc;teva modificări legislative controversate, finalul acestui an nu a adus veşti bune nici din zona finanţelor iar de aproape o lună, ca un maxim al războiului de pe scena politică, preşedintele ţării tot schimbă replici acide cu <a href="http://www.ziarelive.ro/stiri/probleme-pentru-tariceanu-o-sa-aiba-ce-plati-in-2019.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/poveste-de-dragoste-pe-internet-terminata-prost-argeseanca-lovita-amenintata-si-hartuita.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-12/343/poveste-de-dragoste-pe-internet-terminata-prost-argeseanca-lovita-amenintata-si-hartuita.jpg" alt="Poveste de dragoste pe internet, terminată prost! Argeșeancă lovită, amenințată și hărțuită" title="Poveste de dragoste pe internet, terminată prost! Argeșeancă lovită, amenințată și hărțuită"  />
        <h4>Poveste de dragoste pe internet, terminată prost! Argeșeancă lovită, amenințată și hărțuită</h4> </a>
        <p>
        Poveste de dragoste pe internet, terminată prost! Argeșeancă lovită, amenințată și hărțuită. Un bărbat de 42 de ani din comuna argeșeană Poiana Lacului a fost reținut de poliţiştii din cadrul Biroului&#8230; <a href="http://www.ziarelive.ro/stiri/poveste-de-dragoste-pe-internet-terminata-prost-argeseanca-lovita-amenintata-si-hartuita.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="http://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="http://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="http://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="http://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="http://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="http://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="http://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="http://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="http://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="http://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/scandalul-guvern-presedintie-pe-marginea-comandantului-smg-va-ajunge-din-nou-la-arbitrajul-curtii-constitutionale.html">Scandalul Guvern - Preşedinţie pe marginea comandantului SMG va ajunge din nou la arbitrajul Curţii&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/alexander-kovalenko-o-racheta-de-poveste-de-la-un-presedinte-de-poveste-cadou.html">Alexander Kovalenko: ”O rachetă de poveste de la un președinte de poveste. Cadou!”</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/un-nou-grup-de-cablu-tv-apare-in-2019-cine-va-difuza-meciurile-din-liga-i-de-fotbal.html">Un nou grup de cablu TV apare în 2019. Cine va difuza meciurile din Liga I de fotbal</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/rusia-testeaza-terenul-pentru-a-deschide-o-baza-militara-pe-o-insula-din-caraibe.html">Rusia testează terenul pentru a deschide o bază militară pe o insulă din Caraibe</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/dosarul-eads-clasat-care-au-fost-motivele-procurorilor-dna.html">Dosarul EADS, clasat. Care au fost motivele procurorilor DNA</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/iohannis-a-respins-propunerea-psd-pentru-sefia-armatei-psd-nu-e-in-stare-sa-gestioneze-problemele-tarii-dancila-e-un-scenariu-gandit-de-ceva-vreme.html">Iohannis a respins propunerea PSD pentru şefia Armatei: „PSD nu e în stare să gestioneze problemele&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/copilul-de-7-ani-din-alba-aflat-in-coma-dupa-ce-s-a-inecat-la-complexul-acvatic-din-deva-a-fost-transferat-la-timisoara-cu-elicopterul-smurd.html">Copilul de 7 ani, din Alba, aflat în comă după ce s-a înecat la complexul acvatic din Deva, a fost transferat&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/probleme-pentru-tariceanu-o-sa-aiba-ce-plati-in-2019.html">Probleme pentru Tăriceanu: O să aibă ce plăti în 2019</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/dancila-iese-la-atac-premierul-il-acuza-pe-iohannis-de-blocaj.html">Dăncilă iese la atac! Premierul îl acuză pe Iohannis de blocaj</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/nu-stiu-ce-o-mai-tine-pe-gabriela-firea-acolo.html">Nu știu ce o mai ține pe Gabriela Firea acolo</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/scandalul-guvern-presedintie-pe-marginea-comandantului-smg-va-ajunge-din-nou-la-arbitrajul-curtii-constitutionale.html">Scandalul Guvern - Preşedinţie pe marginea comandantului SMG va ajunge din nou la arbitrajul Curţii&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/alexander-kovalenko-o-racheta-de-poveste-de-la-un-presedinte-de-poveste-cadou.html">Alexander Kovalenko: ”O rachetă de poveste de la un președinte de poveste. Cadou!”</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/un-nou-grup-de-cablu-tv-apare-in-2019-cine-va-difuza-meciurile-din-liga-i-de-fotbal.html">Un nou grup de cablu TV apare în 2019. Cine va difuza meciurile din Liga I de fotbal</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/rusia-testeaza-terenul-pentru-a-deschide-o-baza-militara-pe-o-insula-din-caraibe.html">Rusia testează terenul pentru a deschide o bază militară pe o insulă din Caraibe</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/dosarul-eads-clasat-care-au-fost-motivele-procurorilor-dna.html">Dosarul EADS, clasat. Care au fost motivele procurorilor DNA</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/iohannis-a-respins-propunerea-psd-pentru-sefia-armatei-psd-nu-e-in-stare-sa-gestioneze-problemele-tarii-dancila-e-un-scenariu-gandit-de-ceva-vreme.html">Iohannis a respins propunerea PSD pentru şefia Armatei: „PSD nu e în stare să gestioneze problemele&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/copilul-de-7-ani-din-alba-aflat-in-coma-dupa-ce-s-a-inecat-la-complexul-acvatic-din-deva-a-fost-transferat-la-timisoara-cu-elicopterul-smurd.html">Copilul de 7 ani, din Alba, aflat în comă după ce s-a înecat la complexul acvatic din Deva, a fost transferat&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/probleme-pentru-tariceanu-o-sa-aiba-ce-plati-in-2019.html">Probleme pentru Tăriceanu: O să aibă ce plăti în 2019</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/dancila-iese-la-atac-premierul-il-acuza-pe-iohannis-de-blocaj.html">Dăncilă iese la atac! Premierul îl acuză pe Iohannis de blocaj</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/nu-stiu-ce-o-mai-tine-pe-gabriela-firea-acolo.html">Nu știu ce o mai ține pe Gabriela Firea acolo</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/sectiune/stiri-locale.html" ><span itemprop="title">Stiri Locale</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/categorie/olt.html" ><span itemprop="title">Olt</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/stiri/droguri-de-mare-risc-gasite-la-presupusi-proxeneti-din-dolj.html" title="Droguri de mare risc, găsite la presupuşi proxeneţi din Dolj"><span itemprop="title">Droguri de mare risc, găsite la presupuşi proxeneţi din Dolj</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="http://www.ziarelive.ro/stiri/droguri-de-mare-risc-gasite-la-presupusi-proxeneti-din-dolj.html" title='Droguri de mare risc, găsite la presupuşi proxeneţi din Dolj' class='admin-link'>Droguri de mare risc, găsite la presupuşi proxeneţi din Dolj</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2018-12-28T14:14:45+02:00" pubdate="pubdate">Vineri, 28 Decembrie 2018, 14:14</time></b>
<script type="text/javascript">
var id=41492931;
</script>

<meta itemprop="datePublished" content="2018-12-28T14:14:45+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <a class="imagebox hmedia"  title="Droguri de mare risc, găsite la presupuşi proxeneţi din Dolj" href="/foto/droguri-de-mare-risc-gasite-la-presupusi-proxeneti-din-dolj.html">
    <img  itemprop="image" class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/331/droguri-de-mare-risc-gasite-la-presupusi-proxeneti-din-dolj.png" alt="Droguri de mare risc, găsite la presupuşi proxeneţi din Dolj" title="Droguri de mare risc, găsite la presupuşi proxeneţi din Dolj" /></a>
    </div>
  <p class="intro" itemprop="articleBody">Polițiști din cadrul <em><b>Brigazii</b></em> de <em><b>Combatere</b></em> a Criminalitatii Organizate <em><b>Craiova</b></em>, sub coordonarea unui procuror din cadrul DIICOT – ST <em><b>Craiova</b></em> au pus in executare joi, 27 decemebrie, cinci mandate de perchezitie, la domiciliile unor persoane banuite de comiterea mai multor ...</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="http://www.gds.ro/Local/Dolj/2018-12-28/droguri-de-mare-risc,-gasite-la-presupusi-proxeneti-din-dolj/" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe gds.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din gds.ro" href="http://www.ziarelive.ro/presa/gds.ro.html" >gds.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="http://www.ziarelive.ro/stiri/i-a-spart-locuinta-din-branesti-si-a-furat-peste-6000-de-lei-si-bijuterii-din-aur.html" title='I-a spart locuința din Brănești și a furat peste 6.000 de lei și bijuterii din aur!'>I-a spart locuința din Branești și a furat peste 6.000 de lei și bijuterii din aur!</a></h3>
<p>
<b><span class="updated" title="2018-11-15T10:58:39+02:00">10:58, 15.11.2018</span> - </b>
La data de 14 noiembrie a.c., politisti din cadrul Politiei Orasului Turceni au identificat un barbat, de 58 de ani, din municipiul Craiova, județul Dolj, banuit de savarsirea infractiunii de furt calificat. Din cercetarile efectuate de politisti a reiesit faptul ca, la data de 06 noiembrie a.c.,  acesta&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/falsificatori-de-bancnote-din-timis-saltati-de-politisti-si-procurori.html" title='Falsificatori de bancnote din Timiș, săltați de polițiști și procurori'>Falsificatori de bancnote din Timiș, saltați de polițiști și procurori</a></h3>
<p>
<b><span class="updated" title="2018-11-14T14:03:00+02:00">14:03, 14.11.2018</span> - </b>
Procurorii DIICOT de la Serviciul Teritorial Timisoara, impreuna cu ofiteri de politie judiciara din cadrul Brigazii de Combatere a Criminalitatii Organizate, au efectuat trei perchezitii domiciliare pe raza judetului Timis. The post Falsificatori de bancnote din Timiș, saltați de polițiști și procurori&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/politisti-care-investigau-un-conflict-izbucnit-pentru-un-loc-de-parcare-agresati-in-sectie.html" title='Poliţişti care investigau un conflict izbucnit pentru un loc de parcare, agresaţi în secţie'>Politisti care investigau un conflict izbucnit pentru un loc de parcare, agresati in sectie</a></h3>
<p>
<b><span class="updated" title="2018-11-07T13:18:54+02:00">13:18, 07.11.2018</span> - </b>
Trei politisti din Craiova au fost agresati intr-o sectie din oras, in timp ce incercau sa imobilizeze doi barbati cercetati in urma unui conflict izbucnit intre mai multe persoane, in Sadova, judetul Dolj, din cauza unui loc de parcare.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/pumni-si-picioare-in-craiova-pe-locurile-de-parcare-trei-politisti-au-fost-loviti.html" title='Pumni şi picioare în Craiova pe locurile de parcare! Trei poliţişti au fost loviţi'>Pumni si picioare in Craiova pe locurile de parcare! Trei politisti au fost loviti</a></h3>
<p>
<b><span class="updated" title="2018-11-07T11:31:59+02:00">11:31, 07.11.2018</span> - </b>
Mai multe persoane din Craiova si comuna Sadova (judetul Dolj) au fost conduse, marti, la politie dupa ce au fost implicate intr-o altercatie fizica generata de o cearta pe cateva locuri de parcare din...</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/galati-trei-barbati-retinuti-in-urma-unor-perchezitii-la-persoane-banuite-de-trafic-de-droguri-de-risc.html" title='Galaţi: Trei bărbaţi, reţinuţi în urma unor percheziţii la persoane bănuite de trafic de droguri de risc'>Galati: Trei barbati, retinuti in urma unor perchezitii la persoane banuite de trafic de droguri de risc</a></h3>
<p>
<b><span class="updated" title="2018-11-05T16:42:21+02:00">16:42, 05.11.2018</span> - </b>
Trei barbati au fost retinuti in urma unor perchezitii domiciliare la persoane banuite de comiterea infractiunii de trafic de droguri de risc, se arata intr-un comunicat transmis luni de Inspectoratul Judetean de Politie Galati. Potrivit sursei citate, politistii Brigazii de Combatere a Criminalitatii&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/dolj-depistat-la-volan-desi-consumase-alcool.html" title='Dolj: Depistat la volan, deşi consumase alcool'>Dolj: Depistat la volan, desi consumase alcool</a></h3>
<p>
<b><span class="updated" title="2018-10-31T12:44:06+02:00">12:44, 31.10.2018</span> - </b>
Politisti din cadrul Sectiei 4 Craiova au oprit, ieri, pentru control, pe Bulevardul Dacia, un autoturism, la volanul caruia se afla un tanar de 28 de ani, din municipiu. Intrucat conducatorul auto emana miros de alcool, acesta a fost testat ...</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/tanar-surpirns-in-flagrant-si-retinut-pentru-trafic-de-droguri-peste-50-de-grame-de-droguri-au-fost-gasite-asupra-sa.html" title='Tânăr surpirns în flagrant și reținut pentru trafic de droguri. Peste 50 de grame de droguri au fost găsite asupra sa'>Tanar surpirns in flagrant și reținut pentru trafic de droguri. Peste 50 de grame de droguri au fost gasite asupra sa</a></h3>
<p>
<b><span class="updated" title="2018-10-26T15:42:51+03:00">15:42, 26.10.2018</span> - </b>
Ieri, 25 octombrie, polițiștii Brigazii de Combatere a Criminalitatii Organizate Cluj-Napoca, sub coordonarea procurorilor DIICOT - BT Cluj-Napoca, au depistat &icirc;n flagrant delict un t&acirc;nar,&nbsp; de 24 de ani, care ar fi comandat pe internet, prin intermediul unui site, ciuperci halucinogene.&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/clujean-retinut-de-politisti-dupa-ce-si-a-comandat-droguri-halucinogene-de-pe-internet-a-fot-prins-in-flagrant-foto.html" title='Clujean reținut de polițiști după ce și-a comandat droguri halucinogene de pe INTERNET. A fot prins în flagrant FOTO'>Clujean reținut de polițiști dupa ce și-a comandat droguri halucinogene de pe INTERNET. A fot prins in flagrant FOTO</a></h3>
<p>
<b><span class="updated" title="2018-10-26T15:33:37+03:00">15:33, 26.10.2018</span> - </b>
Polițiștii clujeni, sub coordonarea procurorilor D.I.I.C.O.T., au depistat &icirc;n flagrant delict un barbat ce avea asupra sa aproximativ 30 de grame de substanțe halucinogene, comandate de pe internet. Cel &icirc;n cauza a fost reținut pentru 24 de ore. &rdquo;La data de 25 octombrie&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="droguri" href=http://www.ziarelive.ro/despre/droguri.html>droguri</a> 
<a class="label" title="brigazii" href=http://www.ziarelive.ro/despre/brigazii.html>brigazii</a> 
<a class="label" title="craiova" href=http://www.ziarelive.ro/despre/craiova.html>craiova</a> 
<a class="label" title="politisti" href=http://www.ziarelive.ro/despre/politisti.html>politisti</a> 
<a class="label" title="dolj" href=http://www.ziarelive.ro/despre/dolj.html>dolj</a> 
<a class="label" title="combatere" href=http://www.ziarelive.ro/despre/combatere.html>combatere</a> 
<a class="label" title="gasite" href=http://www.ziarelive.ro/despre/gasite.html>gasite</a> 
<a class="label" title="proxeneti" href=http://www.ziarelive.ro/despre/proxeneti.html>proxeneti</a> 
<a class="label" title="presupusi" href=http://www.ziarelive.ro/despre/presupusi.html>presupusi</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="http://www.ziarelive.ro/stiri/droguri-de-mare-risc-gasite-la-presupusi-proxeneti-din-dolj.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/steaua-fcsb-cfr-cluj-live-video-online-streaming-2018-fcsb-cfr-cluj-online-stream-digi-sport-telekom-sport-look-tv.html" title="STEAUA (FCSB) - CFR CLUJ LIVE VIDEO ONLINE STREAMING 2018. FCSB - CFR CLUJ ONLINE STREAM DIGI SPORT TELEKOM SPORT LOOK TV">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/356/steaua-fcsb-cfr-cluj-live-video-online-streaming-2018-fcsb-cfr-cluj-online-stream-digi-sport-telekom-sport-look-tv.jpg" alt="STEAUA (FCSB) - CFR CLUJ LIVE VIDEO ONLINE STREAMING 2018. FCSB - CFR CLUJ ONLINE STREAM DIGI SPORT TELEKOM SPORT LOOK TV" title="STEAUA (FCSB) - CFR CLUJ LIVE VIDEO ONLINE STREAMING 2018. FCSB - CFR CLUJ ONLINE STREAM DIGI SPORT TELEKOM SPORT LOOK TV" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/356/steaua-fcsb-cfr-cluj-live-video-online-streaming-2018-fcsb-cfr-cluj-online-stream-digi-sport-telekom-sport-look-tv.jpg" alt="STEAUA (FCSB) - CFR CLUJ LIVE VIDEO ONLINE STREAMING 2018. FCSB - CFR CLUJ ONLINE STREAM DIGI SPORT TELEKOM SPORT LOOK TV" title="STEAUA (FCSB) - CFR CLUJ LIVE VIDEO ONLINE STREAMING 2018. FCSB - CFR CLUJ ONLINE STREAM DIGI SPORT TELEKOM SPORT LOOK TV" /></noscript>                
                 </div> 
        <h5>
        STEAUA (FCSB) - CFR CLUJ LIVE VIDEO ONLINE STREAMING 2018. FCSB - CFR CLUJ ONLINE STREAM DIGI SPORT&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/artistul-de-muzica-populara-ionel-lucian-sipos-a-murit-la-31-de-ani.html" title="Artistul de muzică populară Ionel Lucian Șipoș a murit la 31 de ani">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/18/artistul-de-muzica-populara-ionel-lucian-sipos-a-murit-la-31-de-ani.jpg" alt="Artistul de muzică populară Ionel Lucian Șipoș a murit la 31 de ani" title="Artistul de muzică populară Ionel Lucian Șipoș a murit la 31 de ani" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/18/artistul-de-muzica-populara-ionel-lucian-sipos-a-murit-la-31-de-ani.jpg" alt="Artistul de muzică populară Ionel Lucian Șipoș a murit la 31 de ani" title="Artistul de muzică populară Ionel Lucian Șipoș a murit la 31 de ani" /></noscript>                
                 </div> 
        <h5>
        Artistul de muzică populară Ionel Lucian Șipoș a murit la 31 de ani        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/tanarul-dat-disparut-in-londra-dupa-ce-nu-a-urcat-in-autocarul-de-romania-a-fost-gasit-mort-intr-o-toaleta.html" title="Tânărul dat dispărut în Londra după ce nu a urcat în autocarul de România a fost găsit mort într-o toaletă">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/18/tanarul-dat-disparut-in-londra-dupa-ce-nu-a-urcat-in-autocarul-de-romania-a-fost-gasit-mort-intr-o-toaleta.jpg" alt="Tânărul dat dispărut în Londra după ce nu a urcat în autocarul de România a fost găsit mort într-o toaletă" title="Tânărul dat dispărut în Londra după ce nu a urcat în autocarul de România a fost găsit mort într-o toaletă" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/18/tanarul-dat-disparut-in-londra-dupa-ce-nu-a-urcat-in-autocarul-de-romania-a-fost-gasit-mort-intr-o-toaleta.jpg" alt="Tânărul dat dispărut în Londra după ce nu a urcat în autocarul de România a fost găsit mort într-o toaletă" title="Tânărul dat dispărut în Londra după ce nu a urcat în autocarul de România a fost găsit mort într-o toaletă" /></noscript>                
                 </div> 
        <h5>
        Tânărul dat dispărut în Londra după ce nu a urcat în autocarul de România a fost găsit mort într-o toaletă        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/lista-castigatori-catena-s-au-tras-la-sorti-castigatorii-celor-10-autotusrisme-dacia.html" title="LISTA CASTIGATORI CATENA. S-au tras la sorţi câştigătorii celor 10 autotusrisme DACIA">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/353/lista-castigatori-catena-s-au-tras-la-sorti-castigatorii-celor-10-autotusrisme-dacia.jpg" alt="LISTA CASTIGATORI CATENA. S-au tras la sorţi câştigătorii celor 10 autotusrisme DACIA" title="LISTA CASTIGATORI CATENA. S-au tras la sorţi câştigătorii celor 10 autotusrisme DACIA" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/353/lista-castigatori-catena-s-au-tras-la-sorti-castigatorii-celor-10-autotusrisme-dacia.jpg" alt="LISTA CASTIGATORI CATENA. S-au tras la sorţi câştigătorii celor 10 autotusrisme DACIA" title="LISTA CASTIGATORI CATENA. S-au tras la sorţi câştigătorii celor 10 autotusrisme DACIA" /></noscript>                
                 </div> 
        <h5>
        LISTA CASTIGATORI CATENA. S-au tras la sorţi câştigătorii celor 10 autotusrisme DACIA        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/tragedie-in-biserica-in-ajun-de-craciun-un-preot-a-fost-gasit-mort-in-altar.html" title="Tragedie în Biserică, în Ajun de Crăciun. Un preot a fost găsit mort în altar">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/16/tragedie-in-biserica-in-ajun-de-craciun-un-preot-a-fost-gasit-mort-in-altar.jpg" alt="Tragedie în Biserică, în Ajun de Crăciun. Un preot a fost găsit mort în altar" title="Tragedie în Biserică, în Ajun de Crăciun. Un preot a fost găsit mort în altar" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/16/tragedie-in-biserica-in-ajun-de-craciun-un-preot-a-fost-gasit-mort-in-altar.jpg" alt="Tragedie în Biserică, în Ajun de Crăciun. Un preot a fost găsit mort în altar" title="Tragedie în Biserică, în Ajun de Crăciun. Un preot a fost găsit mort în altar" /></noscript>                
                 </div> 
        <h5>
        Tragedie în Biserică, în Ajun de Crăciun. Un preot a fost găsit mort în altar        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/rasturnare-de-situatie-in-cazul-tanarului-roman-gasit-spanzurat-in-londra-dupa-ce-nu-a-mai-urcat-in-autocarul-de-romania.html" title="Răsturnare de situație în cazul tânărului român găsit spânzurat în Londra după ce nu a mai urcat în autocarul de România">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/18/rasturnare-de-situatie-in-cazul-tanarului-roman-gasit-spanzurat-in-londra-dupa-ce-nu-a-mai-urcat-in-autocarul-de-romania.jpg" alt="Răsturnare de situație în cazul tânărului român găsit spânzurat în Londra după ce nu a mai urcat în autocarul de România" title="Răsturnare de situație în cazul tânărului român găsit spânzurat în Londra după ce nu a mai urcat în autocarul de România" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/18/rasturnare-de-situatie-in-cazul-tanarului-roman-gasit-spanzurat-in-londra-dupa-ce-nu-a-mai-urcat-in-autocarul-de-romania.jpg" alt="Răsturnare de situație în cazul tânărului român găsit spânzurat în Londra după ce nu a mai urcat în autocarul de România" title="Răsturnare de situație în cazul tânărului român găsit spânzurat în Londra după ce nu a mai urcat în autocarul de România" /></noscript>                
                 </div> 
        <h5>
        Răsturnare de situație în cazul tânărului român găsit spânzurat în Londra după ce nu a mai urcat în&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/un-roman-a-disparut-in-londra-inainte-sa-se-urce-in-autocarul-catre-romania-familia-a-alertat-autoritatile-britanice-care-au-facut-un-anunt-surprinzator.html" title="Un român a dispărut în Londra, înainte să se urce în autocarul către România. Familia a alertat autoritățile britanice, care au făcut un anunț surprinzător">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/18/un-roman-a-disparut-in-londra-inainte-sa-se-urce-in-autocarul-catre-romania-familia-a-alertat-autoritatile-britanice-care-au-facut-un-anunt-surprinzator.jpg" alt="Un român a dispărut în Londra, înainte să se urce în autocarul către România. Familia a alertat autoritățile britanice, care au făcut un anunț surprinzător" title="Un român a dispărut în Londra, înainte să se urce în autocarul către România. Familia a alertat autoritățile britanice, care au făcut un anunț surprinzător" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/18/un-roman-a-disparut-in-londra-inainte-sa-se-urce-in-autocarul-catre-romania-familia-a-alertat-autoritatile-britanice-care-au-facut-un-anunt-surprinzator.jpg" alt="Un român a dispărut în Londra, înainte să se urce în autocarul către România. Familia a alertat autoritățile britanice, care au făcut un anunț surprinzător" title="Un român a dispărut în Londra, înainte să se urce în autocarul către România. Familia a alertat autoritățile britanice, care au făcut un anunț surprinzător" /></noscript>                
                 </div> 
        <h5>
        Un român a dispărut în Londra, înainte să se urce în autocarul către România. Familia a alertat autoritățile&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/tanar-din-melinesti-decedat-de-craciun-intr-un-accident-rutier-in-judetul-gorj.html" title="Tânăr din Melinești, decedat de Crăciun într-un accident rutier în judeţul Gorj">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/331/tanar-din-melinesti-decedat-de-craciun-intr-un-accident-rutier-in-judetul-gorj.png" alt="Tânăr din Melinești, decedat de Crăciun într-un accident rutier în judeţul Gorj" title="Tânăr din Melinești, decedat de Crăciun într-un accident rutier în judeţul Gorj" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/331/tanar-din-melinesti-decedat-de-craciun-intr-un-accident-rutier-in-judetul-gorj.png" alt="Tânăr din Melinești, decedat de Crăciun într-un accident rutier în judeţul Gorj" title="Tânăr din Melinești, decedat de Crăciun într-un accident rutier în judeţul Gorj" /></noscript>                
                 </div> 
        <h5>
        Tânăr din Melinești, decedat de Crăciun într-un accident rutier în judeţul Gorj        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/mesaje-de-sfantul-stefan-2018-urari-si-felicitari-pe-care-le-puteti-trimite-familiei-si-prietenilor.html" title="MESAJE de Sfântul Ştefan 2018. Urări şi felicitări pe care le puteţi trimite familiei şi prietenilor">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/22/mesaje-de-sfantul-stefan-2018-urari-si-felicitari-pe-care-le-puteti-trimite-familiei-si-prietenilor.jpg" alt="MESAJE de Sfântul Ştefan 2018. Urări şi felicitări pe care le puteţi trimite familiei şi prietenilor" title="MESAJE de Sfântul Ştefan 2018. Urări şi felicitări pe care le puteţi trimite familiei şi prietenilor" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/22/mesaje-de-sfantul-stefan-2018-urari-si-felicitari-pe-care-le-puteti-trimite-familiei-si-prietenilor.jpg" alt="MESAJE de Sfântul Ştefan 2018. Urări şi felicitări pe care le puteţi trimite familiei şi prietenilor" title="MESAJE de Sfântul Ştefan 2018. Urări şi felicitări pe care le puteţi trimite familiei şi prietenilor" /></noscript>                
                 </div> 
        <h5>
        MESAJE de Sfântul Ştefan 2018. Urări şi felicitări pe care le puteţi trimite familiei şi prietenilor        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/imagini-tragedie-de-craciun-doi-tineri-de-24-si-25-de-ani-au-murit-intr-un-accident-cumplit-altul-de-16-ani-este-in-stare-gravavideofoto.html" title="Imagini Tragedie de Crăciun. Doi tineri de 24 şi 25 de ani au murit într-un accident cumplit. Altul de 16 ani este în stare gravă.video+foto">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/426/imagini-tragedie-de-craciun-doi-tineri-de-24-si-25-de-ani-au-murit-intr-un-accident-cumplit-altul-de-16-ani-este-in-stare-gravavideofoto.jpg" alt="Imagini Tragedie de Crăciun. Doi tineri de 24 şi 25 de ani au murit într-un accident cumplit. Altul de 16 ani este în stare gravă.video+foto" title="Imagini Tragedie de Crăciun. Doi tineri de 24 şi 25 de ani au murit într-un accident cumplit. Altul de 16 ani este în stare gravă.video+foto" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/426/imagini-tragedie-de-craciun-doi-tineri-de-24-si-25-de-ani-au-murit-intr-un-accident-cumplit-altul-de-16-ani-este-in-stare-gravavideofoto.jpg" alt="Imagini Tragedie de Crăciun. Doi tineri de 24 şi 25 de ani au murit într-un accident cumplit. Altul de 16 ani este în stare gravă.video+foto" title="Imagini Tragedie de Crăciun. Doi tineri de 24 şi 25 de ani au murit într-un accident cumplit. Altul de 16 ani este în stare gravă.video+foto" /></noscript>                
                 </div> 
        <h5>
        Imagini Tragedie de Crăciun. Doi tineri de 24 şi 25 de ani au murit într-un accident cumplit. Altul&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/cod-rutier-2019-de-acum-romanii-vor-fi-amendati-cu-sume-intre-290-si-435-de-lei-bomba-din-codul-rutier-care-ne-afecteaza-pe-toti.html" title="COD RUTIER 2019. De acum românii vor fi amendaţi cu sume între 290 şi 435 de lei: BOMBA din Codul Rutier care ne afectează pe toţi">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/353/cod-rutier-2019-de-acum-romanii-vor-fi-amendati-cu-sume-intre-290-si-435-de-lei-bomba-din-codul-rutier-care-ne-afecteaza-pe-toti.jpg" alt="COD RUTIER 2019. De acum românii vor fi amendaţi cu sume între 290 şi 435 de lei: BOMBA din Codul Rutier care ne afectează pe toţi" title="COD RUTIER 2019. De acum românii vor fi amendaţi cu sume între 290 şi 435 de lei: BOMBA din Codul Rutier care ne afectează pe toţi" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/353/cod-rutier-2019-de-acum-romanii-vor-fi-amendati-cu-sume-intre-290-si-435-de-lei-bomba-din-codul-rutier-care-ne-afecteaza-pe-toti.jpg" alt="COD RUTIER 2019. De acum românii vor fi amendaţi cu sume între 290 şi 435 de lei: BOMBA din Codul Rutier care ne afectează pe toţi" title="COD RUTIER 2019. De acum românii vor fi amendaţi cu sume între 290 şi 435 de lei: BOMBA din Codul Rutier care ne afectează pe toţi" /></noscript>                
                 </div> 
        <h5>
        COD RUTIER 2019. De acum românii vor fi amendaţi cu sume între 290 şi 435 de lei: BOMBA din Codul Rutier&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/castigatorul-x-factor-2018-bella-santiago-a-castigat-aseara-x-factor-romania.html" title="Câștigătorul X Factor 2018. Bella Santiago a castigat aseara X Factor Romania">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/117/castigatorul-x-factor-2018-bella-santiago-a-castigat-aseara-x-factor-romania.jpg" alt="Câștigătorul X Factor 2018. Bella Santiago a castigat aseara X Factor Romania" title="Câștigătorul X Factor 2018. Bella Santiago a castigat aseara X Factor Romania" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/117/castigatorul-x-factor-2018-bella-santiago-a-castigat-aseara-x-factor-romania.jpg" alt="Câștigătorul X Factor 2018. Bella Santiago a castigat aseara X Factor Romania" title="Câștigătorul X Factor 2018. Bella Santiago a castigat aseara X Factor Romania" /></noscript>                
                 </div> 
        <h5>
        Câștigătorul X Factor 2018. Bella Santiago a castigat aseara X Factor Romania        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/biciclist-accidentat-mortal-la-padina.html" title="Biciclist accidentat mortal la Padina">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/86/biciclist-accidentat-mortal-la-padina.jpg" alt="Biciclist accidentat mortal la Padina" title="Biciclist accidentat mortal la Padina" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/86/biciclist-accidentat-mortal-la-padina.jpg" alt="Biciclist accidentat mortal la Padina" title="Biciclist accidentat mortal la Padina" /></noscript>                
                 </div> 
        <h5>
        Biciclist accidentat mortal la Padina        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/femeie-victima-a-agresiunii-din-partea-sotului-barbatul-retinut-dupa-ce-a-intepat-o-cu-un-cutit-in-gat-apoi-a-sesizat-politia.html" title="Femeie victimă a agresiunii din partea soţului. Bărbatul, reţinut după ce a înţepat-o cu un cuţit în gât, apoi a sesizat Poliţia">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/22/femeie-victima-a-agresiunii-din-partea-sotului-barbatul-retinut-dupa-ce-a-intepat-o-cu-un-cutit-in-gat-apoi-a-sesizat-politia.jpg" alt="Femeie victimă a agresiunii din partea soţului. Bărbatul, reţinut după ce a înţepat-o cu un cuţit în gât, apoi a sesizat Poliţia" title="Femeie victimă a agresiunii din partea soţului. Bărbatul, reţinut după ce a înţepat-o cu un cuţit în gât, apoi a sesizat Poliţia" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/22/femeie-victima-a-agresiunii-din-partea-sotului-barbatul-retinut-dupa-ce-a-intepat-o-cu-un-cutit-in-gat-apoi-a-sesizat-politia.jpg" alt="Femeie victimă a agresiunii din partea soţului. Bărbatul, reţinut după ce a înţepat-o cu un cuţit în gât, apoi a sesizat Poliţia" title="Femeie victimă a agresiunii din partea soţului. Bărbatul, reţinut după ce a înţepat-o cu un cuţit în gât, apoi a sesizat Poliţia" /></noscript>                
                 </div> 
        <h5>
        Femeie victimă a agresiunii din partea soţului. Bărbatul, reţinut după ce a înţepat-o cu un cuţit în&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/cinci-tineri-implicati-intr-un-accident-de-circulatie-in-aghires.html" title="Cinci tineri implicați într-un accident de circulație, în Aghireș">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/188/cinci-tineri-implicati-intr-un-accident-de-circulatie-in-aghires.jpg" alt="Cinci tineri implicați într-un accident de circulație, în Aghireș" title="Cinci tineri implicați într-un accident de circulație, în Aghireș" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-12/188/cinci-tineri-implicati-intr-un-accident-de-circulatie-in-aghires.jpg" alt="Cinci tineri implicați într-un accident de circulație, în Aghireș" title="Cinci tineri implicați într-un accident de circulație, în Aghireș" /></noscript>                
                 </div> 
        <h5>
        Cinci tineri implicați într-un accident de circulație, în Aghireș        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/olt"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>



                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>28 decembrie 2018</b></h6><table class="table"><tr><td class='weather-label'><a href='/vremea/bucuresti.html'>Bucuresti</a></td><td class='ar'><span class='blue-label'>1&deg;C</span><span class='no-label'> | </span><span class='red-label'>6&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/iasi.html'>Iasi</a></td><td class='ar'><span class='blue-label'>1&deg;C</span><span class='no-label'> | </span><span class='red-label'>2&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/snow.gif' alt='Zăpadă' title='Zăpadă' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/cluj-napoca.html'>Cluj-Napoca</a></td><td class='ar'><span class='blue-label'>1&deg;C</span><span class='no-label'> | </span><span class='red-label'>2&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/snow.gif' alt='Zăpadă' title='Zăpadă' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/timisoara.html'>Timisoara</a></td><td class='ar'><span class='blue-label'>1&deg;C</span><span class='no-label'> | </span><span class='red-label'>6&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/constanta.html'>Constanta</a></td><td class='ar'><span class='blue-label'>3&deg;C</span><span class='no-label'> | </span><span class='red-label'>5&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/craiova.html'>Craiova</a></td><td class='ar'><span class='blue-label'>1&deg;C</span><span class='no-label'> | </span><span class='red-label'>5&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/snow.gif' alt='Zăpadă' title='Zăpadă' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/brasov.html'>Brasov</a></td><td class='ar'><span class='blue-label'>0&deg;C</span><span class='no-label'> | </span><span class='red-label'>2&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/snow.gif' alt='Zăpadă' title='Zăpadă' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/baia-mare.html'>Baia Mare</a></td><td class='ar'><span class='blue-label'>0&deg;C</span><span class='no-label'> | </span><span class='red-label'>2&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/snow.gif' alt='Zăpadă' title='Zăpadă' width='28' height='28'  /></td></tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv ">            

                <div class="info-rezultat ">

                    <div class="numere-extrase">
                        <img src="/assets/images/loto/26.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/41.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/24.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/25.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/23.png" onerror="this.style.display='none'"/>
                                                    <img src="/assets/images/loto/36.png" onerror="this.style.display='none'"/>
                                            </div>
                    <div class="button-open-details  opened-details " >
                        <p>Detalii castiguri  la 6/49 din <span>23.12.2018</span></p>
                    </div>
                </div>
                <table class="results-table  results-table-opened ">
                    <thead>
                    <th>CAT.</th>
                    <th>Numar castiguri</th>
                    <th>Valoare castig</th>
                    <th>Report</th>
                    </thead>
                    <tbody>
                                                                                    <tr>
                                    <td>I (6/6)</td>
                                    <td> REPORT </td>
                                    <td>718.995,60</td>
                                    <td>2.820.357,60</td>
                                </tr>
                                
                           
                            <tr>
                                <td>II (5/6)</td>
                                <td> 3 </td>
                                <td>79.888,40</td>
                                <td>-</td>
                            </tr>
                            <tr>
                                <td>III (4/6)</td>
                                <td> 433 </td>
                                <td>553,49</td>
                                <td>-</td>
                            </tr>
                                                            <tr>
                                    <td>IV (3/6)</td>
                                    <td> 8.843 </td>
                                    <td>30,00</td>
                                    <td>-</td>
                                </tr>
                                                                            <tr class="total">
                            <td colspan="4">Fond total de castiguri: <strong>3.564.978,00</strong></td>
                        </tr>
                    </tbody>
                </table>
            </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 28 decembrie 2018</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="http://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.0616</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="http://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.6581</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="http://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.138</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="http://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.1522</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="http://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.9851</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="http://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>167.109</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="http://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.6821</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="http://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.5911</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="http://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.1056</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="http://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.8666</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="http://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.2386</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="http://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.3816</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="http://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="http://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Droguri de mare risc, gasite la presupusi proxeneti din Dolj</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href='http://www.ziarelive.ro/page/copyright.html'>DMCA Copyright Policy</a> | <a href='http://www.ziarelive.ro/contact.html'>Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script type="text/javascript">
$(function() {

  $.ajax({url:'http://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.min.js',dataType:'script',cache:true,success:function(){}});
  $.ajax({url:'http://www.ziarelive.ro/assets/v4/js/plugins.js',dataType:'script',cache:true,success:function(){
      $.ajax({url:'http://www.ziarelive.ro/assets/v4/js/main.js',dataType:'script',cache:true,success:function(){}});
      cookie_consent.bannerMessage = 'Acest site foloseste cookie-uri.';
      cookie_consent.bannerLinkURL = 'http://www.ziarelive.ro/page/privacy.html';
      cookie_consent.bannerButton = 'Accept';
      cookie_consent.bannerLinkText = 'Mai multe detalii';
      cookie_consent.init();
}});

});
</script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    <div data-ad="ziarelive.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    </body>
</html>
